<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="el" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.k-tipos.gr/xmlrpc.php" />
    <meta property="og:image" content="https://www.k-tipos.gr/wp-content/uploads/2017/10/P2270002.jpg" /><link rel="icon" type="image/png" href="https://www.k-tipos.gr/wp-content/uploads/2016/02/kt_favicon16.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.k-tipos.gr/wp-content/uploads/2016/02/k-tipos_76x76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.k-tipos.gr/wp-content/uploads/2016/02/k-tipos_120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.k-tipos.gr/wp-content/uploads/2016/02/k-tipos_152x152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.k-tipos.gr/wp-content/uploads/2016/02/k-tipos_114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.k-tipos.gr/wp-content/uploads/2016/02/k-tipos_144x144.png"/>
<!-- This site is optimized with the Yoast SEO plugin v5.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Τα τηλεφωνικά νούμερα για ραντεβού εργαστηριακών εξετάσεων στο νοσοκομείο Καβάλας - Κ-ΤΥΠΟΣ</title>
<link rel="canonical" href="https://www.k-tipos.gr/%cf%84%ce%b1-%cf%84%ce%b7%ce%bb%ce%b5%cf%86%cf%89%ce%bd%ce%b9%ce%ba%ce%ac-%ce%bd%ce%bf%cf%8d%ce%bc%ce%b5%cf%81%ce%b1-%ce%b3%ce%b9%ce%b1-%cf%81%ce%b1%ce%bd%cf%84%ce%b5%ce%b2%ce%bf%cf%8d-%ce%b5%cf%81/" />
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Τα τηλεφωνικά νούμερα για ραντεβού εργαστηριακών εξετάσεων στο νοσοκομείο Καβάλας - Κ-ΤΥΠΟΣ" />
<meta property="og:description" content="Η διοίκηση του νοσοκομείου Καβάλας ενημερώνει τους πολίτες, ότι από την Τετάρτη 13 Δεκεμβρίου 2017 κι εφεξής, θα μπορούν να τηλεφωνούν στα τηλεφωνικά νούμερα: 2513501847 και 2513501700, προκειμένου να προγραμματίσουν τις εργαστηριακές εξετάσεις τους (μαστογραφίες, αξονικές τομογραφίες, υπέρηχοι, ηλεκτροεγκεφαλογραφήματα και ηλεκτομυογραφήματα) για το χρονικό διάστημα Ιανουαρίου-Φεβρουαρίου 2018." />
<meta property="og:url" content="https://www.k-tipos.gr/%cf%84%ce%b1-%cf%84%ce%b7%ce%bb%ce%b5%cf%86%cf%89%ce%bd%ce%b9%ce%ba%ce%ac-%ce%bd%ce%bf%cf%8d%ce%bc%ce%b5%cf%81%ce%b1-%ce%b3%ce%b9%ce%b1-%cf%81%ce%b1%ce%bd%cf%84%ce%b5%ce%b2%ce%bf%cf%8d-%ce%b5%cf%81/" />
<meta property="og:site_name" content="Κ-ΤΥΠΟΣ" />
<meta property="article:publisher" content="https://www.facebook.com/ktipos" />
<meta property="article:author" content="http://www.facebook.com/ktipos" />
<meta property="article:section" content="ΕΙΔΗΣΕΙΣ" />
<meta property="article:published_time" content="2017-12-08T13:39:39+02:00" />
<meta property="fb:app_id" content="10207147343774780" />
<meta property="og:image" content="https://www.k-tipos.gr/wp-content/uploads/2017/10/P2270002.jpg" />
<meta property="og:image:secure_url" content="https://www.k-tipos.gr/wp-content/uploads/2017/10/P2270002.jpg" />
<meta property="og:image:width" content="2048" />
<meta property="og:image:height" content="1536" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Η διοίκηση του νοσοκομείου Καβάλας ενημερώνει τους πολίτες, ότι από την Τετάρτη 13 Δεκεμβρίου 2017 κι εφεξής, θα μπορούν να τηλεφωνούν στα τηλεφωνικά νούμερα: 2513501847 και 2513501700, προκειμένου να προγραμματίσουν τις εργαστηριακές εξετάσεις τους (μαστογραφίες, αξονικές τομογραφίες, υπέρηχοι, ηλεκτροεγκεφαλογραφήματα και ηλεκτομυογραφήματα) για το χρονικό διάστημα Ιανουαρίου-Φεβρουαρίου 2018." />
<meta name="twitter:title" content="Τα τηλεφωνικά νούμερα για ραντεβού εργαστηριακών εξετάσεων στο νοσοκομείο Καβάλας - Κ-ΤΥΠΟΣ" />
<meta name="twitter:site" content="@xirafi" />
<meta name="twitter:image" content="https://www.k-tipos.gr/wp-content/uploads/2017/10/P2270002.jpg" />
<meta name="twitter:creator" content="@xirafi" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.k-tipos.gr\/","name":"\u039a-\u03a4\u03a5\u03a0\u039f\u03a3","alternateName":"\u039a\u03b1\u03b8\u03b7\u03bc\u03b5\u03c1\u03b9\u03bd\u03cc\u03c2 \u03a4\u03cd\u03c0\u03bf\u03c2","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.k-tipos.gr\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.k-tipos.gr\/%cf%84%ce%b1-%cf%84%ce%b7%ce%bb%ce%b5%cf%86%cf%89%ce%bd%ce%b9%ce%ba%ce%ac-%ce%bd%ce%bf%cf%8d%ce%bc%ce%b5%cf%81%ce%b1-%ce%b3%ce%b9%ce%b1-%cf%81%ce%b1%ce%bd%cf%84%ce%b5%ce%b2%ce%bf%cf%8d-%ce%b5%cf%81\/","sameAs":["https:\/\/www.facebook.com\/ktipos","https:\/\/www.instagram.com\/xirafi\/","https:\/\/www.linkedin.com\/company\/xirafi-printings---g-ganitis-press","https:\/\/www.youtube.com\/user\/xirafigr","https:\/\/twitter.com\/xirafi"],"@id":"#organization","name":"\u03b5\u03ba\u03b4\u03cc\u03c3\u03b5\u03b9\u03c2 \u03b5\u03ba\u03c4\u03c5\u03c0\u03ce\u03c3\u03b5\u03b9\u03c2 \u039e\u03c5\u03c1\u03ac\u03c6\u03b9","logo":"https:\/\/www.k-tipos.gr\/wp-content\/uploads\/2016\/03\/\u03b5\u03ba\u03b4\u03cc\u03c3\u03b5\u03b9\u03c2-\u039e\u03c5\u03c1\u03ac\u03c6\u03b9-logo.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Κ-ΤΥΠΟΣ" href="https://www.k-tipos.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; Κ-ΤΥΠΟΣ" href="https://www.k-tipos.gr/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Κ-ΤΥΠΟΣ &raquo; iCal Τροφοδοσία" href="https://www.k-tipos.gr/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων Τα τηλεφωνικά νούμερα για ραντεβού εργαστηριακών εξετάσεων στο νοσοκομείο Καβάλας &raquo; Κ-ΤΥΠΟΣ" href="https://www.k-tipos.gr/%cf%84%ce%b1-%cf%84%ce%b7%ce%bb%ce%b5%cf%86%cf%89%ce%bd%ce%b9%ce%ba%ce%ac-%ce%bd%ce%bf%cf%8d%ce%bc%ce%b5%cf%81%ce%b1-%ce%b3%ce%b9%ce%b1-%cf%81%ce%b1%ce%bd%cf%84%ce%b5%ce%b2%ce%bf%cf%8d-%ce%b5%cf%81/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.k-tipos.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=62d024ef802085c454b5f2eaecabd954"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
				<!--noptimize--><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><!--/noptimize-->
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='awesome-weather-css'  href='https://www.k-tipos.gr/wp-content/plugins/awesome-weather/awesome-weather.css?ver=62d024ef802085c454b5f2eaecabd954' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=62d024ef802085c454b5f2eaecabd954' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.k-tipos.gr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=62d024ef802085c454b5f2eaecabd954' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.k-tipos.gr/wp-content/plugins/cookie-notice/css/front.min.css?ver=62d024ef802085c454b5f2eaecabd954' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.k-tipos.gr/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.0.4.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.k-tipos.gr/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.k-tipos.gr/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.2.5' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://www.k-tipos.gr/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.2' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='https://www.k-tipos.gr/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=3.8.2' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='https://www.k-tipos.gr/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=3.8.2' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='https://www.k-tipos.gr/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=3.8.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='td-theme-css'  href='https://www.k-tipos.gr/wp-content/themes/Newspaper/style.css?ver=6.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.k-tipos.gr/wp-content/themes/Newspaper-child03/style.css?ver=6.1c' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.k-tipos.gr/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-woo-css'  href='https://www.k-tipos.gr/wp-content/themes/Newspaper/style-woocommerce.css?ver=8.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.k-tipos.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.k-tipos.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.k-tipos.gr\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.k-tipos.gr/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.40'></script>
<script type='text/javascript' src='https://www.k-tipos.gr/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.0.4.1'></script>
<script type='text/javascript' src='https://www.k-tipos.gr/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"https:\/\/www.k-tipos.gr\/?wc-ajax=%%endpoint%%","i18n_view_cart":"\u03a0\u03c1\u03bf\u03b2\u03bf\u03bb\u03ae \u03ba\u03b1\u03bb\u03b1\u03b8\u03b9\u03bf\u03cd","cart_url":"https:\/\/www.k-tipos.gr","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.k-tipos.gr/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.2.5'></script>
<script type='text/javascript' src='https://www.k-tipos.gr/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=5.4.2'></script>
<link rel='https://api.w.org/' href='https://www.k-tipos.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.k-tipos.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.k-tipos.gr/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.k-tipos.gr/?p=76440' />
<link rel="alternate" type="application/json+oembed" href="https://www.k-tipos.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.k-tipos.gr%2F%25cf%2584%25ce%25b1-%25cf%2584%25ce%25b7%25ce%25bb%25ce%25b5%25cf%2586%25cf%2589%25ce%25bd%25ce%25b9%25ce%25ba%25ce%25ac-%25ce%25bd%25ce%25bf%25cf%258d%25ce%25bc%25ce%25b5%25cf%2581%25ce%25b1-%25ce%25b3%25ce%25b9%25ce%25b1-%25cf%2581%25ce%25b1%25ce%25bd%25cf%2584%25ce%25b5%25ce%25b2%25ce%25bf%25cf%258d-%25ce%25b5%25cf%2581%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.k-tipos.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.k-tipos.gr%2F%25cf%2584%25ce%25b1-%25cf%2584%25ce%25b7%25ce%25bb%25ce%25b5%25cf%2586%25cf%2589%25ce%25bd%25ce%25b9%25ce%25ba%25ce%25ac-%25ce%25bd%25ce%25bf%25cf%258d%25ce%25bc%25ce%25b5%25cf%2581%25ce%25b1-%25ce%25b3%25ce%25b9%25ce%25b1-%25cf%2581%25ce%25b1%25ce%25bd%25cf%2584%25ce%25b5%25ce%25b2%25ce%25bf%25cf%258d-%25ce%25b5%25cf%2581%2F&#038;format=xml" />
<!-- BING SEO ACCOUNT -->
<meta name="msvalidate.01" content="8C8C25058A46DCF15307CB3924488AE8" />

<!-- PINTEREST -->
<meta name="p:domain_verify" content="bae39c62e6449fc5d7a73fede6b666eb"/><script type='text/javascript'>
							SG_POPUPS_QUEUE = [];
							SG_POPUP_DATA = [];
							SG_APP_POPUP_URL = 'https://www.k-tipos.gr/wp-content/plugins/popup-builder';
							SG_POPUP_VERSION='2.66_1;';
							
							function sgAddEvent(element, eventName, fn) {
								if (element.addEventListener)
									element.addEventListener(eventName, fn, false);
								else if (element.attachEvent)
									element.attachEvent('on' + eventName, fn);
							}
						</script><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.k-tipos.gr/?wordfence_lh=1&hid=3E6910CA9F8ACCD1F958555EFB369691');
</script><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.k-tipos.gr"><link rel="https://theeventscalendar.com/" href="https://www.k-tipos.gr/wp-json/tribe/events/v1/" />	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.k-tipos.gr\/wp-admin\/","wpRestNonce":"b7f5e3df1c","wpRestUrl":"https:\/\/www.k-tipos.gr\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.k-tipos.gr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.0.4.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.k-tipos.gr/",
                                "name": "Αρχική"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.k-tipos.gr/category/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/",
                                "name": "ΕΙΔΗΣΕΙΣ"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.k-tipos.gr/%cf%84%ce%b1-%cf%84%ce%b7%ce%bb%ce%b5%cf%86%cf%89%ce%bd%ce%b9%ce%ba%ce%ac-%ce%bd%ce%bf%cf%8d%ce%bc%ce%b5%cf%81%ce%b1-%ce%b3%ce%b9%ce%b1-%cf%81%ce%b1%ce%bd%cf%84%ce%b5%ce%b2%ce%bf%cf%8d-%ce%b5%cf%81/",
                                "name": "Τα τηλεφωνικά νούμερα για ραντεβού εργαστηριακών εξετάσεων στο νοσοκομείο Καβάλας"                                
                            }
                        }    ]
                        }
                       </script><!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-76440 single-format-standard tribe-no-js ----- global-block-template-1 single_template_3 wpb-js-composer js-comp-ver-5.4.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/ktipos" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/109506276867952286298/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/xirafi/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@xirafi.gr" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/xirafi" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/xirafigr" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-news_menu-container"><ul id="menu-news_menu" class="td-mobile-main-menu"><li id="menu-item-62" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-62"><a href="https://www.k-tipos.gr/">ΑΡΧΙΚΗ</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-38"><a href="https://www.k-tipos.gr/category/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/">ΕΙΔΗΣΕΙΣ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.k-tipos.gr/category/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%b1%cf%83%cf%84%cf%85%ce%bd%ce%bf%ce%bc%ce%b9%ce%ba%ce%ac/">ΑΣΤΥΝΟΜΙΚΑ</a></li>
	<li class="menu-item-0"><a href="https://www.k-tipos.gr/category/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%b4%ce%ae%ce%bc%ce%bf%ce%b9/">ΔΗΜΟΙ</a></li>
	<li class="menu-item-0"><a href="https://www.k-tipos.gr/category/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%b5%ce%ba%cf%80%ce%b1%ce%af%ce%b4%ce%b5%cf%85%cf%83%ce%b7/">ΕΚΠΑΙΔΕΥΣΗ</a></li>
	<li class="menu-item-0"><a href="https://www.k-tipos.gr/category/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/">ΠΟΛΙΤΙΚΗ</a></li>
	<li class="menu-item-0"><a href="https://www.k-tipos.gr/category/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%cf%83%ce%bc%cf%8c%cf%82/">ΠΟΛΙΤΙΣΜΟΣ</a></li>
	<li class="menu-item-0"><a href="https://www.k-tipos.gr/category/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%cf%83%cf%85%ce%bd%ce%b4%ce%b9%ce%ba%ce%b1%ce%bb%ce%b9%cf%83%ce%bc%cf%8c%cf%82/">ΣΥΝΔΙΚΑΛΙΣΜΟΣ</a></li>
</ul>
</li>
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37"><a href="https://www.k-tipos.gr/category/%ce%b1%cf%80%cf%8c%cf%88%ce%b5%ce%b9%cf%82/">ΑΠΟΨΕΙΣ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="https://www.k-tipos.gr/category/%ce%b1%cf%80%cf%8c%cf%88%ce%b5%ce%b9%cf%82/%ce%ac%cf%80%ce%b1%ce%be-%ce%b7%ce%bc%ce%b5%cf%81%ce%b7%cf%83%ce%af%cf%89%cf%82/">ΑΠΑΞ ΗΜΕΡΗΣΙΩΣ</a></li>
	<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="https://www.k-tipos.gr/category/%ce%b1%cf%80%cf%8c%cf%88%ce%b5%ce%b9%cf%82/%ce%ad%cf%87%ce%bf%cf%85%ce%bc%ce%b5-%ce%ba%ce%b1%ce%b9-%ce%bb%ce%ad%ce%bc%ce%b5/">ΕΧΟΥΜΕ ΚΑΙ ΛΕΜΕ</a></li>
	<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="https://www.k-tipos.gr/category/%ce%b1%cf%80%cf%8c%cf%88%ce%b5%ce%b9%cf%82/%ce%b1%cf%84%ce%ac%ce%ba%ce%b5%cf%82/">ΑΤΑΚΕΣ</a></li>
	<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="https://www.k-tipos.gr/category/%ce%b1%cf%80%cf%8c%cf%88%ce%b5%ce%b9%cf%82/%cf%86%cf%89%cf%84%ce%bf%ce%b3%cf%81%ce%b1%cf%86%ce%af%ce%b1-%cf%84%ce%b7%cf%82-%ce%b7%ce%bc%ce%ad%cf%81%ce%b1%cf%82/">ΦΩΤΟΓΡΑΦΙΑ ΤΗΣ ΗΜΕΡΑΣ</a></li>
</ul>
</li>
<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36"><a href="https://www.k-tipos.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%cf%83%ce%bc%cf%8c%cf%82/">ΑΘΛΗΤΙΣΜΟΣ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.k-tipos.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%cf%83%ce%bc%cf%8c%cf%82/%ce%bc%cf%80%ce%ac%cf%83%ce%ba%ce%b5%cf%84/">ΜΠΑΣΚΕΤ</a></li>
	<li class="menu-item-0"><a href="https://www.k-tipos.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%cf%83%ce%bc%cf%8c%cf%82/%cf%80%ce%bf%ce%b4%cf%8c%cf%83%cf%86%ce%b1%ce%b9%cf%81%ce%bf/">ΠΟΔΟΣΦΑΙΡΟ</a></li>
</ul>
</li>
<li id="menu-item-152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152"><a href="https://www.k-tipos.gr/%ce%bc%ce%b9%ce%ba%cf%81%ce%ad%cf%82-%ce%b1%ce%b3%ce%b3%ce%b5%ce%bb%ce%af%ce%b5%cf%82/">ΜΙΚΡΕΣ ΑΓΓΕΛΙΕΣ</a></li>
<li id="menu-item-356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-356"><a href="http://www.k-tipos.gr/?post_type=tribe_events">ΕΚΔΗΛΩΣΕΙΣ</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.k-tipos.gr/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Αναζήτηση</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 3
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Παρασκευή, 8 Δεκ 2017
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-main_menu" class="top-header-menu"><li id="menu-item-48" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-48"><a href="https://www.k-tipos.gr/">ΑΡΧΙΚΗ</a></li>
<li id="menu-item-72" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-72"><a href="https://www.k-tipos.gr/%cf%80%ce%bf%ce%b9%ce%bf%ce%b9-%ce%b5%ce%b9%ce%bc%ce%b1%cf%83%cf%84%ce%b5/">ΠΟΙΟΙ ΕΙΜΑΣΤΕ</a></li>
<li id="menu-item-71" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-71"><a href="https://www.k-tipos.gr/%ce%b5%ce%ba%ce%b4%ce%bf%cf%83%ce%b5%ce%b9%cf%82-%ce%b5%ce%ba%cf%84%cf%85%cf%80%cf%89%cf%83%ce%b5%ce%b9%cf%82-%ce%be%cf%85%cf%81%ce%b1%cf%86%ce%b9/">ΕΚΔΟΣΕΙΣ ΞΥΡΑΦΙ</a></li>
<li id="menu-item-56861" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-56861"><a href="https://www.k-tipos.gr/manage-subscriptions/">ΣΥΝΔΡΟΜΗΤΕΣ</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-47"><a href="https://www.k-tipos.gr/%ce%b5%cf%80%ce%b9%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%b9%ce%b1/">ΕΠΙΚΟΙΝΩΝΙΑ</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/ktipos" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/109506276867952286298/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/xirafi/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@xirafi.gr" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/xirafi" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/xirafigr" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.k-tipos.gr/">
            <img class="td-retina-data" data-retina="https://www.k-tipos.gr/wp-content/uploads/2016/02/k-tipos_544-1-300x89.png" src="https://www.k-tipos.gr/wp-content/uploads/2016/02/k-tipos_272-1.png" alt="Καθημερινός Τύπος" title="Καθημερινός Τύπος | Καθημερινή διαδικτυακή εφημερίδα του νομού Καβάλας"/>
            <span class="td-visual-hidden">Κ-ΤΥΠΟΣ</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5a2a91c8698ac_rand td_block_template_1"><!--<a href="https://www.k-tipos.gr/%cf%8c%ce%bb%ce%bf-%cf%84%ce%bf-%cf%80%cf%81%cf%8c%ce%b3%cf%81%ce%b1%ce%bc%ce%bc%ce%b1-%cf%84%ce%bf%cf%85-59%ce%bf%cf%85-%cf%86%ce%b5%cf%83%cf%84%ce%b9%ce%b2%ce%ac%ce%bb-%cf%86%ce%b9%ce%bb%ce%af%cf%80/"><img src="https://www.k-tipos.gr/wp-content/uploads/2016/07/ktypos_banner.jpg" alt="" /></a>
-->

<!--<div class="td-visible-desktop">
    <a href="http://print.xirafi.gr"><img src="
https://www.k-tipos.gr/wp-content/uploads/2016/03/print_728x90_0002.gif" alt="" /></a>
</div>
<div class="td-visible-tablet-landscape">
    <a href="http://print.xirafi.gr"><img src="https://www.k-tipos.gr/wp-content/uploads/2016/03/print_728x90_0002.gif" alt="" /></a>
</div>
<div class="td-visible-tablet-portrait">
    <a href="http://print.xirafi.gr"><img src="https://www.k-tipos.gr/wp-content/uploads/2016/03/print_680x84_0002.gif" alt="" /></a>
</div>
<div class="td-visible-phone">
    <a href="http://print.xirafi.gr"><img src="https://www.k-tipos.gr/wp-content/uploads/2016/03/print_300x37_0002.gif" alt="" /></a>
</div>
-->
<a href="https://print.xirafi.gr"><img width="728" height="90" src='https://www.k-tipos.gr/wp-content/uploads/2016/03/print_728x90_0002.gif' alt='' title='print_728x90_0002' /></a></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://www.k-tipos.gr/">
			<img class="td-retina-data" data-retina="https://www.k-tipos.gr/wp-content/uploads/2016/02/k-tipos_logo_280.png" src="https://www.k-tipos.gr/wp-content/uploads/2016/02/k-tipos_logo_140.png" alt="Καθημερινός Τύπος" title="Καθημερινός Τύπος | Καθημερινή διαδικτυακή εφημερίδα του νομού Καβάλας"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://www.k-tipos.gr/">
			<img class="td-retina-data" data-retina="https://www.k-tipos.gr/wp-content/uploads/2016/02/k-tipos_544-1-300x89.png" src="https://www.k-tipos.gr/wp-content/uploads/2016/02/k-tipos_272-1.png" alt="Καθημερινός Τύπος" title="Καθημερινός Τύπος | Καθημερινή διαδικτυακή εφημερίδα του νομού Καβάλας"/>
		</a>
	    </div>
    <div class="menu-news_menu-container"><ul id="menu-news_menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-62"><a href="https://www.k-tipos.gr/">ΑΡΧΙΚΗ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-38"><a href="https://www.k-tipos.gr/category/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/">ΕΙΔΗΣΕΙΣ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5a2a91c86dfd5_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5a2a91c86dfd5" ><script>var block_td_uid_2_5a2a91c86dfd5 = new tdBlock();
block_td_uid_2_5a2a91c86dfd5.id = "td_uid_2_5a2a91c86dfd5";
block_td_uid_2_5a2a91c86dfd5.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_2_5a2a91c86dfd5_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5a2a91c86dfd5_rand","tdc_css_class_style":"td_uid_2_5a2a91c86dfd5_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5a2a91c86dfd5.td_column_number = "3";
block_td_uid_2_5a2a91c86dfd5.block_type = "td_block_mega_menu";
block_td_uid_2_5a2a91c86dfd5.post_count = "4";
block_td_uid_2_5a2a91c86dfd5.found_posts = "13596";
block_td_uid_2_5a2a91c86dfd5.header_color = "";
block_td_uid_2_5a2a91c86dfd5.ajax_pagination_infinite_stop = "";
block_td_uid_2_5a2a91c86dfd5.max_num_pages = "3399";
tdBlocksArray.push(block_td_uid_2_5a2a91c86dfd5);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5a2a91c86dfd5" id="td_uid_3_5a2a91c86fb09" data-td_block_id="td_uid_2_5a2a91c86dfd5" data-td_filter_value="" href="https://www.k-tipos.gr/category/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/">Όλα</a><a class="mega-menu-sub-cat-td_uid_2_5a2a91c86dfd5"  id="td_uid_4_5a2a91c86fba5" data-td_block_id="td_uid_2_5a2a91c86dfd5" data-td_filter_value="63" href="https://www.k-tipos.gr/category/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%b1%cf%83%cf%84%cf%85%ce%bd%ce%bf%ce%bc%ce%b9%ce%ba%ce%ac/">ΑΣΤΥΝΟΜΙΚΑ</a><a class="mega-menu-sub-cat-td_uid_2_5a2a91c86dfd5"  id="td_uid_5_5a2a91c86fc53" data-td_block_id="td_uid_2_5a2a91c86dfd5" data-td_filter_value="79" href="https://www.k-tipos.gr/category/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%b4%ce%ae%ce%bc%ce%bf%ce%b9/">ΔΗΜΟΙ</a><a class="mega-menu-sub-cat-td_uid_2_5a2a91c86dfd5"  id="td_uid_6_5a2a91c86fcfc" data-td_block_id="td_uid_2_5a2a91c86dfd5" data-td_filter_value="80" href="https://www.k-tipos.gr/category/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%b5%ce%ba%cf%80%ce%b1%ce%af%ce%b4%ce%b5%cf%85%cf%83%ce%b7/">ΕΚΠΑΙΔΕΥΣΗ</a><a class="mega-menu-sub-cat-td_uid_2_5a2a91c86dfd5"  id="td_uid_7_5a2a91c86fdad" data-td_block_id="td_uid_2_5a2a91c86dfd5" data-td_filter_value="10" href="https://www.k-tipos.gr/category/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/">ΠΟΛΙΤΙΚΗ</a><a class="mega-menu-sub-cat-td_uid_2_5a2a91c86dfd5"  id="td_uid_8_5a2a91c86fe55" data-td_block_id="td_uid_2_5a2a91c86dfd5" data-td_filter_value="8" href="https://www.k-tipos.gr/category/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%cf%83%ce%bc%cf%8c%cf%82/">ΠΟΛΙΤΙΣΜΟΣ</a><a class="mega-menu-sub-cat-td_uid_2_5a2a91c86dfd5"  id="td_uid_9_5a2a91c86fefd" data-td_block_id="td_uid_2_5a2a91c86dfd5" data-td_filter_value="81" href="https://www.k-tipos.gr/category/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%cf%83%cf%85%ce%bd%ce%b4%ce%b9%ce%ba%ce%b1%ce%bb%ce%b9%cf%83%ce%bc%cf%8c%cf%82/">ΣΥΝΔΙΚΑΛΙΣΜΟΣ</a></div></div><div id=td_uid_2_5a2a91c86dfd5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.k-tipos.gr/%ce%b5%ce%b9%ce%b4%ce%bf%cf%80%ce%bf%ce%af%ce%b7%cf%83%ce%b7-%cf%80%cf%81%ce%bf%cf%82-%cf%84%ce%bf%cf%85%cf%82-%cf%83%cf%85%ce%bc%ce%bc%ce%b5%cf%84%ce%ad%cf%87%ce%bf%ce%bd%cf%84%ce%b5%cf%82-%cf%83/" rel="bookmark" title="Ειδοποίηση προς τους συμμετέχοντες στην ομαδική προσφυγή κατά του Ο.Α.Ε.Ε."><img width="218" height="150" class="entry-thumb" src="https://www.k-tipos.gr/wp-content/uploads/2017/11/PB230016-218x150.jpg" srcset="https://www.k-tipos.gr/wp-content/uploads/2017/11/PB230016-218x150.jpg 218w, https://www.k-tipos.gr/wp-content/uploads/2017/11/PB230016-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ειδοποίηση προς τους συμμετέχοντες στην ομαδική προσφυγή κατά του Ο.Α.Ε.Ε."/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.k-tipos.gr/%ce%b5%ce%b9%ce%b4%ce%bf%cf%80%ce%bf%ce%af%ce%b7%cf%83%ce%b7-%cf%80%cf%81%ce%bf%cf%82-%cf%84%ce%bf%cf%85%cf%82-%cf%83%cf%85%ce%bc%ce%bc%ce%b5%cf%84%ce%ad%cf%87%ce%bf%ce%bd%cf%84%ce%b5%cf%82-%cf%83/" rel="bookmark" title="Ειδοποίηση προς τους συμμετέχοντες στην ομαδική προσφυγή κατά του Ο.Α.Ε.Ε.">Ειδοποίηση προς τους συμμετέχοντες στην ομαδική προσφυγή κατά του Ο.Α.Ε.Ε.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.k-tipos.gr/%cf%84%ce%bf-%ce%bc%ce%b7%ce%bd%cf%85%ce%bc%ce%b1-%cf%84%ce%b7%cf%83-%ce%ba%cf%85%cf%81%ce%b9%ce%b1%ce%ba%ce%b7%cf%83-%ce%b7-%cf%80%ce%b1%ce%bd%ce%bf%cf%80%ce%bb%ce%af%ce%b1-%ce%ba%ce%b1%cf%84%ce%ac/" rel="bookmark" title="ΤΟ ΜΗΝΥΜΑ ΤΗΣ ΚΥΡΙΑΚΗΣ: Η πανοπλία κατά του διαβόλου"><img width="218" height="150" class="entry-thumb" src="https://www.k-tipos.gr/wp-content/uploads/2017/12/το-μήνυμα-της-κυριακής-φωτο-218x150.jpg" srcset="https://www.k-tipos.gr/wp-content/uploads/2017/12/το-μήνυμα-της-κυριακής-φωτο-218x150.jpg 218w, https://www.k-tipos.gr/wp-content/uploads/2017/12/το-μήνυμα-της-κυριακής-φωτο-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ΤΟ ΜΗΝΥΜΑ ΤΗΣ ΚΥΡΙΑΚΗΣ: Η πανοπλία κατά του διαβόλου"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.k-tipos.gr/%cf%84%ce%bf-%ce%bc%ce%b7%ce%bd%cf%85%ce%bc%ce%b1-%cf%84%ce%b7%cf%83-%ce%ba%cf%85%cf%81%ce%b9%ce%b1%ce%ba%ce%b7%cf%83-%ce%b7-%cf%80%ce%b1%ce%bd%ce%bf%cf%80%ce%bb%ce%af%ce%b1-%ce%ba%ce%b1%cf%84%ce%ac/" rel="bookmark" title="ΤΟ ΜΗΝΥΜΑ ΤΗΣ ΚΥΡΙΑΚΗΣ: Η πανοπλία κατά του διαβόλου">ΤΟ ΜΗΝΥΜΑ ΤΗΣ ΚΥΡΙΑΚΗΣ: Η πανοπλία κατά του διαβόλου</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.k-tipos.gr/%cf%84%ce%b1-%cf%84%ce%b7%ce%bb%ce%b5%cf%86%cf%89%ce%bd%ce%b9%ce%ba%ce%ac-%ce%bd%ce%bf%cf%8d%ce%bc%ce%b5%cf%81%ce%b1-%ce%b3%ce%b9%ce%b1-%cf%81%ce%b1%ce%bd%cf%84%ce%b5%ce%b2%ce%bf%cf%8d-%ce%b5%cf%81/" rel="bookmark" title="Τα τηλεφωνικά νούμερα για ραντεβού εργαστηριακών εξετάσεων στο νοσοκομείο Καβάλας"><img width="218" height="150" class="entry-thumb" src="https://www.k-tipos.gr/wp-content/uploads/2017/10/P2270002-218x150.jpg" srcset="https://www.k-tipos.gr/wp-content/uploads/2017/10/P2270002-218x150.jpg 218w, https://www.k-tipos.gr/wp-content/uploads/2017/10/P2270002-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Τα τηλεφωνικά νούμερα για ραντεβού εργαστηριακών εξετάσεων στο νοσοκομείο Καβάλας"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.k-tipos.gr/%cf%84%ce%b1-%cf%84%ce%b7%ce%bb%ce%b5%cf%86%cf%89%ce%bd%ce%b9%ce%ba%ce%ac-%ce%bd%ce%bf%cf%8d%ce%bc%ce%b5%cf%81%ce%b1-%ce%b3%ce%b9%ce%b1-%cf%81%ce%b1%ce%bd%cf%84%ce%b5%ce%b2%ce%bf%cf%8d-%ce%b5%cf%81/" rel="bookmark" title="Τα τηλεφωνικά νούμερα για ραντεβού εργαστηριακών εξετάσεων στο νοσοκομείο Καβάλας">Τα τηλεφωνικά νούμερα για ραντεβού εργαστηριακών εξετάσεων στο νοσοκομείο Καβάλας</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.k-tipos.gr/%cf%84%ce%bf-%cf%84-%ce%b5-%ce%b9-%ce%b1-%ce%bc-%ce%b8-%ce%ba%ce%b1%ce%b9-%ce%bf-%ce%b4%ce%ae%ce%bc%ce%bf%cf%82-%ce%ba%ce%b1%ce%b2%ce%ac%ce%bb%ce%b1%cf%82-%ce%b4%ce%b9%ce%bf%cf%81%ce%b3%ce%b1%ce%bd/" rel="bookmark" title="Το Τ.Ε.Ι. Α.Μ.-Θ. και ο Δήμος Καβάλας διοργανώνουν πανελλήνιο συνέδριο διδακτικής, παιδαγωγικής και τεχνολογιών της πληροφορικής και των επικοινωνιών"><img width="218" height="150" class="entry-thumb" src="https://www.k-tipos.gr/wp-content/uploads/2017/12/τει-αμθ-218x150.jpg" srcset="https://www.k-tipos.gr/wp-content/uploads/2017/12/τει-αμθ-218x150.jpg 218w, https://www.k-tipos.gr/wp-content/uploads/2017/12/τει-αμθ-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Το Τ.Ε.Ι. Α.Μ.-Θ. και ο Δήμος Καβάλας διοργανώνουν πανελλήνιο συνέδριο διδακτικής, παιδαγωγικής και τεχνολογιών της πληροφορικής και των επικοινωνιών"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.k-tipos.gr/%cf%84%ce%bf-%cf%84-%ce%b5-%ce%b9-%ce%b1-%ce%bc-%ce%b8-%ce%ba%ce%b1%ce%b9-%ce%bf-%ce%b4%ce%ae%ce%bc%ce%bf%cf%82-%ce%ba%ce%b1%ce%b2%ce%ac%ce%bb%ce%b1%cf%82-%ce%b4%ce%b9%ce%bf%cf%81%ce%b3%ce%b1%ce%bd/" rel="bookmark" title="Το Τ.Ε.Ι. Α.Μ.-Θ. και ο Δήμος Καβάλας διοργανώνουν πανελλήνιο συνέδριο διδακτικής, παιδαγωγικής και τεχνολογιών της πληροφορικής και των επικοινωνιών">Το Τ.Ε.Ι. Α.Μ.-Θ. και ο Δήμος Καβάλας διοργανώνουν πανελλήνιο συνέδριο διδακτικής,&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5a2a91c86dfd5" data-td_block_id="td_uid_2_5a2a91c86dfd5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5a2a91c86dfd5" data-td_block_id="td_uid_2_5a2a91c86dfd5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-37"><a href="https://www.k-tipos.gr/category/%ce%b1%cf%80%cf%8c%cf%88%ce%b5%ce%b9%cf%82/">ΑΠΟΨΕΙΣ</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-41"><a href="https://www.k-tipos.gr/category/%ce%b1%cf%80%cf%8c%cf%88%ce%b5%ce%b9%cf%82/%ce%ac%cf%80%ce%b1%ce%be-%ce%b7%ce%bc%ce%b5%cf%81%ce%b7%cf%83%ce%af%cf%89%cf%82/">ΑΠΑΞ ΗΜΕΡΗΣΙΩΣ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-43"><a href="https://www.k-tipos.gr/category/%ce%b1%cf%80%cf%8c%cf%88%ce%b5%ce%b9%cf%82/%ce%ad%cf%87%ce%bf%cf%85%ce%bc%ce%b5-%ce%ba%ce%b1%ce%b9-%ce%bb%ce%ad%ce%bc%ce%b5/">ΕΧΟΥΜΕ ΚΑΙ ΛΕΜΕ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-42"><a href="https://www.k-tipos.gr/category/%ce%b1%cf%80%cf%8c%cf%88%ce%b5%ce%b9%cf%82/%ce%b1%cf%84%ce%ac%ce%ba%ce%b5%cf%82/">ΑΤΑΚΕΣ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44"><a href="https://www.k-tipos.gr/category/%ce%b1%cf%80%cf%8c%cf%88%ce%b5%ce%b9%cf%82/%cf%86%cf%89%cf%84%ce%bf%ce%b3%cf%81%ce%b1%cf%86%ce%af%ce%b1-%cf%84%ce%b7%cf%82-%ce%b7%ce%bc%ce%ad%cf%81%ce%b1%cf%82/">ΦΩΤΟΓΡΑΦΙΑ ΤΗΣ ΗΜΕΡΑΣ</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-36"><a href="https://www.k-tipos.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%cf%83%ce%bc%cf%8c%cf%82/">ΑΘΛΗΤΙΣΜΟΣ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5a2a91c872bfa_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_5a2a91c872bfa" ><script>var block_td_uid_10_5a2a91c872bfa = new tdBlock();
block_td_uid_10_5a2a91c872bfa.id = "td_uid_10_5a2a91c872bfa";
block_td_uid_10_5a2a91c872bfa.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"9","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_10_5a2a91c872bfa_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5a2a91c872bfa_rand","tdc_css_class_style":"td_uid_10_5a2a91c872bfa_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_5a2a91c872bfa.td_column_number = "3";
block_td_uid_10_5a2a91c872bfa.block_type = "td_block_mega_menu";
block_td_uid_10_5a2a91c872bfa.post_count = "4";
block_td_uid_10_5a2a91c872bfa.found_posts = "2883";
block_td_uid_10_5a2a91c872bfa.header_color = "";
block_td_uid_10_5a2a91c872bfa.ajax_pagination_infinite_stop = "";
block_td_uid_10_5a2a91c872bfa.max_num_pages = "721";
tdBlocksArray.push(block_td_uid_10_5a2a91c872bfa);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_10_5a2a91c872bfa" id="td_uid_11_5a2a91c873b1b" data-td_block_id="td_uid_10_5a2a91c872bfa" data-td_filter_value="" href="https://www.k-tipos.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%cf%83%ce%bc%cf%8c%cf%82/">Όλα</a><a class="mega-menu-sub-cat-td_uid_10_5a2a91c872bfa"  id="td_uid_12_5a2a91c873b98" data-td_block_id="td_uid_10_5a2a91c872bfa" data-td_filter_value="57" href="https://www.k-tipos.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%cf%83%ce%bc%cf%8c%cf%82/%ce%bc%cf%80%ce%ac%cf%83%ce%ba%ce%b5%cf%84/">ΜΠΑΣΚΕΤ</a><a class="mega-menu-sub-cat-td_uid_10_5a2a91c872bfa"  id="td_uid_13_5a2a91c873c4b" data-td_block_id="td_uid_10_5a2a91c872bfa" data-td_filter_value="56" href="https://www.k-tipos.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%cf%83%ce%bc%cf%8c%cf%82/%cf%80%ce%bf%ce%b4%cf%8c%cf%83%cf%86%ce%b1%ce%b9%cf%81%ce%bf/">ΠΟΔΟΣΦΑΙΡΟ</a></div></div><div id=td_uid_10_5a2a91c872bfa class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.k-tipos.gr/%ce%b7-%ce%b5-%cf%80-%cf%83-%ce%ba%ce%b1%ce%b2%ce%ac%ce%bb%ce%b1%cf%82-%ce%ba%ce%b1%ce%bb%ce%b5%ce%af-%cf%83%ce%b5-%cf%83%cf%85%ce%bd%ce%ac%ce%bd%cf%84%ce%b7%cf%83%ce%b7-%cf%84%ce%bf%cf%85%cf%82/" rel="bookmark" title="Η Ε.Π.Σ. Καβάλας καλεί σε συνάντηση τους διαχρονικούς ποδοσφαιριστές, για το πρωτάθλημα που θα διοργανώσει"><img width="218" height="150" class="entry-thumb" src="https://www.k-tipos.gr/wp-content/uploads/2017/09/μπάλα-δίχτυα-218x150.jpg" srcset="https://www.k-tipos.gr/wp-content/uploads/2017/09/μπάλα-δίχτυα-218x150.jpg 218w, https://www.k-tipos.gr/wp-content/uploads/2017/09/μπάλα-δίχτυα-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Η Ε.Π.Σ. Καβάλας καλεί σε συνάντηση τους διαχρονικούς ποδοσφαιριστές, για το πρωτάθλημα που θα διοργανώσει"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.k-tipos.gr/%ce%b7-%ce%b5-%cf%80-%cf%83-%ce%ba%ce%b1%ce%b2%ce%ac%ce%bb%ce%b1%cf%82-%ce%ba%ce%b1%ce%bb%ce%b5%ce%af-%cf%83%ce%b5-%cf%83%cf%85%ce%bd%ce%ac%ce%bd%cf%84%ce%b7%cf%83%ce%b7-%cf%84%ce%bf%cf%85%cf%82/" rel="bookmark" title="Η Ε.Π.Σ. Καβάλας καλεί σε συνάντηση τους διαχρονικούς ποδοσφαιριστές, για το πρωτάθλημα που θα διοργανώσει">Η Ε.Π.Σ. Καβάλας καλεί σε συνάντηση τους διαχρονικούς ποδοσφαιριστές, για το&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.k-tipos.gr/%ce%bf-%ce%b3-%cf%83-%ce%b5%ce%bb%ce%b5%cf%85%ce%b8%ce%b5%cf%81%ce%bf%cf%8d%cf%80%ce%bf%ce%bb%ce%b7%cf%82-%cf%86%ce%b9%ce%b3%ce%bf%cf%85%cf%81%ce%ac%cf%81%ce%b5%ce%b9-%cf%83%cf%84%ce%b7/" rel="bookmark" title="Ο Γ.Σ. Ελευθερούπολης «φιγουράρει» στην 1η θέση της βαθμολογίας!"><img width="218" height="150" class="entry-thumb" src="https://www.k-tipos.gr/wp-content/uploads/2017/12/καλάθι-μπάλα-218x150.jpg" srcset="https://www.k-tipos.gr/wp-content/uploads/2017/12/καλάθι-μπάλα-218x150.jpg 218w, https://www.k-tipos.gr/wp-content/uploads/2017/12/καλάθι-μπάλα-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ο Γ.Σ. Ελευθερούπολης «φιγουράρει» στην 1η θέση της βαθμολογίας!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.k-tipos.gr/%ce%bf-%ce%b3-%cf%83-%ce%b5%ce%bb%ce%b5%cf%85%ce%b8%ce%b5%cf%81%ce%bf%cf%8d%cf%80%ce%bf%ce%bb%ce%b7%cf%82-%cf%86%ce%b9%ce%b3%ce%bf%cf%85%cf%81%ce%ac%cf%81%ce%b5%ce%b9-%cf%83%cf%84%ce%b7/" rel="bookmark" title="Ο Γ.Σ. Ελευθερούπολης «φιγουράρει» στην 1η θέση της βαθμολογίας!">Ο Γ.Σ. Ελευθερούπολης «φιγουράρει» στην 1η θέση της βαθμολογίας!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.k-tipos.gr/%ce%b1%ce%ba%ce%b1%ce%b4%ce%b7%ce%bc%ce%af%ce%b1-%cf%80%ce%bf%ce%b4%ce%bf%cf%83%cf%86%ce%b1%ce%af%cf%81%ce%bf%cf%85-mundialito-%cf%83%cf%85%ce%bc%ce%bc%ce%b5%cf%84%ce%bf%cf%87%ce%ae/" rel="bookmark" title="Ακαδημία ποδοσφαίρου “Mundialito”: Συμμετοχή σε τουρνουά φιλανθρωπικού σκοπού στη Θεσσαλονίκη και συγκέντρωση ειδών πρώτης ανάγκης για «Το Χαμόγελο του Παιδιού»"><img width="218" height="150" class="entry-thumb" src="https://www.k-tipos.gr/wp-content/uploads/2017/09/μπάλα-δίχτυα-218x150.jpg" srcset="https://www.k-tipos.gr/wp-content/uploads/2017/09/μπάλα-δίχτυα-218x150.jpg 218w, https://www.k-tipos.gr/wp-content/uploads/2017/09/μπάλα-δίχτυα-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ακαδημία ποδοσφαίρου “Mundialito”: Συμμετοχή σε τουρνουά φιλανθρωπικού σκοπού στη Θεσσαλονίκη και συγκέντρωση ειδών πρώτης ανάγκης για «Το Χαμόγελο του Παιδιού»"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.k-tipos.gr/%ce%b1%ce%ba%ce%b1%ce%b4%ce%b7%ce%bc%ce%af%ce%b1-%cf%80%ce%bf%ce%b4%ce%bf%cf%83%cf%86%ce%b1%ce%af%cf%81%ce%bf%cf%85-mundialito-%cf%83%cf%85%ce%bc%ce%bc%ce%b5%cf%84%ce%bf%cf%87%ce%ae/" rel="bookmark" title="Ακαδημία ποδοσφαίρου “Mundialito”: Συμμετοχή σε τουρνουά φιλανθρωπικού σκοπού στη Θεσσαλονίκη και συγκέντρωση ειδών πρώτης ανάγκης για «Το Χαμόγελο του Παιδιού»">Ακαδημία ποδοσφαίρου “Mundialito”: Συμμετοχή σε τουρνουά φιλανθρωπικού σκοπού στη Θεσσαλονίκη και&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.k-tipos.gr/%ce%b12-%ce%b5%ce%b8%ce%bd%ce%b9%ce%ba%ce%ae-%ce%ba%ce%b1%cf%84%ce%b7%ce%b3%ce%bf%cf%81%ce%af%ce%b1-%cf%80%ce%b5%cf%84%ce%bf%cf%83%cf%86%ce%b1%ce%af%cf%81%ce%b9%cf%83%ce%b7%cf%82-%ce%b3%cf%85%ce%bd-2/" rel="bookmark" title="Α2 εθνική κατηγορία πετοσφαίρισης γυναικών: Η Νέα Γενεά «σκαρφάλωσε» στην κορυφή της βαθμολογίας!"><img width="218" height="150" class="entry-thumb" src="https://www.k-tipos.gr/wp-content/uploads/2017/10/μπάλα-βόλει-218x150.jpg" srcset="https://www.k-tipos.gr/wp-content/uploads/2017/10/μπάλα-βόλει-218x150.jpg 218w, https://www.k-tipos.gr/wp-content/uploads/2017/10/μπάλα-βόλει-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Α2 εθνική κατηγορία πετοσφαίρισης γυναικών: Η Νέα Γενεά «σκαρφάλωσε» στην κορυφή της βαθμολογίας!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.k-tipos.gr/%ce%b12-%ce%b5%ce%b8%ce%bd%ce%b9%ce%ba%ce%ae-%ce%ba%ce%b1%cf%84%ce%b7%ce%b3%ce%bf%cf%81%ce%af%ce%b1-%cf%80%ce%b5%cf%84%ce%bf%cf%83%cf%86%ce%b1%ce%af%cf%81%ce%b9%cf%83%ce%b7%cf%82-%ce%b3%cf%85%ce%bd-2/" rel="bookmark" title="Α2 εθνική κατηγορία πετοσφαίρισης γυναικών: Η Νέα Γενεά «σκαρφάλωσε» στην κορυφή της βαθμολογίας!">Α2 εθνική κατηγορία πετοσφαίρισης γυναικών: Η Νέα Γενεά «σκαρφάλωσε» στην κορυφή&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5a2a91c872bfa" data-td_block_id="td_uid_10_5a2a91c872bfa"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5a2a91c872bfa" data-td_block_id="td_uid_10_5a2a91c872bfa"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-152"><a href="https://www.k-tipos.gr/%ce%bc%ce%b9%ce%ba%cf%81%ce%ad%cf%82-%ce%b1%ce%b3%ce%b3%ce%b5%ce%bb%ce%af%ce%b5%cf%82/">ΜΙΚΡΕΣ ΑΓΓΕΛΙΕΣ</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-356"><a href="http://www.k-tipos.gr/?post_type=tribe_events">ΕΚΔΗΛΩΣΕΙΣ</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.k-tipos.gr/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Αναζήτηση" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><article id="post-76440" class="td-post-template-3 post-76440 post type-post status-publish format-standard has-post-thumbnail hentry category-7 td-container-wrap" itemscope itemtype="https://schema.org/Article">
    <div class="td-post-header td-container">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.k-tipos.gr/">Αρχική</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Προβολή ΕΙΔΗΣΕΙΣ" class="entry-crumb" href="https://www.k-tipos.gr/category/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/">ΕΙΔΗΣΕΙΣ</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Τα τηλεφωνικά νούμερα για ραντεβού εργαστηριακών εξετάσεων στο νοσοκομείο Καβάλας</span></div></div>
        <div class="td-post-header-holder td-image-gradient">
            <div class="td-post-featured-image"><figure><a href="https://www.k-tipos.gr/wp-content/uploads/2017/10/P2270002.jpg" data-caption="OLYMPUS DIGITAL CAMERA"><img width="1068" height="801" class="entry-thumb td-modal-image" src="https://www.k-tipos.gr/wp-content/uploads/2017/10/P2270002-1068x801.jpg" srcset="https://www.k-tipos.gr/wp-content/uploads/2017/10/P2270002-1068x801.jpg 1068w, https://www.k-tipos.gr/wp-content/uploads/2017/10/P2270002-300x225.jpg 300w, https://www.k-tipos.gr/wp-content/uploads/2017/10/P2270002-1024x768.jpg 1024w, https://www.k-tipos.gr/wp-content/uploads/2017/10/P2270002-80x60.jpg 80w, https://www.k-tipos.gr/wp-content/uploads/2017/10/P2270002-265x198.jpg 265w, https://www.k-tipos.gr/wp-content/uploads/2017/10/P2270002-696x522.jpg 696w, https://www.k-tipos.gr/wp-content/uploads/2017/10/P2270002-560x420.jpg 560w" sizes="(max-width: 1068px) 100vw, 1068px" alt="" title="αξονικός τομογράφος"/></a><figcaption class="wp-caption-text">OLYMPUS DIGITAL CAMERA</figcaption></figure></div>
            <header class="td-post-title">
                <ul class="td-category"><li class="entry-category"><a  href="https://www.k-tipos.gr/category/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/">ΕΙΔΗΣΕΙΣ</a></li></ul>                <h1 class="entry-title">Τα τηλεφωνικά νούμερα για ραντεβού εργαστηριακών εξετάσεων στο νοσοκομείο Καβάλας</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Από</div> <a href="https://www.k-tipos.gr/author/k-tipos/">Κ-ΤΥΠΟΣ</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-08T13:39:39+00:00" >8 Δεκεμβρίου 2017</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-76440">7</span></div>                    <div class="td-post-comments"><a href="https://www.k-tipos.gr/%cf%84%ce%b1-%cf%84%ce%b7%ce%bb%ce%b5%cf%86%cf%89%ce%bd%ce%b9%ce%ba%ce%ac-%ce%bd%ce%bf%cf%8d%ce%bc%ce%b5%cf%81%ce%b1-%ce%b3%ce%b9%ce%b1-%cf%81%ce%b1%ce%bd%cf%84%ce%b5%ce%b2%ce%bf%cf%8d-%ce%b5%cf%81/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>

            </header>
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                <div class="td-pb-span8 td-main-content" role="main">
                        <div class="td-ss-main-content">
                            
    <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.k-tipos.gr%2F%25cf%2584%25ce%25b1-%25cf%2584%25ce%25b7%25ce%25bb%25ce%25b5%25cf%2586%25cf%2589%25ce%25bd%25ce%25b9%25ce%25ba%25ce%25ac-%25ce%25bd%25ce%25bf%25cf%258d%25ce%25bc%25ce%25b5%25cf%2581%25ce%25b1-%25ce%25b3%25ce%25b9%25ce%25b1-%25cf%2581%25ce%25b1%25ce%25bd%25cf%2584%25ce%25b5%25ce%25b2%25ce%25bf%25cf%258d-%25ce%25b5%25cf%2581%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Κοινοποίηση στο Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%A4%CE%B1+%CF%84%CE%B7%CE%BB%CE%B5%CF%86%CF%89%CE%BD%CE%B9%CE%BA%CE%AC+%CE%BD%CE%BF%CF%8D%CE%BC%CE%B5%CF%81%CE%B1+%CE%B3%CE%B9%CE%B1+%CF%81%CE%B1%CE%BD%CF%84%CE%B5%CE%B2%CE%BF%CF%8D+%CE%B5%CF%81%CE%B3%CE%B1%CF%83%CF%84%CE%B7%CF%81%CE%B9%CE%B1%CE%BA%CF%8E%CE%BD+%CE%B5%CE%BE%CE%B5%CF%84%CE%AC%CF%83%CE%B5%CF%89%CE%BD+%CF%83%CF%84%CE%BF+%CE%BD%CE%BF%CF%83%CE%BF%CE%BA%CE%BF%CE%BC%CE%B5%CE%AF%CE%BF+%CE%9A%CE%B1%CE%B2%CE%AC%CE%BB%CE%B1%CF%82&url=https%3A%2F%2Fwww.k-tipos.gr%2F%25cf%2584%25ce%25b1-%25cf%2584%25ce%25b7%25ce%25bb%25ce%25b5%25cf%2586%25cf%2589%25ce%25bd%25ce%25b9%25ce%25ba%25ce%25ac-%25ce%25bd%25ce%25bf%25cf%258d%25ce%25bc%25ce%25b5%25cf%2581%25ce%25b1-%25ce%25b3%25ce%25b9%25ce%25b1-%25cf%2581%25ce%25b1%25ce%25bd%25cf%2584%25ce%25b5%25ce%25b2%25ce%25bf%25cf%258d-%25ce%25b5%25cf%2581%2F&via=%CE%9A-%CE%A4%CE%A5%CE%A0%CE%9F%CE%A3"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet στο Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.k-tipos.gr/%cf%84%ce%b1-%cf%84%ce%b7%ce%bb%ce%b5%cf%86%cf%89%ce%bd%ce%b9%ce%ba%ce%ac-%ce%bd%ce%bf%cf%8d%ce%bc%ce%b5%cf%81%ce%b1-%ce%b3%ce%b9%ce%b1-%cf%81%ce%b1%ce%bd%cf%84%ce%b5%ce%b2%ce%bf%cf%8d-%ce%b5%cf%81/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.k-tipos.gr/%cf%84%ce%b1-%cf%84%ce%b7%ce%bb%ce%b5%cf%86%cf%89%ce%bd%ce%b9%ce%ba%ce%ac-%ce%bd%ce%bf%cf%8d%ce%bc%ce%b5%cf%81%ce%b1-%ce%b3%ce%b9%ce%b1-%cf%81%ce%b1%ce%bd%cf%84%ce%b5%ce%b2%ce%bf%cf%8d-%ce%b5%cf%81/&amp;media=https://www.k-tipos.gr/wp-content/uploads/2017/10/P2270002.jpg&description=%CE%A4%CE%B1+%CF%84%CE%B7%CE%BB%CE%B5%CF%86%CF%89%CE%BD%CE%B9%CE%BA%CE%AC+%CE%BD%CE%BF%CF%8D%CE%BC%CE%B5%CF%81%CE%B1+%CE%B3%CE%B9%CE%B1+%CF%81%CE%B1%CE%BD%CF%84%CE%B5%CE%B2%CE%BF%CF%8D+%CE%B5%CF%81%CE%B3%CE%B1%CF%83%CF%84%CE%B7%CF%81%CE%B9%CE%B1%CE%BA%CF%8E%CE%BD+%CE%B5%CE%BE%CE%B5%CF%84%CE%AC%CF%83%CE%B5%CF%89%CE%BD+%CF%83%CF%84%CE%BF+%CE%BD%CE%BF%CF%83%CE%BF%CE%BA%CE%BF%CE%BC%CE%B5%CE%AF%CE%BF+%CE%9A%CE%B1%CE%B2%CE%AC%CE%BB%CE%B1%CF%82" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%CE%A4%CE%B1+%CF%84%CE%B7%CE%BB%CE%B5%CF%86%CF%89%CE%BD%CE%B9%CE%BA%CE%AC+%CE%BD%CE%BF%CF%8D%CE%BC%CE%B5%CF%81%CE%B1+%CE%B3%CE%B9%CE%B1+%CF%81%CE%B1%CE%BD%CF%84%CE%B5%CE%B2%CE%BF%CF%8D+%CE%B5%CF%81%CE%B3%CE%B1%CF%83%CF%84%CE%B7%CF%81%CE%B9%CE%B1%CE%BA%CF%8E%CE%BD+%CE%B5%CE%BE%CE%B5%CF%84%CE%AC%CF%83%CE%B5%CF%89%CE%BD+%CF%83%CF%84%CE%BF+%CE%BD%CE%BF%CF%83%CE%BF%CE%BA%CE%BF%CE%BC%CE%B5%CE%AF%CE%BF+%CE%9A%CE%B1%CE%B2%CE%AC%CE%BB%CE%B1%CF%82%20-%20https%3A%2F%2Fwww.k-tipos.gr%2F%25cf%2584%25ce%25b1-%25cf%2584%25ce%25b7%25ce%25bb%25ce%25b5%25cf%2586%25cf%2589%25ce%25bd%25ce%25b9%25ce%25ba%25ce%25ac-%25ce%25bd%25ce%25bf%25cf%258d%25ce%25bc%25ce%25b5%25cf%2581%25ce%25b1-%25ce%25b3%25ce%25b9%25ce%25b1-%25cf%2581%25ce%25b1%25ce%25bd%25cf%2584%25ce%25b5%25ce%25b2%25ce%25bf%25cf%258d-%25ce%25b5%25cf%2581%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>
    <div class="td-post-content">
        <div class="td-a-rec td-a-rec-id-content_top  td_uid_14_5a2a91c87913d_rand td_block_template_1"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-8827502427928629" 
data-ad-slot="3619807713" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>

<br></div><p>Η διοίκηση του νοσοκομείου Καβάλας ενημερώνει τους πολίτες, ότι από την Τετάρτη 13 Δεκεμβρίου 2017 κι εφεξής, θα μπορούν να τηλεφωνούν στα τηλεφωνικά νούμερα: <strong>2513501847 και 2513501700,</strong> προκειμένου να προγραμματίσουν τις εργαστηριακές εξετάσεις τους (μαστογραφίες, αξονικές τομογραφίες, υπέρηχοι, ηλεκτροεγκεφαλογραφήματα και ηλεκτομυογραφήματα) για το χρονικό διάστημα Ιανουαρίου-Φεβρουαρίου 2018.</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_15_5a2a91c8797ba_rand td_block_template_1"></div>    </div>


    <footer>
                
        <div class="td-post-source-tags">
                                </div>

        <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">ΚΟΙΝΟΠΟΙΗΣΗ</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.k-tipos.gr%2F%25cf%2584%25ce%25b1-%25cf%2584%25ce%25b7%25ce%25bb%25ce%25b5%25cf%2586%25cf%2589%25ce%25bd%25ce%25b9%25ce%25ba%25ce%25ac-%25ce%25bd%25ce%25bf%25cf%258d%25ce%25bc%25ce%25b5%25cf%2581%25ce%25b1-%25ce%25b3%25ce%25b9%25ce%25b1-%25cf%2581%25ce%25b1%25ce%25bd%25cf%2584%25ce%25b5%25ce%25b2%25ce%25bf%25cf%258d-%25ce%25b5%25cf%2581%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%A4%CE%B1+%CF%84%CE%B7%CE%BB%CE%B5%CF%86%CF%89%CE%BD%CE%B9%CE%BA%CE%AC+%CE%BD%CE%BF%CF%8D%CE%BC%CE%B5%CF%81%CE%B1+%CE%B3%CE%B9%CE%B1+%CF%81%CE%B1%CE%BD%CF%84%CE%B5%CE%B2%CE%BF%CF%8D+%CE%B5%CF%81%CE%B3%CE%B1%CF%83%CF%84%CE%B7%CF%81%CE%B9%CE%B1%CE%BA%CF%8E%CE%BD+%CE%B5%CE%BE%CE%B5%CF%84%CE%AC%CF%83%CE%B5%CF%89%CE%BD+%CF%83%CF%84%CE%BF+%CE%BD%CE%BF%CF%83%CE%BF%CE%BA%CE%BF%CE%BC%CE%B5%CE%AF%CE%BF+%CE%9A%CE%B1%CE%B2%CE%AC%CE%BB%CE%B1%CF%82&url=https%3A%2F%2Fwww.k-tipos.gr%2F%25cf%2584%25ce%25b1-%25cf%2584%25ce%25b7%25ce%25bb%25ce%25b5%25cf%2586%25cf%2589%25ce%25bd%25ce%25b9%25ce%25ba%25ce%25ac-%25ce%25bd%25ce%25bf%25cf%258d%25ce%25bc%25ce%25b5%25cf%2581%25ce%25b1-%25ce%25b3%25ce%25b9%25ce%25b1-%25cf%2581%25ce%25b1%25ce%25bd%25cf%2584%25ce%25b5%25ce%25b2%25ce%25bf%25cf%258d-%25ce%25b5%25cf%2581%2F&via=%CE%9A-%CE%A4%CE%A5%CE%A0%CE%9F%CE%A3"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.k-tipos.gr/%cf%84%ce%b1-%cf%84%ce%b7%ce%bb%ce%b5%cf%86%cf%89%ce%bd%ce%b9%ce%ba%ce%ac-%ce%bd%ce%bf%cf%8d%ce%bc%ce%b5%cf%81%ce%b1-%ce%b3%ce%b9%ce%b1-%cf%81%ce%b1%ce%bd%cf%84%ce%b5%ce%b2%ce%bf%cf%8d-%ce%b5%cf%81/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.k-tipos.gr/%cf%84%ce%b1-%cf%84%ce%b7%ce%bb%ce%b5%cf%86%cf%89%ce%bd%ce%b9%ce%ba%ce%ac-%ce%bd%ce%bf%cf%8d%ce%bc%ce%b5%cf%81%ce%b1-%ce%b3%ce%b9%ce%b1-%cf%81%ce%b1%ce%bd%cf%84%ce%b5%ce%b2%ce%bf%cf%8d-%ce%b5%cf%81/&amp;media=https://www.k-tipos.gr/wp-content/uploads/2017/10/P2270002.jpg&description=%CE%A4%CE%B1+%CF%84%CE%B7%CE%BB%CE%B5%CF%86%CF%89%CE%BD%CE%B9%CE%BA%CE%AC+%CE%BD%CE%BF%CF%8D%CE%BC%CE%B5%CF%81%CE%B1+%CE%B3%CE%B9%CE%B1+%CF%81%CE%B1%CE%BD%CF%84%CE%B5%CE%B2%CE%BF%CF%8D+%CE%B5%CF%81%CE%B3%CE%B1%CF%83%CF%84%CE%B7%CF%81%CE%B9%CE%B1%CE%BA%CF%8E%CE%BD+%CE%B5%CE%BE%CE%B5%CF%84%CE%AC%CF%83%CE%B5%CF%89%CE%BD+%CF%83%CF%84%CE%BF+%CE%BD%CE%BF%CF%83%CE%BF%CE%BA%CE%BF%CE%BC%CE%B5%CE%AF%CE%BF+%CE%9A%CE%B1%CE%B2%CE%AC%CE%BB%CE%B1%CF%82" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%CE%A4%CE%B1+%CF%84%CE%B7%CE%BB%CE%B5%CF%86%CF%89%CE%BD%CE%B9%CE%BA%CE%AC+%CE%BD%CE%BF%CF%8D%CE%BC%CE%B5%CF%81%CE%B1+%CE%B3%CE%B9%CE%B1+%CF%81%CE%B1%CE%BD%CF%84%CE%B5%CE%B2%CE%BF%CF%8D+%CE%B5%CF%81%CE%B3%CE%B1%CF%83%CF%84%CE%B7%CF%81%CE%B9%CE%B1%CE%BA%CF%8E%CE%BD+%CE%B5%CE%BE%CE%B5%CF%84%CE%AC%CF%83%CE%B5%CF%89%CE%BD+%CF%83%CF%84%CE%BF+%CE%BD%CE%BF%CF%83%CE%BF%CE%BA%CE%BF%CE%BC%CE%B5%CE%AF%CE%BF+%CE%9A%CE%B1%CE%B2%CE%AC%CE%BB%CE%B1%CF%82%20-%20https%3A%2F%2Fwww.k-tipos.gr%2F%25cf%2584%25ce%25b1-%25cf%2584%25ce%25b7%25ce%25bb%25ce%25b5%25cf%2586%25cf%2589%25ce%25bd%25ce%25b9%25ce%25ba%25ce%25ac-%25ce%25bd%25ce%25bf%25cf%258d%25ce%25bc%25ce%25b5%25cf%2581%25ce%25b1-%25ce%25b3%25ce%25b9%25ce%25b1-%25cf%2581%25ce%25b1%25ce%25bd%25cf%2584%25ce%25b5%25ce%25b2%25ce%25bf%25cf%258d-%25ce%25b5%25cf%2581%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.k-tipos.gr/%cf%84%ce%b1-%cf%84%ce%b7%ce%bb%ce%b5%cf%86%cf%89%ce%bd%ce%b9%ce%ba%ce%ac-%ce%bd%ce%bf%cf%8d%ce%bc%ce%b5%cf%81%ce%b1-%ce%b3%ce%b9%ce%b1-%cf%81%ce%b1%ce%bd%cf%84%ce%b5%ce%b2%ce%bf%cf%8d-%ce%b5%cf%81/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.k-tipos.gr/%cf%84%ce%b1-%cf%84%ce%b7%ce%bb%ce%b5%cf%86%cf%89%ce%bd%ce%b9%ce%ba%ce%ac-%ce%bd%ce%bf%cf%8d%ce%bc%ce%b5%cf%81%ce%b1-%ce%b3%ce%b9%ce%b1-%cf%81%ce%b1%ce%bd%cf%84%ce%b5%ce%b2%ce%bf%cf%8d-%ce%b5%cf%81/" data-text="Τα τηλεφωνικά νούμερα για ραντεβού εργαστηριακών εξετάσεων στο νοσοκομείο Καβάλας" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Προηγούμενο άρθρο</span><a href="https://www.k-tipos.gr/%cf%84%ce%bf-%cf%84-%ce%b5-%ce%b9-%ce%b1-%ce%bc-%ce%b8-%ce%ba%ce%b1%ce%b9-%ce%bf-%ce%b4%ce%ae%ce%bc%ce%bf%cf%82-%ce%ba%ce%b1%ce%b2%ce%ac%ce%bb%ce%b1%cf%82-%ce%b4%ce%b9%ce%bf%cf%81%ce%b3%ce%b1%ce%bd/">Το Τ.Ε.Ι. Α.Μ.-Θ. και ο Δήμος Καβάλας διοργανώνουν πανελλήνιο συνέδριο διδακτικής, παιδαγωγικής και τεχνολογιών της πληροφορικής και των επικοινωνιών</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Επόμενο άρθρο</span><a href="https://www.k-tipos.gr/%cf%84%ce%bf-%ce%bc%ce%b7%ce%bd%cf%85%ce%bc%ce%b1-%cf%84%ce%b7%cf%83-%ce%ba%cf%85%cf%81%ce%b9%ce%b1%ce%ba%ce%b7%cf%83-%ce%b7-%cf%80%ce%b1%ce%bd%ce%bf%cf%80%ce%bb%ce%af%ce%b1-%ce%ba%ce%b1%cf%84%ce%ac/">ΤΟ ΜΗΝΥΜΑ ΤΗΣ ΚΥΡΙΑΚΗΣ: Η πανοπλία κατά του διαβόλου</a></div></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.k-tipos.gr/author/k-tipos/">Κ-ΤΥΠΟΣ</a></span></div>        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Κ-ΤΥΠΟΣ"></span><meta itemprop="datePublished" content="2017-12-08T13:39:39+00:00"><meta itemprop="dateModified" content="2017-12-08T13:39:39+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.k-tipos.gr/%cf%84%ce%b1-%cf%84%ce%b7%ce%bb%ce%b5%cf%86%cf%89%ce%bd%ce%b9%ce%ba%ce%ac-%ce%bd%ce%bf%cf%8d%ce%bc%ce%b5%cf%81%ce%b1-%ce%b3%ce%b9%ce%b1-%cf%81%ce%b1%ce%bd%cf%84%ce%b5%ce%b2%ce%bf%cf%8d-%ce%b5%cf%81/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.k-tipos.gr/wp-content/uploads/2016/02/k-tipos_272-1.png"></span><meta itemprop="name" content="Κ-ΤΥΠΟΣ"></span><meta itemprop="headline " content="Τα τηλεφωνικά νούμερα για ραντεβού εργαστηριακών εξετάσεων στο νοσοκομείο Καβάλας"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.k-tipos.gr/wp-content/uploads/2017/10/P2270002.jpg"><meta itemprop="width" content="2048"><meta itemprop="height" content="1536"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_16_5a2a91c87af04_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_16_5a2a91c87af04" ><script>var block_td_uid_16_5a2a91c87af04 = new tdBlock();
block_td_uid_16_5a2a91c87af04.id = "td_uid_16_5a2a91c87af04";
block_td_uid_16_5a2a91c87af04.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_16_5a2a91c87af04_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_16_5a2a91c87af04_rand","tdc_css_class_style":"td_uid_16_5a2a91c87af04_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":76440,"live_filter_cur_post_author":"5","block_template_id":""}';
block_td_uid_16_5a2a91c87af04.td_column_number = "3";
block_td_uid_16_5a2a91c87af04.block_type = "td_block_related_posts";
block_td_uid_16_5a2a91c87af04.post_count = "3";
block_td_uid_16_5a2a91c87af04.found_posts = "13010";
block_td_uid_16_5a2a91c87af04.header_color = "";
block_td_uid_16_5a2a91c87af04.ajax_pagination_infinite_stop = "";
block_td_uid_16_5a2a91c87af04.max_num_pages = "4337";
tdBlocksArray.push(block_td_uid_16_5a2a91c87af04);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_17_5a2a91c8982ca" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_16_5a2a91c87af04" href="#">ΠΑΡΟΜΟΙΑ ΑΡΘΡΑ</a><a id="td_uid_18_5a2a91c89830a" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_16_5a2a91c87af04" href="#">ΠΕΡΙΣΣΟΤΕΡΑ ΑΠΟ ΤΟΝ ΣΥΝΤΑΚΤΗ</a></h4><div id=td_uid_16_5a2a91c87af04 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.k-tipos.gr/%ce%b5%ce%b9%ce%b4%ce%bf%cf%80%ce%bf%ce%af%ce%b7%cf%83%ce%b7-%cf%80%cf%81%ce%bf%cf%82-%cf%84%ce%bf%cf%85%cf%82-%cf%83%cf%85%ce%bc%ce%bc%ce%b5%cf%84%ce%ad%cf%87%ce%bf%ce%bd%cf%84%ce%b5%cf%82-%cf%83/" rel="bookmark" title="Ειδοποίηση προς τους συμμετέχοντες στην ομαδική προσφυγή κατά του Ο.Α.Ε.Ε."><img width="218" height="150" class="entry-thumb" src="https://www.k-tipos.gr/wp-content/uploads/2017/11/PB230016-218x150.jpg" srcset="https://www.k-tipos.gr/wp-content/uploads/2017/11/PB230016-218x150.jpg 218w, https://www.k-tipos.gr/wp-content/uploads/2017/11/PB230016-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ειδοποίηση προς τους συμμετέχοντες στην ομαδική προσφυγή κατά του Ο.Α.Ε.Ε."/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.k-tipos.gr/%ce%b5%ce%b9%ce%b4%ce%bf%cf%80%ce%bf%ce%af%ce%b7%cf%83%ce%b7-%cf%80%cf%81%ce%bf%cf%82-%cf%84%ce%bf%cf%85%cf%82-%cf%83%cf%85%ce%bc%ce%bc%ce%b5%cf%84%ce%ad%cf%87%ce%bf%ce%bd%cf%84%ce%b5%cf%82-%cf%83/" rel="bookmark" title="Ειδοποίηση προς τους συμμετέχοντες στην ομαδική προσφυγή κατά του Ο.Α.Ε.Ε.">Ειδοποίηση προς τους συμμετέχοντες στην ομαδική προσφυγή κατά του Ο.Α.Ε.Ε.</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.k-tipos.gr/%cf%84%ce%bf-%ce%bc%ce%b7%ce%bd%cf%85%ce%bc%ce%b1-%cf%84%ce%b7%cf%83-%ce%ba%cf%85%cf%81%ce%b9%ce%b1%ce%ba%ce%b7%cf%83-%ce%b7-%cf%80%ce%b1%ce%bd%ce%bf%cf%80%ce%bb%ce%af%ce%b1-%ce%ba%ce%b1%cf%84%ce%ac/" rel="bookmark" title="ΤΟ ΜΗΝΥΜΑ ΤΗΣ ΚΥΡΙΑΚΗΣ: Η πανοπλία κατά του διαβόλου"><img width="218" height="150" class="entry-thumb" src="https://www.k-tipos.gr/wp-content/uploads/2017/12/το-μήνυμα-της-κυριακής-φωτο-218x150.jpg" srcset="https://www.k-tipos.gr/wp-content/uploads/2017/12/το-μήνυμα-της-κυριακής-φωτο-218x150.jpg 218w, https://www.k-tipos.gr/wp-content/uploads/2017/12/το-μήνυμα-της-κυριακής-φωτο-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ΤΟ ΜΗΝΥΜΑ ΤΗΣ ΚΥΡΙΑΚΗΣ: Η πανοπλία κατά του διαβόλου"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.k-tipos.gr/%cf%84%ce%bf-%ce%bc%ce%b7%ce%bd%cf%85%ce%bc%ce%b1-%cf%84%ce%b7%cf%83-%ce%ba%cf%85%cf%81%ce%b9%ce%b1%ce%ba%ce%b7%cf%83-%ce%b7-%cf%80%ce%b1%ce%bd%ce%bf%cf%80%ce%bb%ce%af%ce%b1-%ce%ba%ce%b1%cf%84%ce%ac/" rel="bookmark" title="ΤΟ ΜΗΝΥΜΑ ΤΗΣ ΚΥΡΙΑΚΗΣ: Η πανοπλία κατά του διαβόλου">ΤΟ ΜΗΝΥΜΑ ΤΗΣ ΚΥΡΙΑΚΗΣ: Η πανοπλία κατά του διαβόλου</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.k-tipos.gr/%cf%84%ce%bf-%cf%84-%ce%b5-%ce%b9-%ce%b1-%ce%bc-%ce%b8-%ce%ba%ce%b1%ce%b9-%ce%bf-%ce%b4%ce%ae%ce%bc%ce%bf%cf%82-%ce%ba%ce%b1%ce%b2%ce%ac%ce%bb%ce%b1%cf%82-%ce%b4%ce%b9%ce%bf%cf%81%ce%b3%ce%b1%ce%bd/" rel="bookmark" title="Το Τ.Ε.Ι. Α.Μ.-Θ. και ο Δήμος Καβάλας διοργανώνουν πανελλήνιο συνέδριο διδακτικής, παιδαγωγικής και τεχνολογιών της πληροφορικής και των επικοινωνιών"><img width="218" height="150" class="entry-thumb" src="https://www.k-tipos.gr/wp-content/uploads/2017/12/τει-αμθ-218x150.jpg" srcset="https://www.k-tipos.gr/wp-content/uploads/2017/12/τει-αμθ-218x150.jpg 218w, https://www.k-tipos.gr/wp-content/uploads/2017/12/τει-αμθ-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Το Τ.Ε.Ι. Α.Μ.-Θ. και ο Δήμος Καβάλας διοργανώνουν πανελλήνιο συνέδριο διδακτικής, παιδαγωγικής και τεχνολογιών της πληροφορικής και των επικοινωνιών"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.k-tipos.gr/%cf%84%ce%bf-%cf%84-%ce%b5-%ce%b9-%ce%b1-%ce%bc-%ce%b8-%ce%ba%ce%b1%ce%b9-%ce%bf-%ce%b4%ce%ae%ce%bc%ce%bf%cf%82-%ce%ba%ce%b1%ce%b2%ce%ac%ce%bb%ce%b1%cf%82-%ce%b4%ce%b9%ce%bf%cf%81%ce%b3%ce%b1%ce%bd/" rel="bookmark" title="Το Τ.Ε.Ι. Α.Μ.-Θ. και ο Δήμος Καβάλας διοργανώνουν πανελλήνιο συνέδριο διδακτικής, παιδαγωγικής και τεχνολογιών της πληροφορικής και των επικοινωνιών">Το Τ.Ε.Ι. Α.Μ.-Θ. και ο Δήμος Καβάλας διοργανώνουν πανελλήνιο συνέδριο διδακτικής, παιδαγωγικής και τεχνολογιών της πληροφορικής και των επικοινωνιών</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_5a2a91c87af04" data-td_block_id="td_uid_16_5a2a91c87af04"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_5a2a91c87af04" data-td_block_id="td_uid_16_5a2a91c87af04"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">ΣΧΟΛΙΑΣΤΕ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%CF%84%CE%B1-%CF%84%CE%B7%CE%BB%CE%B5%CF%86%CF%89%CE%BD%CE%B9%CE%BA%CE%AC-%CE%BD%CE%BF%CF%8D%CE%BC%CE%B5%CF%81%CE%B1-%CE%B3%CE%B9%CE%B1-%CF%81%CE%B1%CE%BD%CF%84%CE%B5%CE%B2%CE%BF%CF%8D-%CE%B5%CF%81/#respond" style="display:none;">Ακύρωση απάντησης</a></small></h3>			<form action="https://www.k-tipos.gr/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Σχόλιο:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Όνομα:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Ιστοσελίδα:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-newsletter-signup"><label for="mailster_newsletter_signup"><input name="newsletter_signup" type="checkbox" id="mailster_newsletter_signup" value="1" /> Εγγραφείτε στο newsletter μας!</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Δημοσίευση σχολίου" /> <input type='hidden' name='comment_post_ID' value='76440' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a047e0d36f" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="234"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                        </div>
                    </div>
                    <div class="td-pb-span4 td-main-sidebar" role="complementary">
                        <div class="td-ss-main-sidebar">
                            <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_19_5a2a91c89adf8_rand td-social-style5 td-social-boxed td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">4,034</span><span class="td_social_info td_social_info_name">Υποστηρικτές</span><span class="td_social_button"><a href="https://www.facebook.com/201690366595439"  >Κάντε Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_googleplus"><div class="td-social-box"><div class="td-sp td-sp-googleplus"></div><span class="td_social_info">15</span><span class="td_social_info td_social_info_name">Ακόλουθοι</span><span class="td_social_button"><a href="https://plus.google.com/109506276867952286298"  >Ακολουθήστε</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">399</span><span class="td_social_info td_social_info_name">Ακόλουθοι</span><span class="td_social_button"><a href="http://instagram.com/xirafi#"  >Ακολουθήστε</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_rss"><div class="td-social-box"><div class="td-sp td-sp-rss"></div><span class="td_social_info">3,028</span><span class="td_social_info td_social_info_name">Ακόλουθοι</span><span class="td_social_button"><a href="https://www.k-tipos.gr/feed/"  >Ακολουθήστε</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">897</span><span class="td_social_info td_social_info_name">Ακόλουθοι</span><span class="td_social_button"><a href="https://twitter.com/xirafi"  >Ακολουθήστε</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">34</span><span class="td_social_info td_social_info_name">Συνδρομητές</span><span class="td_social_button"><a href="http://www.youtube.com/xirafigr"  >Γίνετε συνδρομητής</a></span></div></div></div></div> <!-- ./block --><aside class="td_block_template_1 widget tipos-widget"><div style="margin-bottom: 20px; " id="tipos-1847445783"><a href="https://www.facebook.com/ananeositora2017/videos/152200792202187/"><img width="330" height="330" src='https://www.k-tipos.gr/wp-content/uploads/2017/11/ioannidou330x330.png' alt='' title='ioannidou330x330' /></a></div><div style="float: left; " id="tipos-684497444"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" 
data-ad-client="ca-pub-8827502427928629" 
data-ad-slot="7076431455"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></aside><div class="td_block_wrap td_block_1 td_block_widget td_uid_20_5a2a91c89c7a2_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_20_5a2a91c89c7a2" ><script>var block_td_uid_20_5a2a91c89c7a2 = new tdBlock();
block_td_uid_20_5a2a91c89c7a2.id = "td_uid_20_5a2a91c89c7a2";
block_td_uid_20_5a2a91c89c7a2.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"\u0391\u03a0\u039f\u03a8\u0395\u0399\u03a3","custom_url":"http:\/\/www.k-tipos.gr\/?cat=12","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_20_5a2a91c89c7a2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_20_5a2a91c89c7a2_rand","tdc_css_class_style":"td_uid_20_5a2a91c89c7a2_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_20_5a2a91c89c7a2.td_column_number = "1";
block_td_uid_20_5a2a91c89c7a2.block_type = "td_block_1";
block_td_uid_20_5a2a91c89c7a2.post_count = "5";
block_td_uid_20_5a2a91c89c7a2.found_posts = "7614";
block_td_uid_20_5a2a91c89c7a2.header_color = "#";
block_td_uid_20_5a2a91c89c7a2.ajax_pagination_infinite_stop = "";
block_td_uid_20_5a2a91c89c7a2.max_num_pages = "1523";
tdBlocksArray.push(block_td_uid_20_5a2a91c89c7a2);
</script><div class="td-block-title-wrap"><h4 class="block-title"><a href="http://www.k-tipos.gr/?cat=12" class="td-pulldown-size">ΑΠΟΨΕΙΣ</a></h4></div><div id=td_uid_20_5a2a91c89c7a2 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.k-tipos.gr/%ce%ae%cf%81%ce%b8%ce%b1%ce%bd-%cf%84%ce%b1-%ce%ac%ce%b3%cf%81%ce%b9%ce%b1-%ce%bd%ce%b1-%ce%b4%ce%b9%cf%8e%ce%be%ce%bf%cf%85%ce%bd-%cf%84%ce%b1-%ce%ae%ce%bc%ce%b5%cf%81%ce%b1-2/" rel="bookmark" title="Ήρθαν τα άγρια να διώξουν τα ήμερα!"><img width="324" height="235" class="entry-thumb" src="https://www.k-tipos.gr/wp-content/uploads/2017/12/EGNATIA-AVIATION-324x235.jpg" alt="" title="Ήρθαν τα άγρια να διώξουν τα ήμερα!"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.k-tipos.gr/%ce%ae%cf%81%ce%b8%ce%b1%ce%bd-%cf%84%ce%b1-%ce%ac%ce%b3%cf%81%ce%b9%ce%b1-%ce%bd%ce%b1-%ce%b4%ce%b9%cf%8e%ce%be%ce%bf%cf%85%ce%bd-%cf%84%ce%b1-%ce%ae%ce%bc%ce%b5%cf%81%ce%b1-2/" rel="bookmark" title="Ήρθαν τα άγρια να διώξουν τα ήμερα!">Ήρθαν τα άγρια να διώξουν τα ήμερα!</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.k-tipos.gr/author/k-tipos/">Κ-ΤΥΠΟΣ</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-07T20:19:42+00:00" >7 Δεκεμβρίου 2017</time></span>                <div class="td-module-comments"><a href="https://www.k-tipos.gr/%ce%ae%cf%81%ce%b8%ce%b1%ce%bd-%cf%84%ce%b1-%ce%ac%ce%b3%cf%81%ce%b9%ce%b1-%ce%bd%ce%b1-%ce%b4%ce%b9%cf%8e%ce%be%ce%bf%cf%85%ce%bd-%cf%84%ce%b1-%ce%ae%ce%bc%ce%b5%cf%81%ce%b1-2/#comments">1</a></div>            </div>

            <div class="td-excerpt">
                
 	«Ήρθαν τα άγρια, να διώξουν τα ήμερα», μου ακούγεται η δήλωση που έκανε το πρωτοκλασάτο στέλεχος της Fraport Greece, στην παρουσίαση του πλάνου...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.k-tipos.gr/%ce%bf-%ce%b4%ce%ae%ce%bc%ce%bf%cf%82-%ce%ba%ce%b1%ce%b2%ce%ac%ce%bb%ce%b1%cf%82-%ce%ad%cf%87%ce%b5%ce%b9-%cf%84%ce%b7%ce%bd-%ce%b5%cf%85%ce%b8%cf%8d%ce%bd%ce%b7-%cf%84%ce%b7%cf%82-%ce%ba%ce%b1%cf%84/" rel="bookmark" title="Ο Δήμος Καβάλας έχει την ευθύνη της κατασκευής του υφάλου της Ραψάνης και του φάρου που βυθίστηκε"><img width="100" height="70" class="entry-thumb" src="https://www.k-tipos.gr/wp-content/uploads/2017/12/PC070103-100x70.jpg" srcset="https://www.k-tipos.gr/wp-content/uploads/2017/12/PC070103-100x70.jpg 100w, https://www.k-tipos.gr/wp-content/uploads/2017/12/PC070103-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ο Δήμος Καβάλας έχει την ευθύνη της κατασκευής του υφάλου της Ραψάνης και του φάρου που βυθίστηκε"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.k-tipos.gr/%ce%bf-%ce%b4%ce%ae%ce%bc%ce%bf%cf%82-%ce%ba%ce%b1%ce%b2%ce%ac%ce%bb%ce%b1%cf%82-%ce%ad%cf%87%ce%b5%ce%b9-%cf%84%ce%b7%ce%bd-%ce%b5%cf%85%ce%b8%cf%8d%ce%bd%ce%b7-%cf%84%ce%b7%cf%82-%ce%ba%ce%b1%cf%84/" rel="bookmark" title="Ο Δήμος Καβάλας έχει την ευθύνη της κατασκευής του υφάλου της Ραψάνης και του φάρου που βυθίστηκε">Ο Δήμος Καβάλας έχει την ευθύνη της κατασκευής του υφάλου της...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-07T17:04:00+00:00" >7 Δεκεμβρίου 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.k-tipos.gr/%ce%b8%ce%b1-%cf%80%ce%b1%cf%81%ce%b1%ce%bc%ce%b5%ce%af%ce%bd%ce%b5%ce%b9-%cf%84%ce%bf-%cf%84%ce%b5%ce%bb%cf%89%ce%bd%ce%b5%ce%af%ce%bf-%ce%b5%ce%ba%ce%b5%ce%af-%cf%80%ce%bf%cf%85-%ce%b2%cf%81%ce%af/" rel="bookmark" title="Θα παραμείνει το Τελωνείο εκεί που βρίσκεται σήμερα. Επιδίωξη η ιδιωτικοποίηση του Φίλιππος Β’"><img width="100" height="70" class="entry-thumb" src="https://www.k-tipos.gr/wp-content/uploads/2017/10/Τελωνείο-Καβάλας1-100x70.jpg" srcset="https://www.k-tipos.gr/wp-content/uploads/2017/10/Τελωνείο-Καβάλας1-100x70.jpg 100w, https://www.k-tipos.gr/wp-content/uploads/2017/10/Τελωνείο-Καβάλας1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Θα παραμείνει το Τελωνείο εκεί που βρίσκεται σήμερα. Επιδίωξη η ιδιωτικοποίηση του Φίλιππος Β’"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.k-tipos.gr/%ce%b8%ce%b1-%cf%80%ce%b1%cf%81%ce%b1%ce%bc%ce%b5%ce%af%ce%bd%ce%b5%ce%b9-%cf%84%ce%bf-%cf%84%ce%b5%ce%bb%cf%89%ce%bd%ce%b5%ce%af%ce%bf-%ce%b5%ce%ba%ce%b5%ce%af-%cf%80%ce%bf%cf%85-%ce%b2%cf%81%ce%af/" rel="bookmark" title="Θα παραμείνει το Τελωνείο εκεί που βρίσκεται σήμερα. Επιδίωξη η ιδιωτικοποίηση του Φίλιππος Β’">Θα παραμείνει το Τελωνείο εκεί που βρίσκεται σήμερα. Επιδίωξη η ιδιωτικοποίηση...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-07T16:48:55+00:00" >7 Δεκεμβρίου 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.k-tipos.gr/%ce%b7-%cf%80%ce%b1%cf%81%ce%b1%ce%af%cf%84%ce%b7%cf%83%ce%b7-%cf%84%ce%bf%cf%85-%cf%83%ce%ac%ce%b2%ce%b2%ce%b1-%ce%bb%ce%b1%ce%b6%ce%b1%cf%81%ce%af%ce%b4%ce%b7-%cf%80%cf%81%ce%bf%ce%ba%ce%b1%ce%bb/" rel="bookmark" title="Η παραίτηση του Σάββα Λαζαρίδη προκαλεί ανησυχία για το μέλλον του Α.Ο.Κ."><img width="100" height="70" class="entry-thumb" src="https://www.k-tipos.gr/wp-content/uploads/2017/12/P9270087-100x70.jpg" srcset="https://www.k-tipos.gr/wp-content/uploads/2017/12/P9270087-100x70.jpg 100w, https://www.k-tipos.gr/wp-content/uploads/2017/12/P9270087-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Η παραίτηση του Σάββα Λαζαρίδη προκαλεί ανησυχία για το μέλλον του Α.Ο.Κ."/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.k-tipos.gr/%ce%b7-%cf%80%ce%b1%cf%81%ce%b1%ce%af%cf%84%ce%b7%cf%83%ce%b7-%cf%84%ce%bf%cf%85-%cf%83%ce%ac%ce%b2%ce%b2%ce%b1-%ce%bb%ce%b1%ce%b6%ce%b1%cf%81%ce%af%ce%b4%ce%b7-%cf%80%cf%81%ce%bf%ce%ba%ce%b1%ce%bb/" rel="bookmark" title="Η παραίτηση του Σάββα Λαζαρίδη προκαλεί ανησυχία για το μέλλον του Α.Ο.Κ.">Η παραίτηση του Σάββα Λαζαρίδη προκαλεί ανησυχία για το μέλλον του...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-07T15:09:01+00:00" >7 Δεκεμβρίου 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.k-tipos.gr/%ce%bd%ce%b1-%ce%b1%ce%bb%ce%bb%ce%ac%ce%be%ce%b5%ce%b9-%ce%b7-%ce%b8%ce%ad%cf%83%ce%b7-%cf%84%ce%bf%cf%85-%cf%84%ce%b7%ce%bb%ce%b5%cf%86%cf%89%ce%bd%ce%b9%ce%ba%ce%bf%cf%8d-%ce%b8%ce%b1%ce%bb%ce%ac/" rel="bookmark" title="Να αλλάξει η θέση του τηλεφωνικού θαλάμου"><img width="100" height="70" class="entry-thumb" src="https://www.k-tipos.gr/wp-content/uploads/2017/12/PC060098-100x70.jpg" srcset="https://www.k-tipos.gr/wp-content/uploads/2017/12/PC060098-100x70.jpg 100w, https://www.k-tipos.gr/wp-content/uploads/2017/12/PC060098-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Να αλλάξει η θέση του τηλεφωνικού θαλάμου"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.k-tipos.gr/%ce%bd%ce%b1-%ce%b1%ce%bb%ce%bb%ce%ac%ce%be%ce%b5%ce%b9-%ce%b7-%ce%b8%ce%ad%cf%83%ce%b7-%cf%84%ce%bf%cf%85-%cf%84%ce%b7%ce%bb%ce%b5%cf%86%cf%89%ce%bd%ce%b9%ce%ba%ce%bf%cf%8d-%ce%b8%ce%b1%ce%bb%ce%ac/" rel="bookmark" title="Να αλλάξει η θέση του τηλεφωνικού θαλάμου">Να αλλάξει η θέση του τηλεφωνικού θαλάμου</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-07T13:41:21+00:00" >7 Δεκεμβρίου 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget tipos-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" 
data-ad-client="ca-pub-8827502427928629" 
data-ad-slot="3709793315"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</aside>                        </div>
                    </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->


<!-- Instagram -->


<div class="td-main-content-wrap td-footer-instagram-container td-container-wrap ">
    
    <div class="td-instagram-user">
        <h4 class="td-footer-instagram-title">
            Follow us on Instagram            <a class="td-footer-instagram-user-link" href="https://www.instagram.com/xirafi" target="_blank">@xirafi</a>
        </h4>
    </div>

    <div class="td_block_wrap td_block_instagram td_uid_21_5a2a91c8a2617_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_21_5a2a91c8a2617" ><div class="td-block-title-wrap"></div><div id=td_uid_21_5a2a91c8a2617 class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
        
        <!-- user shared images -->
                    <div class="td-instagram-main td-images-on-row-5">
                                        <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BbkfagMDmAC" target="_blank">
                                <img class="td-instagram-image" src="https://instagram.fath2-1.fna.fbcdn.net/t51.2885-15/s640x640/sh0.08/e35/23595025_497871287251138_3462668755056721920_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/Ba9TPPDDSoz" target="_blank">
                                <img class="td-instagram-image" src="https://instagram.fath2-1.fna.fbcdn.net/t51.2885-15/s640x640/sh0.08/e35/23101161_1856527487710637_4651711991184883712_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/Bay-8ahjtgy" target="_blank">
                                <img class="td-instagram-image" src="https://instagram.fath2-1.fna.fbcdn.net/t51.2885-15/s640x640/sh0.08/e35/22802311_1448400291875110_674053786636910592_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BaoybpZjJhG" target="_blank">
                                <img class="td-instagram-image" src="https://instagram.fath2-1.fna.fbcdn.net/t51.2885-15/s640x640/sh0.08/e35/22708710_1438798139548789_7780446261588525056_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BZnn6-UjBLN" target="_blank">
                                <img class="td-instagram-image" src="https://instagram.fath2-1.fna.fbcdn.net/t51.2885-15/s640x640/sh0.08/e35/21980758_136987530176069_4171383958564503552_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                    <div class="clearfix"></div>
            </div>
            </div></div> <!-- ./block --></div>



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_23_5a2a91c8a2947_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_23_5a2a91c8a2947" ><script>var block_td_uid_23_5a2a91c8a2947 = new tdBlock();
block_td_uid_23_5a2a91c8a2947.id = "td_uid_23_5a2a91c8a2947";
block_td_uid_23_5a2a91c8a2947.atts = '{"limit":3,"sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u03a3\u0397\u039c\u0391\u039d\u03a4\u0399\u039a\u039f\u03a4\u0395\u03a1\u0391 \u039d\u0395\u0391","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_23_5a2a91c8a2947_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_23_5a2a91c8a2947_rand","tdc_css_class_style":"td_uid_23_5a2a91c8a2947_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_23_5a2a91c8a2947.td_column_number = "1";
block_td_uid_23_5a2a91c8a2947.block_type = "td_block_7";
block_td_uid_23_5a2a91c8a2947.post_count = "3";
block_td_uid_23_5a2a91c8a2947.found_posts = "981";
block_td_uid_23_5a2a91c8a2947.header_color = "";
block_td_uid_23_5a2a91c8a2947.ajax_pagination_infinite_stop = "";
block_td_uid_23_5a2a91c8a2947.max_num_pages = "327";
tdBlocksArray.push(block_td_uid_23_5a2a91c8a2947);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">ΣΗΜΑΝΤΙΚΟΤΕΡΑ ΝΕΑ</span></h4></div><div id=td_uid_23_5a2a91c8a2947 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.k-tipos.gr/%ce%b5%ce%ba%cf%84%cf%8c%cf%82-%ce%b5%ce%b1%cf%85%cf%84%ce%bf%cf%8d-%ce%bf-%ce%ba%ce%af%ce%bc%cf%89%ce%bd-%cf%80%ce%b1%cf%80%ce%b1%ce%b4%cf%8c%cf%80%ce%bf%cf%85%ce%bb%ce%bf%cf%82-%ce%b3%ce%b9%ce%b1/" rel="bookmark" title="Εκτός εαυτού ο Κίμων Παπαδόπουλος, για τη δήλωση που έκανε ο Μάρκος Δέμπας!"><img width="100" height="70" class="entry-thumb" src="https://www.k-tipos.gr/wp-content/uploads/2017/12/P8266180-100x70.jpg" srcset="https://www.k-tipos.gr/wp-content/uploads/2017/12/P8266180-100x70.jpg 100w, https://www.k-tipos.gr/wp-content/uploads/2017/12/P8266180-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Εκτός εαυτού ο Κίμων Παπαδόπουλος, για τη δήλωση που έκανε ο Μάρκος Δέμπας!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.k-tipos.gr/%ce%b5%ce%ba%cf%84%cf%8c%cf%82-%ce%b5%ce%b1%cf%85%cf%84%ce%bf%cf%8d-%ce%bf-%ce%ba%ce%af%ce%bc%cf%89%ce%bd-%cf%80%ce%b1%cf%80%ce%b1%ce%b4%cf%8c%cf%80%ce%bf%cf%85%ce%bb%ce%bf%cf%82-%ce%b3%ce%b9%ce%b1/" rel="bookmark" title="Εκτός εαυτού ο Κίμων Παπαδόπουλος, για τη δήλωση που έκανε ο Μάρκος Δέμπας!">Εκτός εαυτού ο Κίμων Παπαδόπουλος, για τη δήλωση που έκανε ο...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-07T20:41:57+00:00" >7 Δεκεμβρίου 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.k-tipos.gr/%ce%b7-egnatia-aviation-%ce%b5%ce%af%ce%bd%ce%b1%ce%b9-%ce%bc%cf%80%ce%b5%ce%bb%ce%ac%cf%82-%ce%b3%ce%b9%ce%b1-%cf%84%ce%bf-%ce%b5%cf%80%ce%b5%ce%bd%ce%b4%cf%85%cf%84%ce%b9%ce%ba%cf%8c/" rel="bookmark" title="Η Egnatia Aviation είναι «μπελάς», για το επενδυτικό σχέδιο της Fraport στον αερολιμένα «Μέγας Αλέξανδρος»!"><img width="100" height="70" class="entry-thumb" src="https://www.k-tipos.gr/wp-content/uploads/2017/12/PC070101-100x70.jpg" srcset="https://www.k-tipos.gr/wp-content/uploads/2017/12/PC070101-100x70.jpg 100w, https://www.k-tipos.gr/wp-content/uploads/2017/12/PC070101-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Η Egnatia Aviation είναι «μπελάς», για το επενδυτικό σχέδιο της Fraport στον αερολιμένα «Μέγας Αλέξανδρος»!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.k-tipos.gr/%ce%b7-egnatia-aviation-%ce%b5%ce%af%ce%bd%ce%b1%ce%b9-%ce%bc%cf%80%ce%b5%ce%bb%ce%ac%cf%82-%ce%b3%ce%b9%ce%b1-%cf%84%ce%bf-%ce%b5%cf%80%ce%b5%ce%bd%ce%b4%cf%85%cf%84%ce%b9%ce%ba%cf%8c/" rel="bookmark" title="Η Egnatia Aviation είναι «μπελάς», για το επενδυτικό σχέδιο της Fraport στον αερολιμένα «Μέγας Αλέξανδρος»!">Η Egnatia Aviation είναι «μπελάς», για το επενδυτικό σχέδιο της Fraport...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-07T19:54:43+00:00" >7 Δεκεμβρίου 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.k-tipos.gr/%ce%b7-%cf%80%ce%b5%cf%81%ce%b9%cf%86%ce%b5%cf%81%ce%b5%ce%b9%ce%b1%ce%ba%ce%ae-%ce%b5%ce%bd%cf%8c%cf%84%ce%b7%cf%84%ce%b1-%ce%ba%ce%b1%ce%b2%ce%ac%ce%bb%ce%b1%cf%82-%cf%83%cf%84%ce%b7%cf%81%ce%af/" rel="bookmark" title="Η Περιφερειακή Ενότητα Καβάλας στηρίζει το αίτημα να γίνει πανεπιστήμιο το Τ.Ε.Ι. Α.Μ.-Θ."><img width="100" height="70" class="entry-thumb" src="https://www.k-tipos.gr/wp-content/uploads/2017/12/PC050084-100x70.jpg" srcset="https://www.k-tipos.gr/wp-content/uploads/2017/12/PC050084-100x70.jpg 100w, https://www.k-tipos.gr/wp-content/uploads/2017/12/PC050084-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Η Περιφερειακή Ενότητα Καβάλας στηρίζει το αίτημα να γίνει πανεπιστήμιο το Τ.Ε.Ι. Α.Μ.-Θ."/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.k-tipos.gr/%ce%b7-%cf%80%ce%b5%cf%81%ce%b9%cf%86%ce%b5%cf%81%ce%b5%ce%b9%ce%b1%ce%ba%ce%ae-%ce%b5%ce%bd%cf%8c%cf%84%ce%b7%cf%84%ce%b1-%ce%ba%ce%b1%ce%b2%ce%ac%ce%bb%ce%b1%cf%82-%cf%83%cf%84%ce%b7%cf%81%ce%af/" rel="bookmark" title="Η Περιφερειακή Ενότητα Καβάλας στηρίζει το αίτημα να γίνει πανεπιστήμιο το Τ.Ε.Ι. Α.Μ.-Θ.">Η Περιφερειακή Ενότητα Καβάλας στηρίζει το αίτημα να γίνει πανεπιστήμιο το...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-05T13:55:33+00:00" >5 Δεκεμβρίου 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_24_5a2a91c8a5c71_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_24_5a2a91c8a5c71" ><script>var block_td_uid_24_5a2a91c8a5c71 = new tdBlock();
block_td_uid_24_5a2a91c8a5c71.id = "td_uid_24_5a2a91c8a5c71";
block_td_uid_24_5a2a91c8a5c71.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u0394\u0397\u039c\u039f\u03a6\u0399\u039b\u0395\u0399\u03a3 \u0394\u0397\u039c\u039f\u03a3\u0399\u0395\u03a5\u03a3\u0395\u0399\u03a3","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_24_5a2a91c8a5c71_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_24_5a2a91c8a5c71_rand","tdc_css_class_style":"td_uid_24_5a2a91c8a5c71_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_24_5a2a91c8a5c71.td_column_number = "1";
block_td_uid_24_5a2a91c8a5c71.block_type = "td_block_7";
block_td_uid_24_5a2a91c8a5c71.post_count = "3";
block_td_uid_24_5a2a91c8a5c71.found_posts = "27186";
block_td_uid_24_5a2a91c8a5c71.header_color = "";
block_td_uid_24_5a2a91c8a5c71.ajax_pagination_infinite_stop = "";
block_td_uid_24_5a2a91c8a5c71.max_num_pages = "9062";
tdBlocksArray.push(block_td_uid_24_5a2a91c8a5c71);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">ΔΗΜΟΦΙΛΕΙΣ ΔΗΜΟΣΙΕΥΣΕΙΣ</span></h4></div><div id=td_uid_24_5a2a91c8a5c71 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.k-tipos.gr/%ce%bf-%ce%ba%cf%81%ce%b1%ce%bf%cf%85%ce%bd%ce%ac%ce%ba%ce%b7%cf%82-%ce%bc%ce%b1%cf%82-%ce%b2%cf%81%ce%af%ce%b6%ce%b5%ce%b9-%ce%ba%ce%b1%ce%b9-%ce%bc%ce%b1%cf%82-%ce%bb%ce%ad%ce%b5%ce%b9-%ce%b2%ce%bf/" rel="bookmark" title="Ο Κραουνάκης μας βρίζει και μας λέει Βούλγαρους κι εμείς πάμε και τον χειροκροτούμε!!!"><img width="100" height="70" class="entry-thumb" src="https://www.k-tipos.gr/wp-content/uploads/2016/07/κραουνάκης1-100x70.jpg" srcset="https://www.k-tipos.gr/wp-content/uploads/2016/07/κραουνάκης1-100x70.jpg 100w, https://www.k-tipos.gr/wp-content/uploads/2016/07/κραουνάκης1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ο Κραουνάκης μας βρίζει και μας λέει Βούλγαρους κι εμείς πάμε και τον χειροκροτούμε!!!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.k-tipos.gr/%ce%bf-%ce%ba%cf%81%ce%b1%ce%bf%cf%85%ce%bd%ce%ac%ce%ba%ce%b7%cf%82-%ce%bc%ce%b1%cf%82-%ce%b2%cf%81%ce%af%ce%b6%ce%b5%ce%b9-%ce%ba%ce%b1%ce%b9-%ce%bc%ce%b1%cf%82-%ce%bb%ce%ad%ce%b5%ce%b9-%ce%b2%ce%bf/" rel="bookmark" title="Ο Κραουνάκης μας βρίζει και μας λέει Βούλγαρους κι εμείς πάμε και τον χειροκροτούμε!!!">Ο Κραουνάκης μας βρίζει και μας λέει Βούλγαρους κι εμείς πάμε...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-07-25T20:50:42+00:00" >25 Ιουλίου 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.k-tipos.gr/%cf%84%cf%81%ce%b1%ce%b3%ce%b9%ce%ba%cf%8c-%ce%b8%ce%ac%ce%bd%ce%b1%cf%84%ce%bf-%ce%b2%cf%81%ce%ae%ce%ba%ce%b5-%ce%bf%ce%b4%ce%b7%ce%b3%cf%8c%cf%82-%cf%83%cf%84%ce%bf-%cf%87%cf%81%cf%85%cf%83%ce%bf/" rel="bookmark" title="Τραγικό θάνατο βρήκε οδηγός στο Χρυσοχώρι (φωτορεπορτάζ)"><img width="100" height="70" class="entry-thumb" src="https://www.k-tipos.gr/wp-content/uploads/2017/05/Θανατηφόρο-δυστύχημα-Χρυσοχώρι-04-100x70.jpg" srcset="https://www.k-tipos.gr/wp-content/uploads/2017/05/Θανατηφόρο-δυστύχημα-Χρυσοχώρι-04-100x70.jpg 100w, https://www.k-tipos.gr/wp-content/uploads/2017/05/Θανατηφόρο-δυστύχημα-Χρυσοχώρι-04-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Τραγικό θάνατο βρήκε οδηγός στο Χρυσοχώρι (φωτορεπορτάζ)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.k-tipos.gr/%cf%84%cf%81%ce%b1%ce%b3%ce%b9%ce%ba%cf%8c-%ce%b8%ce%ac%ce%bd%ce%b1%cf%84%ce%bf-%ce%b2%cf%81%ce%ae%ce%ba%ce%b5-%ce%bf%ce%b4%ce%b7%ce%b3%cf%8c%cf%82-%cf%83%cf%84%ce%bf-%cf%87%cf%81%cf%85%cf%83%ce%bf/" rel="bookmark" title="Τραγικό θάνατο βρήκε οδηγός στο Χρυσοχώρι (φωτορεπορτάζ)">Τραγικό θάνατο βρήκε οδηγός στο Χρυσοχώρι (φωτορεπορτάζ)</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-17T20:07:53+00:00" >17 Μαΐου 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.k-tipos.gr/%cf%81%ce%b1%ce%bd%cf%84%ce%ac%cf%81-%ce%ba%ce%b1%cf%84%ce%b1%ce%b3%cf%81%ce%b1%cf%86%ce%ae%cf%82-%cf%84%ce%b7%cf%82-%cf%84%ce%b1%cf%87%cf%8d%cf%84%ce%b7%cf%84%ce%b1%cf%82-%ce%ba%ce%b1%ce%b9-%cf%86/" rel="bookmark" title="Ραντάρ καταγραφής της ταχύτητας και φωτογράφησης οχημάτων σε 12 σημεία του οδικού δικτύου του Νομού Καβάλας"><img width="100" height="70" class="entry-thumb" src="https://www.k-tipos.gr/wp-content/uploads/2016/03/troxea-thumb-large-100x70.jpg" srcset="https://www.k-tipos.gr/wp-content/uploads/2016/03/troxea-thumb-large-100x70.jpg 100w, https://www.k-tipos.gr/wp-content/uploads/2016/03/troxea-thumb-large-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ραντάρ καταγραφής της ταχύτητας και φωτογράφησης οχημάτων σε 12 σημεία του οδικού δικτύου του Νομού Καβάλας"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.k-tipos.gr/%cf%81%ce%b1%ce%bd%cf%84%ce%ac%cf%81-%ce%ba%ce%b1%cf%84%ce%b1%ce%b3%cf%81%ce%b1%cf%86%ce%ae%cf%82-%cf%84%ce%b7%cf%82-%cf%84%ce%b1%cf%87%cf%8d%cf%84%ce%b7%cf%84%ce%b1%cf%82-%ce%ba%ce%b1%ce%b9-%cf%86/" rel="bookmark" title="Ραντάρ καταγραφής της ταχύτητας και φωτογράφησης οχημάτων σε 12 σημεία του οδικού δικτύου του Νομού Καβάλας">Ραντάρ καταγραφής της ταχύτητας και φωτογράφησης οχημάτων σε 12 σημεία του...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-03-30T13:43:41+00:00" >30 Μαρτίου 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_25_5a2a91c8a8b6e_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_25_5a2a91c8a8b6e" ><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">ΔΗΜΟΦΙΛΕΙΣ ΚΑΤΗΓΟΡΙΕΣ</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.k-tipos.gr/category/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/">ΕΙΔΗΣΕΙΣ<span class="td-cat-no">13011</span></a></li><li><a href="https://www.k-tipos.gr/category/%ce%b1%cf%80%cf%8c%cf%88%ce%b5%ce%b9%cf%82/%ce%ac%cf%80%ce%b1%ce%be-%ce%b7%ce%bc%ce%b5%cf%81%ce%b7%cf%83%ce%af%cf%89%cf%82/">ΑΠΑΞ ΗΜΕΡΗΣΙΩΣ<span class="td-cat-no">2937</span></a></li><li><a href="https://www.k-tipos.gr/category/%ce%b1%cf%80%cf%8c%cf%88%ce%b5%ce%b9%cf%82/">ΑΠΟΨΕΙΣ<span class="td-cat-no">2894</span></a></li><li><a href="https://www.k-tipos.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%cf%83%ce%bc%cf%8c%cf%82/">ΑΘΛΗΤΙΣΜΟΣ<span class="td-cat-no">2883</span></a></li><li><a href="https://www.k-tipos.gr/category/%ce%b1%cf%80%cf%8c%cf%88%ce%b5%ce%b9%cf%82/%cf%86%cf%89%cf%84%ce%bf%ce%b3%cf%81%ce%b1%cf%86%ce%af%ce%b1-%cf%84%ce%b7%cf%82-%ce%b7%ce%bc%ce%ad%cf%81%ce%b1%cf%82/">ΦΩΤΟΓΡΑΦΙΑ ΤΗΣ ΗΜΕΡΑΣ<span class="td-cat-no">1266</span></a></li><li><a href="https://www.k-tipos.gr/category/%ce%b1%cf%80%cf%8c%cf%88%ce%b5%ce%b9%cf%82/%ce%ad%cf%87%ce%bf%cf%85%ce%bc%ce%b5-%ce%ba%ce%b1%ce%b9-%ce%bb%ce%ad%ce%bc%ce%b5/">ΕΧΟΥΜΕ ΚΑΙ ΛΕΜΕ<span class="td-cat-no">1146</span></a></li><li><a href="https://www.k-tipos.gr/category/%ce%b1%cf%80%cf%8c%cf%88%ce%b5%ce%b9%cf%82/%ce%b1%cf%84%ce%ac%ce%ba%ce%b5%cf%82/">ΑΤΑΚΕΣ<span class="td-cat-no">1142</span></a></li><li><a href="https://www.k-tipos.gr/category/%cf%84-%ce%b1/%ce%b4%ce%ae%ce%bc%ce%bf%cf%82-%ce%ba%ce%b1%ce%b2%ce%ac%ce%bb%ce%b1%cf%82/">ΔΗΜΟΣ ΚΑΒΑΛΑΣ<span class="td-cat-no">924</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.k-tipos.gr/"><img class="td-retina-data" src="https://www.k-tipos.gr/wp-content/uploads/2016/02/k-tipos_272.png" data-retina="https://www.k-tipos.gr/wp-content/uploads/2016/02/k-tipos_272.png" alt="Καθημερινός Τύπος" title="Καθημερινός Τύπος | Καθημερινή διαδικτυακή εφημερίδα του νομού Καβάλας" width="272" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ΣΧΕΤΙΚΑ ΜΕ ΕΜΑΣ</span></div>Ανεξάρτητη διαδικτυακή καθημερινή εφημερίδα της Καβάλας από τις εκδόσεις Ξυράφι<div class="footer-email-wrap">Επικοινωνία: <a href="mailto:info@xirafi.gr">info@xirafi.gr</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>ΑΚΟΛΟΥΘΗΣΤΕ ΜΑΣ</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/ktipos" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/109506276867952286298/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/xirafi/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@xirafi.gr" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/xirafi" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/xirafigr" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-main_menu-container"><ul id="menu-main_menu-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-48"><a href="https://www.k-tipos.gr/">ΑΡΧΙΚΗ</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-72"><a href="https://www.k-tipos.gr/%cf%80%ce%bf%ce%b9%ce%bf%ce%b9-%ce%b5%ce%b9%ce%bc%ce%b1%cf%83%cf%84%ce%b5/">ΠΟΙΟΙ ΕΙΜΑΣΤΕ</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-71"><a href="https://www.k-tipos.gr/%ce%b5%ce%ba%ce%b4%ce%bf%cf%83%ce%b5%ce%b9%cf%82-%ce%b5%ce%ba%cf%84%cf%85%cf%80%cf%89%cf%83%ce%b5%ce%b9%cf%82-%ce%be%cf%85%cf%81%ce%b1%cf%86%ce%b9/">ΕΚΔΟΣΕΙΣ ΞΥΡΑΦΙ</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-56861"><a href="https://www.k-tipos.gr/manage-subscriptions/">ΣΥΝΔΡΟΜΗΤΕΣ</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-47"><a href="https://www.k-tipos.gr/%ce%b5%cf%80%ce%b9%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%b9%ce%b1/">ΕΠΙΚΟΙΝΩΝΙΑ</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; εκδόσεις Ξυράφι 2003-2017                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<script>
		var advanced_ads_adsense_UID = false;
		/**
 * Check if an ad blocker is enabled.
 *
 * @param {function} callback A callback function that is executed after the check has been done.
 *                            The 'is_enabled' (bool) variable is passed as the callback's first argument.
 */
;advanced_ads_check_adblocker = ( function( callback ) {
	var pending_callbacks = [];
	var is_enabled = null;

	function RAF( RAF_callback ) {
		var fn = window.requestAnimationFrame
		|| window.mozRequestAnimationFrame
		|| window.webkitRequestAnimationFrame
		|| function( RAF_callback ) { return setTimeout( RAF_callback, 16 ); };

		fn.call( window, RAF_callback );
	}

	RAF( function() {
		// Create a bait.
		var ad = document.createElement( 'div' );
		ad.innerHTML = '&nbsp;';
		ad.setAttribute( 'class', 'ad_unit ad-unit text-ad text_ad pub_300x250' );
		ad.setAttribute( 'style', 'width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;' );
		document.body.appendChild( ad );

		RAF( function() {
			var styles = window.getComputedStyle && window.getComputedStyle( ad );
			var moz_binding = styles && styles.getPropertyValue( '-moz-binding' );

			is_enabled = ( styles && styles.getPropertyValue( 'display' ) === 'none' )
			|| ( typeof moz_binding === 'string' && moz_binding.indexOf( 'about:' ) !== -1 );

			// Call pending callbacks.
			for ( var i = 0; i < pending_callbacks.length; i++ ) {
				pending_callbacks[ i ]( is_enabled );
			}
			pending_callbacks = [];
		} );
	} );

	return function( callback ) {
		if ( is_enabled === null ) {
			pending_callbacks.push( callback );
			return;
		}
		// Run the callback immediately
		callback( is_enabled );
	}
}());

(function() {
	var advadsTracker = function( name, UID ) {
		this.name = name;
		this.UID = UID;
		this.analyticsObject = null;
		var that = this;
		var data = {
			hitType: 'event',
			eventCategory: 'Advanced Ads',
			eventAction: 'AdBlock',
			eventLabel: 'Yes',
			nonInteraction: true,
			transport: 'beacon'
		};

		/**
		 * check if someone has already requested the analytics.js and created a GoogleAnalyticsObject
		 */
		this.analyticsObject = ( 'string' == typeof( GoogleAnalyticsObject ) && 'function' == typeof( window[GoogleAnalyticsObject] ) )? window[GoogleAnalyticsObject] : false;

		if ( false === this.analyticsObject ) {
			// No one has requested analytics.js at this point. Require it
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','_advads_ga');

			_advads_ga( 'create', that.UID, 'auto', this.name );
			_advads_ga( that.name + '.send', data );
		} else {
			// someone has already created a variable, use it to avoid conflicts.
			window.console && window.console.log( "Advanced Ads Analytics >> using other's variable named `" + GoogleAnalyticsObject + "`" );
			window[GoogleAnalyticsObject]( 'create', that.UID, 'auto', this.name );
			window[GoogleAnalyticsObject]( that.name + '.send', data );
		}
	}

	advanced_ads_check_adblocker( function( is_enabled ) {
		// Send data to Google Analytics if an ad blocker was detected.
		if ( is_enabled && 'string' === typeof advanced_ads_adsense_UID && advanced_ads_adsense_UID ) {
			new advadsTracker( 'advadsTracker', advanced_ads_adsense_UID );
		}
	} );
}());

		</script><!-- GOOGLE ANALYTICS -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-38748632-6', 'auto');
  ga('send', 'pageview');

</script>

<!-- FACEBOOK AUTO POSTING FIX -->
<iframe style="width:0; height:0; margin:0; padding:0; border:0; position:absolute;" src="https://developers.facebook.com/tools/debug/sharing/?q=<?php the_permalink(); ?>">‌​</iframe>		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.2 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 5a2a91c8ab5d2
    -->

    <script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"\u0395\u03c0\u03cc\u03bc\u03b5\u03bd\u03bf","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["\u039a\u03c5\u03c1\u03b9\u03b1\u03ba\u03ae","\u0394\u03b5\u03c5\u03c4\u03ad\u03c1\u03b1","\u03a4\u03c1\u03af\u03c4\u03b7","\u03a4\u03b5\u03c4\u03ac\u03c1\u03c4\u03b7","\u03a0\u03ad\u03bc\u03c0\u03c4\u03b7","\u03a0\u03b1\u03c1\u03b1\u03c3\u03ba\u03b5\u03c5\u03ae","\u03a3\u03ac\u03b2\u03b2\u03b1\u03c4\u03bf"],"dayNamesShort":["\u039a\u03c5","\u0394\u03b5","\u03a4\u03c1","\u03a4\u03b5","\u03a0\u03b5","\u03a0\u03b1","\u03a3\u03b1"],"dayNamesMin":["\u039a","\u0394","\u03a4","\u03a4","\u03a0","\u03a0","\u03a3"],"monthNames":["\u0399\u03b1\u03bd\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u03a6\u03b5\u03b2\u03c1\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u039c\u03ac\u03c1\u03c4\u03b9\u03bf\u03c2","\u0391\u03c0\u03c1\u03af\u03bb\u03b9\u03bf\u03c2","\u039c\u03ac\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bd\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bb\u03b9\u03bf\u03c2","\u0391\u03cd\u03b3\u03bf\u03c5\u03c3\u03c4\u03bf\u03c2","\u03a3\u03b5\u03c0\u03c4\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u039f\u03ba\u03c4\u03ce\u03b2\u03c1\u03b9\u03bf\u03c2","\u039d\u03bf\u03b5\u03bc\u03b2\u03c1\u03af\u03bf\u03c5","\u0394\u03b5\u03ba\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2"],"monthNamesShort":["\u0399\u03b1\u03bd\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u03a6\u03b5\u03b2\u03c1\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u039c\u03ac\u03c1\u03c4\u03b9\u03bf\u03c2","\u0391\u03c0\u03c1\u03af\u03bb\u03b9\u03bf\u03c2","\u039c\u03ac\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bd\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bb\u03b9\u03bf\u03c2","\u0391\u03cd\u03b3\u03bf\u03c5\u03c3\u03c4\u03bf\u03c2","\u03a3\u03b5\u03c0\u03c4\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u039f\u03ba\u03c4\u03ce\u03b2\u03c1\u03b9\u03bf\u03c2","\u039d\u03bf\u03b5\u03bc\u03b2\u03c1\u03af\u03bf\u03c5","\u0394\u03b5\u03ba\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2"],"nextText":"\u0395\u03c0\u03cc\u03bc\u03b5\u03bd\u03bf","prevText":"\u03a0\u03c1\u03bf\u03b7\u03b3\u03bf\u03cd\u03bc\u03b5\u03bd\u03bf","currentText":"\u03a3\u03ae\u03bc\u03b5\u03c1\u03b1","closeText":"\u03a4\u03ad\u03bb\u03bf\u03c2"}};/* ]]> */ </script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.k-tipos.gr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.k-tipos.gr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=62d024ef802085c454b5f2eaecabd954'></script>
<script type='text/javascript' src='https://www.k-tipos.gr/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='https://www.k-tipos.gr/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"https:\/\/www.k-tipos.gr\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.k-tipos.gr/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"https:\/\/www.k-tipos.gr\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments_8eb8d4630232a8c57a4895dd0fbf54be"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.k-tipos.gr/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.2.5'></script>
<script type='text/javascript' src='https://www.k-tipos.gr/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.2'></script>
<script type='text/javascript' src='https://www.k-tipos.gr/wp-includes/js/comment-reply.min.js?ver=62d024ef802085c454b5f2eaecabd954'></script>
<script type='text/javascript' src='https://www.k-tipos.gr/wp-includes/js/wp-embed.min.js?ver=62d024ef802085c454b5f2eaecabd954'></script>
<script async="async" type='text/javascript' src='https://www.k-tipos.gr/wp-content/plugins/akismet/_inc/form.js?ver=4.0.1'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[76440]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.k-tipos.gr/wp-content/themes/Newspaper-child03/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.k-tipos.gr/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Ο Κ-ΤΥΠΟΣ χρησιμοποιεί cookies για την καλύτερη και ταχύτερη περιήγησή σας. Με την πρόσβαση σας στο k-tipos.gr αποδέχεστε την χρήση.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button wp-default">OK</a>
				</div>
			</div>

			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5a2a91c8ad159"></textarea>
						<div id="td_live_css_uid_1_5a2a91c8ad159" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5a2a91c8ad159');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5a2a91c8ad159");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>