<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="el" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.k-tipos.gr/xmlrpc.php" />
    <script type='text/javascript'>SG_POPUPS_QUEUE = [];SG_POPUP_DATA = [];SG_APP_POPUP_URL = 'https://www.k-tipos.gr/wp-content/plugins/popup-builder';SG_POPUP_VERSION='2.49_1;'</script><meta property="og:image" content="https://www.k-tipos.gr/wp-content/uploads/2017/01/καβάλα-μπάσκετ-χειροκρότημα.jpg" /><meta name="author" content="Κωνσταντίνος Κοϊβέρογλου">
<link rel="icon" type="image/png" href="https://www.k-tipos.gr/wp-content/uploads/2016/02/kt_favicon16.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.k-tipos.gr/wp-content/uploads/2016/02/k-tipos_76x76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.k-tipos.gr/wp-content/uploads/2016/02/k-tipos_120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.k-tipos.gr/wp-content/uploads/2016/02/k-tipos_152x152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.k-tipos.gr/wp-content/uploads/2016/02/k-tipos_114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.k-tipos.gr/wp-content/uploads/2016/02/k-tipos_144x144.png"/>
<!-- This site is optimized with the Yoast SEO plugin v4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Καβάλα B.C.-Εθνικός Πειραιώς 76-70: Τα ριμπάουντ και η δυνατή άμυνα έδωσαν την πολύτιμη νίκη - Κ-ΤΥΠΟΣ</title>
<link rel="canonical" href="https://www.k-tipos.gr/%ce%ba%ce%b1%ce%b2%ce%ac%ce%bb%ce%b1-b-c-%ce%b5%ce%b8%ce%bd%ce%b9%ce%ba%cf%8c%cf%82-%cf%80%ce%b5%ce%b9%cf%81%ce%b1%ce%b9%cf%8e%cf%82-76-70-%cf%84%ce%b1-%cf%81%ce%b9%ce%bc%cf%80%ce%ac%ce%bf%cf%85/" />
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Καβάλα B.C.-Εθνικός Πειραιώς 76-70: Τα ριμπάουντ και η δυνατή άμυνα έδωσαν την πολύτιμη νίκη - Κ-ΤΥΠΟΣ" />
<meta property="og:description" content="Ο έλεγχος των ριμπάουντ (42-29), τα λίγα λάθη στο β΄ ημίχρονο (τέσσερα, εκ των οποίων μόλις ένα στην κρίσιμη 4η περίοδο!) και η δυνατή άμυνα σε όλη τη διάρκεια του παιχνιδιού, ήταν οι βασικοί παράγοντες που έδωσαν τη νίκη, με σκορ 76-70, στην Καβάλα B.C. επί του Εθνικού Πειραιώς, το απόγευμα του Σαββάτου 28 Ιανουαρίου &hellip;" />
<meta property="og:url" content="https://www.k-tipos.gr/%ce%ba%ce%b1%ce%b2%ce%ac%ce%bb%ce%b1-b-c-%ce%b5%ce%b8%ce%bd%ce%b9%ce%ba%cf%8c%cf%82-%cf%80%ce%b5%ce%b9%cf%81%ce%b1%ce%b9%cf%8e%cf%82-76-70-%cf%84%ce%b1-%cf%81%ce%b9%ce%bc%cf%80%ce%ac%ce%bf%cf%85/" />
<meta property="og:site_name" content="Κ-ΤΥΠΟΣ" />
<meta property="article:publisher" content="https://www.facebook.com/ktipos" />
<meta property="article:section" content="ΑΘΛΗΤΙΣΜΟΣ" />
<meta property="article:published_time" content="2017-01-28T20:10:41+02:00" />
<meta property="fb:app_id" content="10207147343774780" />
<meta property="og:image" content="https://www.k-tipos.gr/wp-content/uploads/2017/01/καβάλα-μπάσκετ-χειροκρότημα.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="634" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Ο έλεγχος των ριμπάουντ (42-29), τα λίγα λάθη στο β΄ ημίχρονο (τέσσερα, εκ των οποίων μόλις ένα στην κρίσιμη 4η περίοδο!) και η δυνατή άμυνα σε όλη τη διάρκεια του παιχνιδιού, ήταν οι βασικοί παράγοντες που έδωσαν τη νίκη, με σκορ 76-70, στην Καβάλα B.C. επί του Εθνικού Πειραιώς, το απόγευμα του Σαββάτου 28 Ιανουαρίου [&hellip;]" />
<meta name="twitter:title" content="Καβάλα B.C.-Εθνικός Πειραιώς 76-70: Τα ριμπάουντ και η δυνατή άμυνα έδωσαν την πολύτιμη νίκη - Κ-ΤΥΠΟΣ" />
<meta name="twitter:site" content="@xirafi" />
<meta name="twitter:image" content="https://www.k-tipos.gr/wp-content/uploads/2017/01/καβάλα-μπάσκετ-χειροκρότημα.jpg" />
<meta name="twitter:creator" content="@xirafi" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Κ-ΤΥΠΟΣ" href="https://www.k-tipos.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; Κ-ΤΥΠΟΣ" href="https://www.k-tipos.gr/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Κ-ΤΥΠΟΣ &raquo; iCal Τροφοδοσία" href="https://www.k-tipos.gr/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων Καβάλα B.C.-Εθνικός Πειραιώς 76-70: Τα ριμπάουντ και η δυνατή άμυνα έδωσαν την πολύτιμη νίκη &raquo; Κ-ΤΥΠΟΣ" href="https://www.k-tipos.gr/%ce%ba%ce%b1%ce%b2%ce%ac%ce%bb%ce%b1-b-c-%ce%b5%ce%b8%ce%bd%ce%b9%ce%ba%cf%8c%cf%82-%cf%80%ce%b5%ce%b9%cf%81%ce%b1%ce%b9%cf%8e%cf%82-76-70-%cf%84%ce%b1-%cf%81%ce%b9%ce%bc%cf%80%ce%ac%ce%bf%cf%85/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.k-tipos.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=e6b3d3d90d59dc82e3df61d4930acb3b"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='awesome-weather-css'  href='https://www.k-tipos.gr/wp-content/plugins/awesome-weather/awesome-weather.css?ver=e6b3d3d90d59dc82e3df61d4930acb3b' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=e6b3d3d90d59dc82e3df61d4930acb3b' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.k-tipos.gr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.k-tipos.gr/wp-content/plugins/cookie-notice/css/front.css?ver=e6b3d3d90d59dc82e3df61d4930acb3b' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.k-tipos.gr/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.0.4.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='woocommerce-layout-css'  href='//www.k-tipos.gr/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=2.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//www.k-tipos.gr/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=2.6.13' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//www.k-tipos.gr/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=2.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=e6b3d3d90d59dc82e3df61d4930acb3b' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=e6b3d3d90d59dc82e3df61d4930acb3b' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='https://www.k-tipos.gr/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=3.7.3' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='https://www.k-tipos.gr/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=3.7.3' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='https://www.k-tipos.gr/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=3.7.3' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='td-theme-css'  href='https://www.k-tipos.gr/wp-content/themes/Newspaper/style.css?ver=6.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.k-tipos.gr/wp-content/themes/Newspaper-child03/style.css?ver=6.1c' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.k-tipos.gr/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-woo-css'  href='https://www.k-tipos.gr/wp-content/themes/Newspaper/style-woocommerce.css?ver=7.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.k-tipos.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.k-tipos.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.k-tipos.gr\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.k-tipos.gr/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.37'></script>
<script type='text/javascript' src='https://www.k-tipos.gr/wp-content/plugins/popup-builder/javascript/sg_popup_core.js?ver=1'></script>
<script type='text/javascript' src='https://www.k-tipos.gr/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.0.4.1'></script>
<script type='text/javascript' src='https://www.k-tipos.gr/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/%CE%BA%CE%B1%CE%B2%CE%AC%CE%BB%CE%B1-b-c-%CE%B5%CE%B8%CE%BD%CE%B9%CE%BA%CF%8C%CF%82-%CF%80%CE%B5%CE%B9%CF%81%CE%B1%CE%B9%CF%8E%CF%82-76-70-%CF%84%CE%B1-%CF%81%CE%B9%CE%BC%CF%80%CE%AC%CE%BF%CF%85\/?wc-ajax=%%endpoint%%","i18n_view_cart":"\u0395\u03bc\u03c6\u03ac\u03bd\u03b9\u03c3\u03b7 \u039a\u03b1\u03bb\u03b1\u03b8\u03b9\u03bf\u03cd","cart_url":"https:\/\/www.k-tipos.gr","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.k-tipos.gr/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=2.6.13'></script>
<script type='text/javascript' src='https://www.k-tipos.gr/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=5.0.1'></script>
<link rel='https://api.w.org/' href='https://www.k-tipos.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.k-tipos.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.k-tipos.gr/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.k-tipos.gr/?p=67180' />
<link rel="alternate" type="application/json+oembed" href="https://www.k-tipos.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.k-tipos.gr%2F%25ce%25ba%25ce%25b1%25ce%25b2%25ce%25ac%25ce%25bb%25ce%25b1-b-c-%25ce%25b5%25ce%25b8%25ce%25bd%25ce%25b9%25ce%25ba%25cf%258c%25cf%2582-%25cf%2580%25ce%25b5%25ce%25b9%25cf%2581%25ce%25b1%25ce%25b9%25cf%258e%25cf%2582-76-70-%25cf%2584%25ce%25b1-%25cf%2581%25ce%25b9%25ce%25bc%25cf%2580%25ce%25ac%25ce%25bf%25cf%2585%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.k-tipos.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.k-tipos.gr%2F%25ce%25ba%25ce%25b1%25ce%25b2%25ce%25ac%25ce%25bb%25ce%25b1-b-c-%25ce%25b5%25ce%25b8%25ce%25bd%25ce%25b9%25ce%25ba%25cf%258c%25cf%2582-%25cf%2580%25ce%25b5%25ce%25b9%25cf%2581%25ce%25b1%25ce%25b9%25cf%258e%25cf%2582-76-70-%25cf%2584%25ce%25b1-%25cf%2581%25ce%25b9%25ce%25bc%25cf%2580%25ce%25ac%25ce%25bf%25cf%2585%2F&#038;format=xml" />
<!-- BING SEO ACCOUNT -->
<meta name="msvalidate.01" content="8C8C25058A46DCF15307CB3924488AE8" />

<!-- PINTEREST -->
<meta name="p:domain_verify" content="bae39c62e6449fc5d7a73fede6b666eb"/><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.k-tipos.gr/?wordfence_logHuman=1&hid=D5046020A6710C2394758406A67EBD3D');
</script><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.k-tipos.gr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.0.4.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-67180 single-format-standard tribe-no-js -b-c---76-70-- single_template_2 wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/ktipos" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/109506276867952286298/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/xirafi/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@xirafi.gr" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/xirafi" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/xirafigr" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-news_menu-container"><ul id="menu-news_menu" class="td-mobile-main-menu"><li id="menu-item-62" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-62"><a href="https://www.k-tipos.gr/">ΑΡΧΙΚΗ</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-38"><a href="https://www.k-tipos.gr/category/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/">ΕΙΔΗΣΕΙΣ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.k-tipos.gr/category/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%b1%cf%83%cf%84%cf%85%ce%bd%ce%bf%ce%bc%ce%b9%ce%ba%ce%ac/">ΑΣΤΥΝΟΜΙΚΑ</a></li>
	<li class="menu-item-0"><a href="https://www.k-tipos.gr/category/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%b4%ce%ae%ce%bc%ce%bf%ce%b9/">ΔΗΜΟΙ</a></li>
	<li class="menu-item-0"><a href="https://www.k-tipos.gr/category/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%b5%ce%ba%cf%80%ce%b1%ce%af%ce%b4%ce%b5%cf%85%cf%83%ce%b7/">ΕΚΠΑΙΔΕΥΣΗ</a></li>
	<li class="menu-item-0"><a href="https://www.k-tipos.gr/category/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/">ΠΟΛΙΤΙΚΗ</a></li>
	<li class="menu-item-0"><a href="https://www.k-tipos.gr/category/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%cf%83%ce%bc%cf%8c%cf%82/">ΠΟΛΙΤΙΣΜΟΣ</a></li>
	<li class="menu-item-0"><a href="https://www.k-tipos.gr/category/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%cf%83%cf%85%ce%bd%ce%b4%ce%b9%ce%ba%ce%b1%ce%bb%ce%b9%cf%83%ce%bc%cf%8c%cf%82/">ΣΥΝΔΙΚΑΛΙΣΜΟΣ</a></li>
</ul>
</li>
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37"><a href="https://www.k-tipos.gr/category/%ce%b1%cf%80%cf%8c%cf%88%ce%b5%ce%b9%cf%82/">ΑΠΟΨΕΙΣ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="https://www.k-tipos.gr/category/%ce%b1%cf%80%cf%8c%cf%88%ce%b5%ce%b9%cf%82/%ce%ac%cf%80%ce%b1%ce%be-%ce%b7%ce%bc%ce%b5%cf%81%ce%b7%cf%83%ce%af%cf%89%cf%82/">ΑΠΑΞ ΗΜΕΡΗΣΙΩΣ</a></li>
	<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="https://www.k-tipos.gr/category/%ce%b1%cf%80%cf%8c%cf%88%ce%b5%ce%b9%cf%82/%ce%ad%cf%87%ce%bf%cf%85%ce%bc%ce%b5-%ce%ba%ce%b1%ce%b9-%ce%bb%ce%ad%ce%bc%ce%b5/">ΕΧΟΥΜΕ ΚΑΙ ΛΕΜΕ</a></li>
	<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="https://www.k-tipos.gr/category/%ce%b1%cf%80%cf%8c%cf%88%ce%b5%ce%b9%cf%82/%ce%b1%cf%84%ce%ac%ce%ba%ce%b5%cf%82/">ΑΤΑΚΕΣ</a></li>
	<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="https://www.k-tipos.gr/category/%ce%b1%cf%80%cf%8c%cf%88%ce%b5%ce%b9%cf%82/%cf%86%cf%89%cf%84%ce%bf%ce%b3%cf%81%ce%b1%cf%86%ce%af%ce%b1-%cf%84%ce%b7%cf%82-%ce%b7%ce%bc%ce%ad%cf%81%ce%b1%cf%82/">ΦΩΤΟΓΡΑΦΙΑ ΤΗΣ ΗΜΕΡΑΣ</a></li>
</ul>
</li>
<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-36"><a href="https://www.k-tipos.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%cf%83%ce%bc%cf%8c%cf%82/">ΑΘΛΗΤΙΣΜΟΣ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.k-tipos.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%cf%83%ce%bc%cf%8c%cf%82/%ce%bc%cf%80%ce%ac%cf%83%ce%ba%ce%b5%cf%84/">ΜΠΑΣΚΕΤ</a></li>
	<li class="menu-item-0"><a href="https://www.k-tipos.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%cf%83%ce%bc%cf%8c%cf%82/%cf%80%ce%bf%ce%b4%cf%8c%cf%83%cf%86%ce%b1%ce%b9%cf%81%ce%bf/">ΠΟΔΟΣΦΑΙΡΟ</a></li>
</ul>
</li>
<li id="menu-item-152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152"><a href="https://www.k-tipos.gr/%ce%bc%ce%b9%ce%ba%cf%81%ce%ad%cf%82-%ce%b1%ce%b3%ce%b3%ce%b5%ce%bb%ce%af%ce%b5%cf%82/">ΜΙΚΡΕΣ ΑΓΓΕΛΙΕΣ</a></li>
<li id="menu-item-356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-356"><a href="http://www.k-tipos.gr/?post_type=tribe_events">ΕΚΔΗΛΩΣΕΙΣ</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.k-tipos.gr/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Αναζήτηση</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 3
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons snow-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">0.1</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Kavala, GR</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Τρίτη, 31 Ιαν 2017
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-main_menu" class="top-header-menu"><li id="menu-item-48" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-48"><a href="https://www.k-tipos.gr/">ΑΡΧΙΚΗ</a></li>
<li id="menu-item-72" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-72"><a href="https://www.k-tipos.gr/%cf%80%ce%bf%ce%b9%ce%bf%ce%b9-%ce%b5%ce%b9%ce%bc%ce%b1%cf%83%cf%84%ce%b5/">ΠΟΙΟΙ ΕΙΜΑΣΤΕ</a></li>
<li id="menu-item-71" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-71"><a href="https://www.k-tipos.gr/%ce%b5%ce%ba%ce%b4%ce%bf%cf%83%ce%b5%ce%b9%cf%82-%ce%b5%ce%ba%cf%84%cf%85%cf%80%cf%89%cf%83%ce%b5%ce%b9%cf%82-%ce%be%cf%85%cf%81%ce%b1%cf%86%ce%b9/">ΕΚΔΟΣΕΙΣ ΞΥΡΑΦΙ</a></li>
<li id="menu-item-56861" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-56861"><a href="https://www.k-tipos.gr/manage-subscriptions/">ΣΥΝΔΡΟΜΗΤΕΣ</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-47"><a href="https://www.k-tipos.gr/%ce%b5%cf%80%ce%b9%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%b9%ce%b1/">ΕΠΙΚΟΙΝΩΝΙΑ</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/ktipos" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/109506276867952286298/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/xirafi/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@xirafi.gr" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/xirafi" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/xirafigr" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.k-tipos.gr/">
            <img class="td-retina-data" data-retina="https://www.k-tipos.gr/wp-content/uploads/2016/02/k-tipos_544-1-300x89.png" src="https://www.k-tipos.gr/wp-content/uploads/2016/02/k-tipos_272-1.png" alt="Καθημερινός Τύπος" title="Καθημερινός Τύπος | Καθημερινή διαδικτυακή εφημερίδα του νομού Καβάλας"/>
            <span class="td-visual-hidden">Κ-ΤΥΠΟΣ</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><!--<a href="https://www.k-tipos.gr/%cf%8c%ce%bb%ce%bf-%cf%84%ce%bf-%cf%80%cf%81%cf%8c%ce%b3%cf%81%ce%b1%ce%bc%ce%bc%ce%b1-%cf%84%ce%bf%cf%85-59%ce%bf%cf%85-%cf%86%ce%b5%cf%83%cf%84%ce%b9%ce%b2%ce%ac%ce%bb-%cf%86%ce%b9%ce%bb%ce%af%cf%80/"><img src="https://www.k-tipos.gr/wp-content/uploads/2016/07/ktypos_banner.jpg" alt="" /></a>
-->
<div class="td-visible-desktop">
    <a href="http://print.xirafi.gr"><img src="
https://www.k-tipos.gr/wp-content/uploads/2016/03/print_728x90_0002.gif" alt="" /></a>
</div>
<div class="td-visible-tablet-landscape">
    <a href="http://print.xirafi.gr"><img src="https://www.k-tipos.gr/wp-content/uploads/2016/03/print_728x90_0002.gif" alt="" /></a>
</div>
<div class="td-visible-tablet-portrait">
    <a href="http://print.xirafi.gr"><img src="https://www.k-tipos.gr/wp-content/uploads/2016/03/print_680x84_0002.gif" alt="" /></a>
</div>
<div class="td-visible-phone">
    <a href="http://print.xirafi.gr"><img src="https://www.k-tipos.gr/wp-content/uploads/2016/03/print_300x37_0002.gif" alt="" /></a>
</div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://www.k-tipos.gr/">
			<img class="td-retina-data" data-retina="https://www.k-tipos.gr/wp-content/uploads/2016/02/k-tipos_logo_280.png" src="https://www.k-tipos.gr/wp-content/uploads/2016/02/k-tipos_logo_140.png" alt="Καθημερινός Τύπος" title="Καθημερινός Τύπος | Καθημερινή διαδικτυακή εφημερίδα του νομού Καβάλας"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://www.k-tipos.gr/">
			<img class="td-retina-data" data-retina="https://www.k-tipos.gr/wp-content/uploads/2016/02/k-tipos_544-1-300x89.png" src="https://www.k-tipos.gr/wp-content/uploads/2016/02/k-tipos_272-1.png" alt="Καθημερινός Τύπος" title="Καθημερινός Τύπος | Καθημερινή διαδικτυακή εφημερίδα του νομού Καβάλας"/>
		</a>
	    </div>
    <div class="menu-news_menu-container"><ul id="menu-news_menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-62"><a href="https://www.k-tipos.gr/">ΑΡΧΙΚΗ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-38"><a href="https://www.k-tipos.gr/category/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/">ΕΙΔΗΣΕΙΣ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5890a9b0b05c6_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5890a9b0b05c6" ><script>var block_td_uid_2_5890a9b0b05c6 = new tdBlock();
block_td_uid_2_5890a9b0b05c6.id = "td_uid_2_5890a9b0b05c6";
block_td_uid_2_5890a9b0b05c6.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_2_5890a9b0b05c6_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5890a9b0b05c6_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_5890a9b0b05c6.td_column_number = "3";
block_td_uid_2_5890a9b0b05c6.block_type = "td_block_mega_menu";
block_td_uid_2_5890a9b0b05c6.post_count = "4";
block_td_uid_2_5890a9b0b05c6.found_posts = "11837";
block_td_uid_2_5890a9b0b05c6.header_color = "";
block_td_uid_2_5890a9b0b05c6.ajax_pagination_infinite_stop = "";
block_td_uid_2_5890a9b0b05c6.max_num_pages = "2960";
tdBlocksArray.push(block_td_uid_2_5890a9b0b05c6);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5890a9b0b05c6" id="td_uid_3_5890a9b0b2977" data-td_block_id="td_uid_2_5890a9b0b05c6" data-td_filter_value="" href="https://www.k-tipos.gr/category/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/">Όλα</a><a class="mega-menu-sub-cat-td_uid_2_5890a9b0b05c6"  id="td_uid_4_5890a9b0b2a1b" data-td_block_id="td_uid_2_5890a9b0b05c6" data-td_filter_value="63" href="https://www.k-tipos.gr/category/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%b1%cf%83%cf%84%cf%85%ce%bd%ce%bf%ce%bc%ce%b9%ce%ba%ce%ac/">ΑΣΤΥΝΟΜΙΚΑ</a><a class="mega-menu-sub-cat-td_uid_2_5890a9b0b05c6"  id="td_uid_5_5890a9b0b2ad2" data-td_block_id="td_uid_2_5890a9b0b05c6" data-td_filter_value="79" href="https://www.k-tipos.gr/category/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%b4%ce%ae%ce%bc%ce%bf%ce%b9/">ΔΗΜΟΙ</a><a class="mega-menu-sub-cat-td_uid_2_5890a9b0b05c6"  id="td_uid_6_5890a9b0b2b85" data-td_block_id="td_uid_2_5890a9b0b05c6" data-td_filter_value="80" href="https://www.k-tipos.gr/category/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%b5%ce%ba%cf%80%ce%b1%ce%af%ce%b4%ce%b5%cf%85%cf%83%ce%b7/">ΕΚΠΑΙΔΕΥΣΗ</a><a class="mega-menu-sub-cat-td_uid_2_5890a9b0b05c6"  id="td_uid_7_5890a9b0b2c37" data-td_block_id="td_uid_2_5890a9b0b05c6" data-td_filter_value="10" href="https://www.k-tipos.gr/category/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/">ΠΟΛΙΤΙΚΗ</a><a class="mega-menu-sub-cat-td_uid_2_5890a9b0b05c6"  id="td_uid_8_5890a9b0b2cf0" data-td_block_id="td_uid_2_5890a9b0b05c6" data-td_filter_value="8" href="https://www.k-tipos.gr/category/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%cf%83%ce%bc%cf%8c%cf%82/">ΠΟΛΙΤΙΣΜΟΣ</a><a class="mega-menu-sub-cat-td_uid_2_5890a9b0b05c6"  id="td_uid_9_5890a9b0b2da5" data-td_block_id="td_uid_2_5890a9b0b05c6" data-td_filter_value="81" href="https://www.k-tipos.gr/category/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%cf%83%cf%85%ce%bd%ce%b4%ce%b9%ce%ba%ce%b1%ce%bb%ce%b9%cf%83%ce%bc%cf%8c%cf%82/">ΣΥΝΔΙΚΑΛΙΣΜΟΣ</a></div></div><div id=td_uid_2_5890a9b0b05c6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.k-tipos.gr/%ce%b7-10%ce%b7-%ce%b4%ce%b9%ce%b1%ce%bd%ce%bf%ce%bc%ce%ae-%cf%84%cf%81%ce%bf%cf%86%ce%af%ce%bc%cf%89%ce%bd-%ce%ba%ce%b1%ce%b9-%ce%b5%ce%b9%ce%b4%cf%8e%ce%bd-%ce%b2%ce%b1%cf%83%ce%b9%ce%ba%ce%ae%cf%82/" rel="bookmark" title="Η 10η διανομή τροφίμων και ειδών βασικής υλικής συνδρομής στον Δήμο Καβάλας"><img width="218" height="150" class="entry-thumb" src="https://www.k-tipos.gr/wp-content/uploads/2017/01/PB170009-218x150.jpg" srcset="https://www.k-tipos.gr/wp-content/uploads/2017/01/PB170009-218x150.jpg 218w, https://www.k-tipos.gr/wp-content/uploads/2017/01/PB170009-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Η 10η διανομή τροφίμων και ειδών βασικής υλικής συνδρομής στον Δήμο Καβάλας"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.k-tipos.gr/%ce%b7-10%ce%b7-%ce%b4%ce%b9%ce%b1%ce%bd%ce%bf%ce%bc%ce%ae-%cf%84%cf%81%ce%bf%cf%86%ce%af%ce%bc%cf%89%ce%bd-%ce%ba%ce%b1%ce%b9-%ce%b5%ce%b9%ce%b4%cf%8e%ce%bd-%ce%b2%ce%b1%cf%83%ce%b9%ce%ba%ce%ae%cf%82/" rel="bookmark" title="Η 10η διανομή τροφίμων και ειδών βασικής υλικής συνδρομής στον Δήμο Καβάλας">Η 10η διανομή τροφίμων και ειδών βασικής υλικής συνδρομής στον Δήμο&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.k-tipos.gr/%ce%bc%ce%b1%cf%84%ce%b1%ce%af%cf%89%cf%83%ce%b7-%ce%b8%ce%b5%ce%b1%cf%84%cf%81%ce%b9%ce%ba%ce%ae%cf%82-%cf%80%ce%b1%cf%81%ce%ac%cf%83%cf%84%ce%b1%cf%83%ce%b7%cf%82/" rel="bookmark" title="Ματαίωση θεατρικής παράστασης"><img width="218" height="150" class="entry-thumb" src="https://www.k-tipos.gr/wp-content/uploads/2017/01/P3123201-218x150.jpg" srcset="https://www.k-tipos.gr/wp-content/uploads/2017/01/P3123201-218x150.jpg 218w, https://www.k-tipos.gr/wp-content/uploads/2017/01/P3123201-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ματαίωση θεατρικής παράστασης"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.k-tipos.gr/%ce%bc%ce%b1%cf%84%ce%b1%ce%af%cf%89%cf%83%ce%b7-%ce%b8%ce%b5%ce%b1%cf%84%cf%81%ce%b9%ce%ba%ce%ae%cf%82-%cf%80%ce%b1%cf%81%ce%ac%cf%83%cf%84%ce%b1%cf%83%ce%b7%cf%82/" rel="bookmark" title="Ματαίωση θεατρικής παράστασης">Ματαίωση θεατρικής παράστασης</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.k-tipos.gr/%cf%84%ce%bf-24%ce%bf-%ce%b4%ce%b7%ce%bc%ce%bf%cf%84%ce%b9%ce%ba%cf%8c-%cf%83%cf%87%ce%bf%ce%bb%ce%b5%ce%af%ce%bf-%ce%ba%ce%b1%ce%b2%ce%ac%ce%bb%ce%b1%cf%82-%ce%b2%cf%81%ce%b1%ce%b2%ce%b5%cf%8d%cf%84/" rel="bookmark" title="Το 24ο δημοτικό σχολείο Καβάλας βραβεύτηκε με την «Πράσινη σημαία» των οικολογικών σχολείων"><img width="218" height="150" class="entry-thumb" src="https://www.k-tipos.gr/wp-content/uploads/2017/01/οικολογικά-σχολεία-218x150.jpg" srcset="https://www.k-tipos.gr/wp-content/uploads/2017/01/οικολογικά-σχολεία-218x150.jpg 218w, https://www.k-tipos.gr/wp-content/uploads/2017/01/οικολογικά-σχολεία-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Το 24ο δημοτικό σχολείο Καβάλας βραβεύτηκε με την «Πράσινη σημαία» των οικολογικών σχολείων"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.k-tipos.gr/%cf%84%ce%bf-24%ce%bf-%ce%b4%ce%b7%ce%bc%ce%bf%cf%84%ce%b9%ce%ba%cf%8c-%cf%83%cf%87%ce%bf%ce%bb%ce%b5%ce%af%ce%bf-%ce%ba%ce%b1%ce%b2%ce%ac%ce%bb%ce%b1%cf%82-%ce%b2%cf%81%ce%b1%ce%b2%ce%b5%cf%8d%cf%84/" rel="bookmark" title="Το 24ο δημοτικό σχολείο Καβάλας βραβεύτηκε με την «Πράσινη σημαία» των οικολογικών σχολείων">Το 24ο δημοτικό σχολείο Καβάλας βραβεύτηκε με την «Πράσινη σημαία» των&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.k-tipos.gr/%ce%b7-%ce%b8%ce%b5%ce%b1%cf%84%cf%81%ce%b9%ce%ba%ce%ae-%ce%bf%ce%bc%ce%ac%ce%b4%ce%b1-%cf%84%ce%bf%cf%85-%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%cf%83%cf%84%ce%b9%ce%ba%ce%bf%cf%8d-%cf%83%cf%85%ce%bb/" rel="bookmark" title="Η θεατρική ομάδα του Πολιτιστικού Συλλόγου Ελευθερούπολης παρουσιάζει την «Παγίδα»"><img width="218" height="150" class="entry-thumb" src="https://www.k-tipos.gr/wp-content/uploads/2017/01/P1251890-218x150.jpg" srcset="https://www.k-tipos.gr/wp-content/uploads/2017/01/P1251890-218x150.jpg 218w, https://www.k-tipos.gr/wp-content/uploads/2017/01/P1251890-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Η θεατρική ομάδα του Πολιτιστικού Συλλόγου Ελευθερούπολης παρουσιάζει την «Παγίδα»"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.k-tipos.gr/%ce%b7-%ce%b8%ce%b5%ce%b1%cf%84%cf%81%ce%b9%ce%ba%ce%ae-%ce%bf%ce%bc%ce%ac%ce%b4%ce%b1-%cf%84%ce%bf%cf%85-%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%cf%83%cf%84%ce%b9%ce%ba%ce%bf%cf%8d-%cf%83%cf%85%ce%bb/" rel="bookmark" title="Η θεατρική ομάδα του Πολιτιστικού Συλλόγου Ελευθερούπολης παρουσιάζει την «Παγίδα»">Η θεατρική ομάδα του Πολιτιστικού Συλλόγου Ελευθερούπολης παρουσιάζει την «Παγίδα»</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5890a9b0b05c6" data-td_block_id="td_uid_2_5890a9b0b05c6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5890a9b0b05c6" data-td_block_id="td_uid_2_5890a9b0b05c6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-37"><a href="https://www.k-tipos.gr/category/%ce%b1%cf%80%cf%8c%cf%88%ce%b5%ce%b9%cf%82/">ΑΠΟΨΕΙΣ</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-41"><a href="https://www.k-tipos.gr/category/%ce%b1%cf%80%cf%8c%cf%88%ce%b5%ce%b9%cf%82/%ce%ac%cf%80%ce%b1%ce%be-%ce%b7%ce%bc%ce%b5%cf%81%ce%b7%cf%83%ce%af%cf%89%cf%82/">ΑΠΑΞ ΗΜΕΡΗΣΙΩΣ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-43"><a href="https://www.k-tipos.gr/category/%ce%b1%cf%80%cf%8c%cf%88%ce%b5%ce%b9%cf%82/%ce%ad%cf%87%ce%bf%cf%85%ce%bc%ce%b5-%ce%ba%ce%b1%ce%b9-%ce%bb%ce%ad%ce%bc%ce%b5/">ΕΧΟΥΜΕ ΚΑΙ ΛΕΜΕ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-42"><a href="https://www.k-tipos.gr/category/%ce%b1%cf%80%cf%8c%cf%88%ce%b5%ce%b9%cf%82/%ce%b1%cf%84%ce%ac%ce%ba%ce%b5%cf%82/">ΑΤΑΚΕΣ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44"><a href="https://www.k-tipos.gr/category/%ce%b1%cf%80%cf%8c%cf%88%ce%b5%ce%b9%cf%82/%cf%86%cf%89%cf%84%ce%bf%ce%b3%cf%81%ce%b1%cf%86%ce%af%ce%b1-%cf%84%ce%b7%cf%82-%ce%b7%ce%bc%ce%ad%cf%81%ce%b1%cf%82/">ΦΩΤΟΓΡΑΦΙΑ ΤΗΣ ΗΜΕΡΑΣ</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-36"><a href="https://www.k-tipos.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%cf%83%ce%bc%cf%8c%cf%82/">ΑΘΛΗΤΙΣΜΟΣ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5890a9b0b6c66_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_10_5890a9b0b6c66" ><script>var block_td_uid_10_5890a9b0b6c66 = new tdBlock();
block_td_uid_10_5890a9b0b6c66.id = "td_uid_10_5890a9b0b6c66";
block_td_uid_10_5890a9b0b6c66.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"9","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_10_5890a9b0b6c66_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5890a9b0b6c66_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_5890a9b0b6c66.td_column_number = "3";
block_td_uid_10_5890a9b0b6c66.block_type = "td_block_mega_menu";
block_td_uid_10_5890a9b0b6c66.post_count = "4";
block_td_uid_10_5890a9b0b6c66.found_posts = "2509";
block_td_uid_10_5890a9b0b6c66.header_color = "";
block_td_uid_10_5890a9b0b6c66.ajax_pagination_infinite_stop = "";
block_td_uid_10_5890a9b0b6c66.max_num_pages = "628";
tdBlocksArray.push(block_td_uid_10_5890a9b0b6c66);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_10_5890a9b0b6c66" id="td_uid_11_5890a9b0b81a1" data-td_block_id="td_uid_10_5890a9b0b6c66" data-td_filter_value="" href="https://www.k-tipos.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%cf%83%ce%bc%cf%8c%cf%82/">Όλα</a><a class="mega-menu-sub-cat-td_uid_10_5890a9b0b6c66"  id="td_uid_12_5890a9b0b823e" data-td_block_id="td_uid_10_5890a9b0b6c66" data-td_filter_value="57" href="https://www.k-tipos.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%cf%83%ce%bc%cf%8c%cf%82/%ce%bc%cf%80%ce%ac%cf%83%ce%ba%ce%b5%cf%84/">ΜΠΑΣΚΕΤ</a><a class="mega-menu-sub-cat-td_uid_10_5890a9b0b6c66"  id="td_uid_13_5890a9b0b82fa" data-td_block_id="td_uid_10_5890a9b0b6c66" data-td_filter_value="56" href="https://www.k-tipos.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%cf%83%ce%bc%cf%8c%cf%82/%cf%80%ce%bf%ce%b4%cf%8c%cf%83%cf%86%ce%b1%ce%b9%cf%81%ce%bf/">ΠΟΔΟΣΦΑΙΡΟ</a></div></div><div id=td_uid_10_5890a9b0b6c66 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.k-tipos.gr/%ce%ba%cf%85%cf%88%ce%ad%ce%bb%ce%b7-%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%cf%8e%ce%bd-%ce%ba%ce%b1%ce%b9-%ce%b1%cf%81%ce%b9%cf%83%cf%84%ce%bf%cf%8d%cf%87%cf%89%ce%bd-%ce%bc%ce%b1%ce%b8%ce%b7/" rel="bookmark" title="«Κυψέλη» αθλητών και αριστούχων μαθητών η Ε.Κ. Καβάλας-Καβάλα B.C."><img width="218" height="150" class="entry-thumb" src="https://www.k-tipos.gr/wp-content/uploads/2017/01/αριστούχοι-εκκ-218x150.jpg" srcset="https://www.k-tipos.gr/wp-content/uploads/2017/01/αριστούχοι-εκκ-218x150.jpg 218w, https://www.k-tipos.gr/wp-content/uploads/2017/01/αριστούχοι-εκκ-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="«Κυψέλη» αθλητών και αριστούχων μαθητών η Ε.Κ. Καβάλας-Καβάλα B.C."/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.k-tipos.gr/%ce%ba%cf%85%cf%88%ce%ad%ce%bb%ce%b7-%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%cf%8e%ce%bd-%ce%ba%ce%b1%ce%b9-%ce%b1%cf%81%ce%b9%cf%83%cf%84%ce%bf%cf%8d%cf%87%cf%89%ce%bd-%ce%bc%ce%b1%ce%b8%ce%b7/" rel="bookmark" title="«Κυψέλη» αθλητών και αριστούχων μαθητών η Ε.Κ. Καβάλας-Καβάλα B.C.">«Κυψέλη» αθλητών και αριστούχων μαθητών η Ε.Κ. Καβάλας-Καβάλα B.C.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.k-tipos.gr/%ce%b5-%cf%80-%cf%83-%ce%ba%ce%b1%ce%b2%ce%ac%ce%bb%ce%b1%cf%82-%ce%bd%ce%b1-%ce%b4%ce%b9%ce%b5%ce%be%ce%ac%ce%b3%ce%b5%cf%84%ce%b1%ce%b9-%cf%80%cf%81%cf%89%cf%84%ce%ac%ce%b8%ce%bb%ce%b7%ce%bc%ce%b1/" rel="bookmark" title="Ε.Π.Σ. Καβάλας: Να διεξάγεται πρωτάθλημα στη Γ΄ κατηγορία με ποδοσφαιριστές κάτω των είκοσι ετών"><img width="218" height="150" class="entry-thumb" src="https://www.k-tipos.gr/wp-content/uploads/2016/03/ποδόσφαιρο-05-218x150.jpg" srcset="https://www.k-tipos.gr/wp-content/uploads/2016/03/ποδόσφαιρο-05-218x150.jpg 218w, https://www.k-tipos.gr/wp-content/uploads/2016/03/ποδόσφαιρο-05-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ε.Π.Σ. Καβάλας: Να διεξάγεται πρωτάθλημα στη Γ΄ κατηγορία με ποδοσφαιριστές κάτω των είκοσι ετών"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.k-tipos.gr/%ce%b5-%cf%80-%cf%83-%ce%ba%ce%b1%ce%b2%ce%ac%ce%bb%ce%b1%cf%82-%ce%bd%ce%b1-%ce%b4%ce%b9%ce%b5%ce%be%ce%ac%ce%b3%ce%b5%cf%84%ce%b1%ce%b9-%cf%80%cf%81%cf%89%cf%84%ce%ac%ce%b8%ce%bb%ce%b7%ce%bc%ce%b1/" rel="bookmark" title="Ε.Π.Σ. Καβάλας: Να διεξάγεται πρωτάθλημα στη Γ΄ κατηγορία με ποδοσφαιριστές κάτω των είκοσι ετών">Ε.Π.Σ. Καβάλας: Να διεξάγεται πρωτάθλημα στη Γ΄ κατηγορία με ποδοσφαιριστές κάτω&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.k-tipos.gr/%ce%bc%ce%b5%ce%b3%ce%ac%ce%bb%ce%b7-%ce%b7-%ce%b4%ce%b9%ce%b1%cf%86%ce%bf%cf%81%ce%ac-%ce%b4%cf%85%ce%bd%ce%b1%ce%bc%ce%b9%ce%ba%cf%8c%cf%84%ce%b7%cf%84%ce%b1%cf%82-%cf%84%ce%bf%cf%85-%ce%b3-%cf%83/" rel="bookmark" title="Μεγάλη η διαφορά δυναμικότητας του Γ.Σ. Ελευθερούπολης με τη Δόξα Βώλακα"><img width="218" height="150" class="entry-thumb" src="https://www.k-tipos.gr/wp-content/uploads/2016/03/μπάσκετ-01-218x150.jpg" srcset="https://www.k-tipos.gr/wp-content/uploads/2016/03/μπάσκετ-01-218x150.jpg 218w, https://www.k-tipos.gr/wp-content/uploads/2016/03/μπάσκετ-01-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Μεγάλη η διαφορά δυναμικότητας του Γ.Σ. Ελευθερούπολης με τη Δόξα Βώλακα"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.k-tipos.gr/%ce%bc%ce%b5%ce%b3%ce%ac%ce%bb%ce%b7-%ce%b7-%ce%b4%ce%b9%ce%b1%cf%86%ce%bf%cf%81%ce%ac-%ce%b4%cf%85%ce%bd%ce%b1%ce%bc%ce%b9%ce%ba%cf%8c%cf%84%ce%b7%cf%84%ce%b1%cf%82-%cf%84%ce%bf%cf%85-%ce%b3-%cf%83/" rel="bookmark" title="Μεγάλη η διαφορά δυναμικότητας του Γ.Σ. Ελευθερούπολης με τη Δόξα Βώλακα">Μεγάλη η διαφορά δυναμικότητας του Γ.Σ. Ελευθερούπολης με τη Δόξα Βώλακα</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.k-tipos.gr/%ce%b4%ce%b9%cf%80%ce%bb%ce%ae-%ce%b5%cf%80%ce%b9%cf%84%cf%85%cf%87%ce%af%ce%b1-%ce%b3%ce%b9%ce%b1-%cf%84%ce%b9%cf%82-%ce%bf%ce%bc%ce%ac%ce%b4%ce%b5%cf%82-%ce%b3%cf%85%ce%bd%ce%b1%ce%b9%ce%ba%cf%8e/" rel="bookmark" title="Διπλή επιτυχία για τις ομάδες γυναικών και ανδρών του Α.Ο. «Καβάλα» στην πετοσφαίριση"><img width="218" height="150" class="entry-thumb" src="https://www.k-tipos.gr/wp-content/uploads/2016/11/Volleyball-Icon-218x150.jpg" srcset="https://www.k-tipos.gr/wp-content/uploads/2016/11/Volleyball-Icon-218x150.jpg 218w, https://www.k-tipos.gr/wp-content/uploads/2016/11/Volleyball-Icon-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Διπλή επιτυχία για τις ομάδες γυναικών και ανδρών του Α.Ο. «Καβάλα» στην πετοσφαίριση"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.k-tipos.gr/%ce%b4%ce%b9%cf%80%ce%bb%ce%ae-%ce%b5%cf%80%ce%b9%cf%84%cf%85%cf%87%ce%af%ce%b1-%ce%b3%ce%b9%ce%b1-%cf%84%ce%b9%cf%82-%ce%bf%ce%bc%ce%ac%ce%b4%ce%b5%cf%82-%ce%b3%cf%85%ce%bd%ce%b1%ce%b9%ce%ba%cf%8e/" rel="bookmark" title="Διπλή επιτυχία για τις ομάδες γυναικών και ανδρών του Α.Ο. «Καβάλα» στην πετοσφαίριση">Διπλή επιτυχία για τις ομάδες γυναικών και ανδρών του Α.Ο. «Καβάλα»&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5890a9b0b6c66" data-td_block_id="td_uid_10_5890a9b0b6c66"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5890a9b0b6c66" data-td_block_id="td_uid_10_5890a9b0b6c66"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-152"><a href="https://www.k-tipos.gr/%ce%bc%ce%b9%ce%ba%cf%81%ce%ad%cf%82-%ce%b1%ce%b3%ce%b3%ce%b5%ce%bb%ce%af%ce%b5%cf%82/">ΜΙΚΡΕΣ ΑΓΓΕΛΙΕΣ</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-356"><a href="http://www.k-tipos.gr/?post_type=tribe_events">ΕΚΔΗΛΩΣΕΙΣ</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.k-tipos.gr/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Αναζήτηση" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-67180" class="post-67180 post type-post status-publish format-standard has-post-thumbnail hentry category-9 category-57" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="https://www.k-tipos.gr/">Αρχική</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Προβολή ΑΘΛΗΤΙΣΜΟΣ" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.k-tipos.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%cf%83%ce%bc%cf%8c%cf%82/">
                                  <span itemprop="name">ΑΘΛΗΤΙΣΜΟΣ</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Καβάλα B.C.-Εθνικός Πειραιώς 76-70: Τα ριμπάουντ και η δυνατή άμυνα έδωσαν την...</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="https://www.k-tipos.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%cf%83%ce%bc%cf%8c%cf%82/">ΑΘΛΗΤΙΣΜΟΣ</a></li><li class="entry-category"><a  href="https://www.k-tipos.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%cf%83%ce%bc%cf%8c%cf%82/%ce%bc%cf%80%ce%ac%cf%83%ce%ba%ce%b5%cf%84/">ΜΠΑΣΚΕΤ</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Καβάλα B.C.-Εθνικός Πειραιώς 76-70: Τα ριμπάουντ και η δυνατή άμυνα έδωσαν την πολύτιμη νίκη</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Από</div> <a href="https://www.k-tipos.gr/author/koiver/">Κωνσταντίνος Κοϊβέρογλου</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-28T20:10:41+00:00" >28 Ιανουαρίου 2017</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-67180">60</span></div>                                <div class="td-post-comments"><a href="https://www.k-tipos.gr/%ce%ba%ce%b1%ce%b2%ce%ac%ce%bb%ce%b1-b-c-%ce%b5%ce%b8%ce%bd%ce%b9%ce%ba%cf%8c%cf%82-%cf%80%ce%b5%ce%b9%cf%81%ce%b1%ce%b9%cf%8e%cf%82-76-70-%cf%84%ce%b1-%cf%81%ce%b9%ce%bc%cf%80%ce%ac%ce%bf%cf%85/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.k-tipos.gr%2F%25ce%25ba%25ce%25b1%25ce%25b2%25ce%25ac%25ce%25bb%25ce%25b1-b-c-%25ce%25b5%25ce%25b8%25ce%25bd%25ce%25b9%25ce%25ba%25cf%258c%25cf%2582-%25cf%2580%25ce%25b5%25ce%25b9%25cf%2581%25ce%25b1%25ce%25b9%25cf%258e%25cf%2582-76-70-%25cf%2584%25ce%25b1-%25cf%2581%25ce%25b9%25ce%25bc%25cf%2580%25ce%25ac%25ce%25bf%25cf%2585%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Κοινοποίηση στο Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%9A%CE%B1%CE%B2%CE%AC%CE%BB%CE%B1+B.C.-%CE%95%CE%B8%CE%BD%CE%B9%CE%BA%CF%8C%CF%82+%CE%A0%CE%B5%CE%B9%CF%81%CE%B1%CE%B9%CF%8E%CF%82+76-70%3A+%CE%A4%CE%B1+%CF%81%CE%B9%CE%BC%CF%80%CE%AC%CE%BF%CF%85%CE%BD%CF%84+%CE%BA%CE%B1%CE%B9+%CE%B7+%CE%B4%CF%85%CE%BD%CE%B1%CF%84%CE%AE+%CE%AC%CE%BC%CF%85%CE%BD%CE%B1+%CE%AD%CE%B4%CF%89%CF%83%CE%B1%CE%BD+%CF%84%CE%B7%CE%BD+%CF%80%CE%BF%CE%BB%CF%8D%CF%84%CE%B9%CE%BC%CE%B7+%CE%BD%CE%AF%CE%BA%CE%B7&url=https%3A%2F%2Fwww.k-tipos.gr%2F%25ce%25ba%25ce%25b1%25ce%25b2%25ce%25ac%25ce%25bb%25ce%25b1-b-c-%25ce%25b5%25ce%25b8%25ce%25bd%25ce%25b9%25ce%25ba%25cf%258c%25cf%2582-%25cf%2580%25ce%25b5%25ce%25b9%25cf%2581%25ce%25b1%25ce%25b9%25cf%258e%25cf%2582-76-70-%25cf%2584%25ce%25b1-%25cf%2581%25ce%25b9%25ce%25bc%25cf%2580%25ce%25ac%25ce%25bf%25cf%2585%2F&via=%CE%9A-%CE%A4%CE%A5%CE%A0%CE%9F%CE%A3"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet στο Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.k-tipos.gr/%ce%ba%ce%b1%ce%b2%ce%ac%ce%bb%ce%b1-b-c-%ce%b5%ce%b8%ce%bd%ce%b9%ce%ba%cf%8c%cf%82-%cf%80%ce%b5%ce%b9%cf%81%ce%b1%ce%b9%cf%8e%cf%82-76-70-%cf%84%ce%b1-%cf%81%ce%b9%ce%bc%cf%80%ce%ac%ce%bf%cf%85/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.k-tipos.gr/%ce%ba%ce%b1%ce%b2%ce%ac%ce%bb%ce%b1-b-c-%ce%b5%ce%b8%ce%bd%ce%b9%ce%ba%cf%8c%cf%82-%cf%80%ce%b5%ce%b9%cf%81%ce%b1%ce%b9%cf%8e%cf%82-76-70-%cf%84%ce%b1-%cf%81%ce%b9%ce%bc%cf%80%ce%ac%ce%bf%cf%85/&amp;media=https://www.k-tipos.gr/wp-content/uploads/2017/01/καβάλα-μπάσκετ-χειροκρότημα.jpg&description=%CE%9A%CE%B1%CE%B2%CE%AC%CE%BB%CE%B1+B.C.-%CE%95%CE%B8%CE%BD%CE%B9%CE%BA%CF%8C%CF%82+%CE%A0%CE%B5%CE%B9%CF%81%CE%B1%CE%B9%CF%8E%CF%82+76-70%3A+%CE%A4%CE%B1+%CF%81%CE%B9%CE%BC%CF%80%CE%AC%CE%BF%CF%85%CE%BD%CF%84+%CE%BA%CE%B1%CE%B9+%CE%B7+%CE%B4%CF%85%CE%BD%CE%B1%CF%84%CE%AE+%CE%AC%CE%BC%CF%85%CE%BD%CE%B1+%CE%AD%CE%B4%CF%89%CF%83%CE%B1%CE%BD+%CF%84%CE%B7%CE%BD+%CF%80%CE%BF%CE%BB%CF%8D%CF%84%CE%B9%CE%BC%CE%B7+%CE%BD%CE%AF%CE%BA%CE%B7" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%CE%9A%CE%B1%CE%B2%CE%AC%CE%BB%CE%B1+B.C.-%CE%95%CE%B8%CE%BD%CE%B9%CE%BA%CF%8C%CF%82+%CE%A0%CE%B5%CE%B9%CF%81%CE%B1%CE%B9%CF%8E%CF%82+76-70%3A+%CE%A4%CE%B1+%CF%81%CE%B9%CE%BC%CF%80%CE%AC%CE%BF%CF%85%CE%BD%CF%84+%CE%BA%CE%B1%CE%B9+%CE%B7+%CE%B4%CF%85%CE%BD%CE%B1%CF%84%CE%AE+%CE%AC%CE%BC%CF%85%CE%BD%CE%B1+%CE%AD%CE%B4%CF%89%CF%83%CE%B1%CE%BD+%CF%84%CE%B7%CE%BD+%CF%80%CE%BF%CE%BB%CF%8D%CF%84%CE%B9%CE%BC%CE%B7+%CE%BD%CE%AF%CE%BA%CE%B7%20-%20https%3A%2F%2Fwww.k-tipos.gr%2F%25ce%25ba%25ce%25b1%25ce%25b2%25ce%25ac%25ce%25bb%25ce%25b1-b-c-%25ce%25b5%25ce%25b8%25ce%25bd%25ce%25b9%25ce%25ba%25cf%258c%25cf%2582-%25cf%2580%25ce%25b5%25ce%25b9%25cf%2581%25ce%25b1%25ce%25b9%25cf%258e%25cf%2582-76-70-%25cf%2584%25ce%25b1-%25cf%2581%25ce%25b9%25ce%25bc%25cf%2580%25ce%25ac%25ce%25bf%25cf%2585%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="https://www.k-tipos.gr/wp-content/uploads/2017/01/καβάλα-μπάσκετ-χειροκρότημα.jpg" data-caption=""><img width="696" height="460" class="entry-thumb td-modal-image" src="https://www.k-tipos.gr/wp-content/uploads/2017/01/καβάλα-μπάσκετ-χειροκρότημα-696x460.jpg" srcset="https://www.k-tipos.gr/wp-content/uploads/2017/01/καβάλα-μπάσκετ-χειροκρότημα-696x460.jpg 696w, https://www.k-tipos.gr/wp-content/uploads/2017/01/καβάλα-μπάσκετ-χειροκρότημα-300x198.jpg 300w, https://www.k-tipos.gr/wp-content/uploads/2017/01/καβάλα-μπάσκετ-χειροκρότημα-636x420.jpg 636w, https://www.k-tipos.gr/wp-content/uploads/2017/01/καβάλα-μπάσκετ-χειροκρότημα.jpg 960w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="καβάλα μπάσκετ χειροκρότημα"/></a></div>
            <p>Ο έλεγχος των ριμπάουντ (42-29), τα λίγα λάθη στο β΄ ημίχρονο (τέσσερα, εκ των οποίων μόλις ένα στην κρίσιμη 4η περίοδο!) και η δυνατή άμυνα σε όλη τη διάρκεια του παιχνιδιού, ήταν οι βασικοί παράγοντες που έδωσαν τη νίκη, με σκορ 76-70, στην Καβάλα B.C. επί του Εθνικού Πειραιώς, το απόγευμα του Σαββάτου 28 Ιανουαρίου 2017 στο Δημοτικό Αθλητικό Κέντρο “Αλεξάνδρα Δήμογλου”. Μία πολύτιμη νίκη, στη μεγάλη προσπάθεια που καταβάλλει για να παραμείνει στην Α2 εθνική κατηγορία.<br />
Απέναντι σε μία ομάδα που διαθέτει πλουραλισμό και ταλέντο στην επίθεση, τον Εθνικό Πειραιώς, η Καβάλα B.C. αντιπαρέταξε τη δυνατή άμυνα. Ειδικά η άμυνα στο χαμηλό ποστ ήταν σχεδόν υποδειγματική, αφού περιόρισε τον Κώστα Μαχαίρα στις έξι προσπάθειες εντός πεδιάς, εκ των οποίων οι τέσσερις ήταν εύστοχες. Το “βαρύ πυροβολικό” της ομάδας του Πειραιά στη “φροντ λάιν”, σκόραρε έντεκα πόντους σε κάτι περισσότερο από τριάντα ένα λεπτά συμμετοχής και παρά το ότι κέρδισε έντεκα φάουλ, δεν τα αξιοποίησε από τη γραμμή των ελεύθερων βολών (3/9).<br />
Χωρίς λύσεις κοντά στο καλάθι, η φιλοξενούμενη ομάδα στηρίχτηκε στον πολύ ταλαντούχο Νίκο Κόκκαλη, ο οποίος σκόραρε με δίποντα και ελεύθερες βολές, αλλά δεν έβρισκε τον στόχο έξω από τη γραμμή των 6,75μέτρων (1/5). Τη βοήθεια από την περιφέρεια πρόσφερε ο Θανάσης Αντωνάκης, που ευστόχησε σε πέντε σουτ τριών πόντων (σ.σ. είχε 5/7, δηλαδή 71% ποσοστό ευστοχίας!). Με ένα από αυτά, ισοφάρισε 70-70 και έδωσε δραματικό χαρακτήρα στο τέλος του παιχνιδιού.<br />
Ένα ακόμα λάθος της άμυνας του Εθνικού Πειραιώς στο “πικ εν ρολ”, το χαμένο λέι απ του Ν. Κόκκαλη και οι δύο εύστοχες ελεύθερες βολές από τον Χριστόφορο Κελαϊδή, διαμόρφωσαν το τελικό σκορ 76-70. Αξίζει να σημειώσουμε, ακόμα, ότι η Καβάλα B.C., για τρίτο συνεχόμενο παιχνίδι, είχε διψήφιο αριθμό (11) στα επιθετικά ριμπάουντ, δείγμα της μαχητικότας των παικτών της που “κυνηγούν” όλες τις φάσεις, ενώ η ομάδα του Εθνικού Πειραιώς είχε μόλις ένα επιθετικό ριμπάουντ! Το σκορ ανά περίοδο του παιχνιδιού ήταν: 21-18 (με τρίποντο του Χρ. Κελαϊδή), 19-19, 19-14, 17-19.<br />
Οι συνθέσεις των ομάδων<br />
Καβάλα B.C.<br />
Ερεβμπενάζιε 11(4 κλεψίματα), Κελαϊδής 17(2 τρίποντα), Μάζουρτσακ 19(1 τρ., 5 τελικές πάσες), Μανάκας 3(1 τρ.), Κουμλέλης 4, Γκέλιος 11(1 τρ., 11 ριμπάουντ), Μούκας 10(2 τρ.), Αναστασάκης, Σκλήβας 1(9 ριμπάουντ).<br />
Εθνικός Πειραιώς<br />
Παπαπέτρου, Μάρτζος 6, Αντωνάκης 20(5 τρ.), Κόκκαλης 22(1 τρ.), Λάανε 2, Οικονομόπουλος 7(1 τρ.), Μαχαίρας 11(6 ριμπάουντ), Χάλαρης 2, Καζάκος, Δρόσος.<br />
Μετά το παιχνίδι, ο προπονητής του Εθνικού Πειραιώς, Βαγγέλης Βλάχος, συνεχάρη την ομάδα της Καβάλας για την μαχητικότητα που δείχνει σε όλα τα παιχνίδια και σημείωσε ότι η ομάδα του αντιμετώπισε δύο αγωνιστικά προβλήματα, την κακή άμυνα πάνω στο “πικ εν ρολ” παιχνίδι των γηπεδούχων και την αστοχία στις ελεύθερες βολές (σ.σ. 13/24), τα οποία, σε συνδυασμό με την έλλειψη τύχης στο τέλος (σ.σ. αναφέρθηκε στο χαμένο λέι απ του Ν. Κόκκαλη), της στέρησαν το νικηφόρο αποτέλεσμα.<br />
Ο Ηλίας Μωσαΐδης έδωσε συγχαρητήρια, σε ένα ακόμα παιχνίδι, στους παίκτες του και πρόσθεσε ότι ήταν μία πολύ σημαντική νίκη για την επίτευξη του στόχου της παραμονής στην κατηγορία. “Ήταν ένα οριακό και αγχωτικό παιχνίδι για εμάς. Προετοιμαστήκαμε καλά την εβδομάδα που πέρασε και η δουλειά που έγινε φάνηκε μέσα στο γήπεδο. Αρχίσαμε νευρικά, αλλά στη συνέχεια βρήκαμε ρυθμό και πιστέψαμε στη νίκη. Ο Εθνικός Πειραιώς, είναι μία ομάδα με “πολυφωνία” στην επίθεση, που παίζει ωραίο μπάσκετ. Απέναντι σε ομάδες με επιθετικό ταλέντο, πρέπει να παίζουμε με πολλή δύναμη στην άμυνα. Αυτό κάναμε στο παιχνίδι και μπορέσαμε να το ελέγξουμε”, ανέφερε ακόμα.<br />
Στο ερχόμενο παιχνίδι, με αντίπαλο τον Αίολο Αστακού, είναι πολύ πιθανό να συμπεριληφθεί στη δωδεκάδα και να αγωνιστεί ο Άλφα Ντιαλό, ο οποίος συμμετείχε στις προπονήσεις της ομάδας της Καβάλας. Αν και χρειάζεται αρκετή δουλειά, λόγω της μεγάλης σε διάρκεια αγωνιστικής απραξίας του, μπορεί να βοηθήσει μέσα στη ρακέτα την Καβάλα B.C. Ο Η. Μωσαΐδης είπε, ότι γίνεται προσπάθεια να τακτοποιηθούν οι λεπτομέρειες για την έκδοση δελτίου, από την Ελληνική Ομοσπονδία Καλαθοσφαίρισης (Ε.Ο.Κ.), στον ύψους 2,10μ. σέντερ με καταγωγή από τη Γουινέα.<br />
Στα υπόλοιπα παιχνίδια της 15ης αγωνιστικής ημέρας του πρωταθλήματος σημειώθηκαν τα ακόλουθα αποτελέσματα: Δούκας-Πανιώνιος 81-69, Γ.Σ. Λαρισαίων 1928-Ψυχικό 65-66, Αρκαδικός Τρίπολης-Παγκράτι 90-64, Χολαργός-Ηράκλειο 95-76, Αμύντας-Ηρακλής Θεσσαλονίκης 63-74, Φάρος Κερατσινίου-Α.Ε. Λάρισας 93-65, Αίολος Αστακού-Μαχητές Δόξας Πεύκων 74-66.<br />
Η βαθμολογία<br />
Πανιώνιος 29, Ηρακλής Θεσσαλονίκης 28, Δούκας 28, Φάρος Κερατσινίου 25, Α.Ε. Λάρισας 24, Αίολος Αστακού 24, Εθνικός Πειραιώς 23, Ψυχικό 23, Αμύντας 21, Μαχητές Δόξας Πεύκων 21, Χολαργός 21, Καβάλα B.C. 20, Αρκαδικός Τρίπολης 20, Γ.Σ. Λαρισαίων 1928 18, Ηράκλειο 18, Παγκράτι 17.<br />
Το Σάββατο 4 Φεβρουαρίου 2017 θα διεξαχθούν τα παιχνίδια: Καβάλα B.C.-Αίολος Αστακού, Φάρος Κερατσινίου-Μαχητές Δόξας Πεύκων, Αμύντας-Α.Ε. Λάρισας, Χολαργός-Ηρακλής Θεσσαλονίκης, Αρκαδικός Τρίπολης-Ηράκλειο, Γ.Σ. Λαρισαίων 1928-Παγκράτι, Δούκας-Ψυχικό, Εθνικός Πειραιώς-Πανιώνιος.</p>
<div style="float: left; " class="tipos-article-bottom" data-id="534" id="tipos-868940188"><ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-8827502427928629" 
data-ad-slot="3619807713" 
data-ad-format="auto"></ins>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">ΚΟΙΝΟΠΟΙΗΣΗ</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.k-tipos.gr%2F%25ce%25ba%25ce%25b1%25ce%25b2%25ce%25ac%25ce%25bb%25ce%25b1-b-c-%25ce%25b5%25ce%25b8%25ce%25bd%25ce%25b9%25ce%25ba%25cf%258c%25cf%2582-%25cf%2580%25ce%25b5%25ce%25b9%25cf%2581%25ce%25b1%25ce%25b9%25cf%258e%25cf%2582-76-70-%25cf%2584%25ce%25b1-%25cf%2581%25ce%25b9%25ce%25bc%25cf%2580%25ce%25ac%25ce%25bf%25cf%2585%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%9A%CE%B1%CE%B2%CE%AC%CE%BB%CE%B1+B.C.-%CE%95%CE%B8%CE%BD%CE%B9%CE%BA%CF%8C%CF%82+%CE%A0%CE%B5%CE%B9%CF%81%CE%B1%CE%B9%CF%8E%CF%82+76-70%3A+%CE%A4%CE%B1+%CF%81%CE%B9%CE%BC%CF%80%CE%AC%CE%BF%CF%85%CE%BD%CF%84+%CE%BA%CE%B1%CE%B9+%CE%B7+%CE%B4%CF%85%CE%BD%CE%B1%CF%84%CE%AE+%CE%AC%CE%BC%CF%85%CE%BD%CE%B1+%CE%AD%CE%B4%CF%89%CF%83%CE%B1%CE%BD+%CF%84%CE%B7%CE%BD+%CF%80%CE%BF%CE%BB%CF%8D%CF%84%CE%B9%CE%BC%CE%B7+%CE%BD%CE%AF%CE%BA%CE%B7&url=https%3A%2F%2Fwww.k-tipos.gr%2F%25ce%25ba%25ce%25b1%25ce%25b2%25ce%25ac%25ce%25bb%25ce%25b1-b-c-%25ce%25b5%25ce%25b8%25ce%25bd%25ce%25b9%25ce%25ba%25cf%258c%25cf%2582-%25cf%2580%25ce%25b5%25ce%25b9%25cf%2581%25ce%25b1%25ce%25b9%25cf%258e%25cf%2582-76-70-%25cf%2584%25ce%25b1-%25cf%2581%25ce%25b9%25ce%25bc%25cf%2580%25ce%25ac%25ce%25bf%25cf%2585%2F&via=%CE%9A-%CE%A4%CE%A5%CE%A0%CE%9F%CE%A3"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.k-tipos.gr/%ce%ba%ce%b1%ce%b2%ce%ac%ce%bb%ce%b1-b-c-%ce%b5%ce%b8%ce%bd%ce%b9%ce%ba%cf%8c%cf%82-%cf%80%ce%b5%ce%b9%cf%81%ce%b1%ce%b9%cf%8e%cf%82-76-70-%cf%84%ce%b1-%cf%81%ce%b9%ce%bc%cf%80%ce%ac%ce%bf%cf%85/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.k-tipos.gr/%ce%ba%ce%b1%ce%b2%ce%ac%ce%bb%ce%b1-b-c-%ce%b5%ce%b8%ce%bd%ce%b9%ce%ba%cf%8c%cf%82-%cf%80%ce%b5%ce%b9%cf%81%ce%b1%ce%b9%cf%8e%cf%82-76-70-%cf%84%ce%b1-%cf%81%ce%b9%ce%bc%cf%80%ce%ac%ce%bf%cf%85/&amp;media=https://www.k-tipos.gr/wp-content/uploads/2017/01/καβάλα-μπάσκετ-χειροκρότημα.jpg&description=%CE%9A%CE%B1%CE%B2%CE%AC%CE%BB%CE%B1+B.C.-%CE%95%CE%B8%CE%BD%CE%B9%CE%BA%CF%8C%CF%82+%CE%A0%CE%B5%CE%B9%CF%81%CE%B1%CE%B9%CF%8E%CF%82+76-70%3A+%CE%A4%CE%B1+%CF%81%CE%B9%CE%BC%CF%80%CE%AC%CE%BF%CF%85%CE%BD%CF%84+%CE%BA%CE%B1%CE%B9+%CE%B7+%CE%B4%CF%85%CE%BD%CE%B1%CF%84%CE%AE+%CE%AC%CE%BC%CF%85%CE%BD%CE%B1+%CE%AD%CE%B4%CF%89%CF%83%CE%B1%CE%BD+%CF%84%CE%B7%CE%BD+%CF%80%CE%BF%CE%BB%CF%8D%CF%84%CE%B9%CE%BC%CE%B7+%CE%BD%CE%AF%CE%BA%CE%B7" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%CE%9A%CE%B1%CE%B2%CE%AC%CE%BB%CE%B1+B.C.-%CE%95%CE%B8%CE%BD%CE%B9%CE%BA%CF%8C%CF%82+%CE%A0%CE%B5%CE%B9%CF%81%CE%B1%CE%B9%CF%8E%CF%82+76-70%3A+%CE%A4%CE%B1+%CF%81%CE%B9%CE%BC%CF%80%CE%AC%CE%BF%CF%85%CE%BD%CF%84+%CE%BA%CE%B1%CE%B9+%CE%B7+%CE%B4%CF%85%CE%BD%CE%B1%CF%84%CE%AE+%CE%AC%CE%BC%CF%85%CE%BD%CE%B1+%CE%AD%CE%B4%CF%89%CF%83%CE%B1%CE%BD+%CF%84%CE%B7%CE%BD+%CF%80%CE%BF%CE%BB%CF%8D%CF%84%CE%B9%CE%BC%CE%B7+%CE%BD%CE%AF%CE%BA%CE%B7%20-%20https%3A%2F%2Fwww.k-tipos.gr%2F%25ce%25ba%25ce%25b1%25ce%25b2%25ce%25ac%25ce%25bb%25ce%25b1-b-c-%25ce%25b5%25ce%25b8%25ce%25bd%25ce%25b9%25ce%25ba%25cf%258c%25cf%2582-%25cf%2580%25ce%25b5%25ce%25b9%25cf%2581%25ce%25b1%25ce%25b9%25cf%258e%25cf%2582-76-70-%25cf%2584%25ce%25b1-%25cf%2581%25ce%25b9%25ce%25bc%25cf%2580%25ce%25ac%25ce%25bf%25cf%2585%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.k-tipos.gr/%ce%ba%ce%b1%ce%b2%ce%ac%ce%bb%ce%b1-b-c-%ce%b5%ce%b8%ce%bd%ce%b9%ce%ba%cf%8c%cf%82-%cf%80%ce%b5%ce%b9%cf%81%ce%b1%ce%b9%cf%8e%cf%82-76-70-%cf%84%ce%b1-%cf%81%ce%b9%ce%bc%cf%80%ce%ac%ce%bf%cf%85/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.k-tipos.gr/%ce%ba%ce%b1%ce%b2%ce%ac%ce%bb%ce%b1-b-c-%ce%b5%ce%b8%ce%bd%ce%b9%ce%ba%cf%8c%cf%82-%cf%80%ce%b5%ce%b9%cf%81%ce%b1%ce%b9%cf%8e%cf%82-76-70-%cf%84%ce%b1-%cf%81%ce%b9%ce%bc%cf%80%ce%ac%ce%bf%cf%85/" data-text="Καβάλα B.C.-Εθνικός Πειραιώς 76-70: Τα ριμπάουντ και η δυνατή άμυνα έδωσαν την πολύτιμη νίκη" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Προηγούμενο άρθρο</span><a href="https://www.k-tipos.gr/%ce%b5%cf%80%ce%b9%ce%b2%ce%b5%ce%b2%ce%bb%ce%b7%ce%bc%ce%ad%ce%bd%ce%b7-%ce%b7-%ce%b1%ce%bd%ce%b1%ce%b2%ce%ac%ce%b8%ce%bc%ce%b9%cf%83%ce%b7-%cf%84%ce%bf%cf%85-%cf%80%ce%bf%cf%81%ce%b8%ce%bc%ce%b5/">Επιβεβλημένη η αναβάθμιση του πορθμείου της Κεραμωτής</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Επόμενο άρθρο</span><a href="https://www.k-tipos.gr/%ce%b1%ce%b3%ce%af%ce%b1-%ce%b2%ce%b1%cf%81%ce%b2%ce%ac%cf%81%ce%b1-%ce%ad%ce%b4%ce%b5%ce%b9%ce%be%ce%b5-%ce%ba%ce%b1%ce%bb%cf%8d%cf%84%ce%b5%cf%81%ce%bf-%ce%b1%ce%b3%cf%89%ce%bd%ce%b9%cf%83%cf%84/">Αγία Βαρβάρα: Έδειξε καλύτερο αγωνιστικό πρόσωπο, παρά την ήττα από τους Ικάρους Σερρών</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.k-tipos.gr/author/koiver/">Κωνσταντίνος Κοϊβέρογλου</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Κωνσταντίνος Κοϊβέρογλου"></span><meta itemprop="datePublished" content="2017-01-28T20:10:41+00:00"><meta itemprop="dateModified" content="2017-01-28T20:10:41+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.k-tipos.gr/%ce%ba%ce%b1%ce%b2%ce%ac%ce%bb%ce%b1-b-c-%ce%b5%ce%b8%ce%bd%ce%b9%ce%ba%cf%8c%cf%82-%cf%80%ce%b5%ce%b9%cf%81%ce%b1%ce%b9%cf%8e%cf%82-76-70-%cf%84%ce%b1-%cf%81%ce%b9%ce%bc%cf%80%ce%ac%ce%bf%cf%85/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.k-tipos.gr/wp-content/uploads/2016/02/k-tipos_272-1.png"></span><meta itemprop="name" content="Κ-ΤΥΠΟΣ"></span><meta itemprop="headline " content="Καβάλα B.C.-Εθνικός Πειραιώς 76-70: Τα ριμπάουντ και η δυνατή άμυνα έδωσαν την πολύτιμη νίκη"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.k-tipos.gr/wp-content/uploads/2017/01/καβάλα-μπάσκετ-χειροκρότημα.jpg"><meta itemprop="width" content="960"><meta itemprop="height" content="634"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_14_5890a9b0c80e8_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_14_5890a9b0c80e8" ><script>var block_td_uid_14_5890a9b0c80e8 = new tdBlock();
block_td_uid_14_5890a9b0c80e8.id = "td_uid_14_5890a9b0c80e8";
block_td_uid_14_5890a9b0c80e8.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_14_5890a9b0c80e8_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_14_5890a9b0c80e8_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":67180,"live_filter_cur_post_author":"2"}';
block_td_uid_14_5890a9b0c80e8.td_column_number = "3";
block_td_uid_14_5890a9b0c80e8.block_type = "td_block_related_posts";
block_td_uid_14_5890a9b0c80e8.post_count = "3";
block_td_uid_14_5890a9b0c80e8.found_posts = "2508";
block_td_uid_14_5890a9b0c80e8.header_color = "";
block_td_uid_14_5890a9b0c80e8.ajax_pagination_infinite_stop = "";
block_td_uid_14_5890a9b0c80e8.max_num_pages = "836";
tdBlocksArray.push(block_td_uid_14_5890a9b0c80e8);
</script><h4 class="td-related-title"><a id="td_uid_15_5890a9b0cedc9" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_14_5890a9b0c80e8" href="#">ΠΑΡΟΜΟΙΑ ΑΡΘΡΑ</a><a id="td_uid_16_5890a9b0cee0a" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_14_5890a9b0c80e8" href="#">ΠΕΡΙΣΣΟΤΕΡΑ ΑΠΟ ΤΟΝ ΣΥΝΤΑΚΤΗ</a></h4><div id=td_uid_14_5890a9b0c80e8 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.k-tipos.gr/%ce%ba%cf%85%cf%88%ce%ad%ce%bb%ce%b7-%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%cf%8e%ce%bd-%ce%ba%ce%b1%ce%b9-%ce%b1%cf%81%ce%b9%cf%83%cf%84%ce%bf%cf%8d%cf%87%cf%89%ce%bd-%ce%bc%ce%b1%ce%b8%ce%b7/" rel="bookmark" title="«Κυψέλη» αθλητών και αριστούχων μαθητών η Ε.Κ. Καβάλας-Καβάλα B.C."><img width="218" height="150" class="entry-thumb" src="https://www.k-tipos.gr/wp-content/uploads/2017/01/αριστούχοι-εκκ-218x150.jpg" srcset="https://www.k-tipos.gr/wp-content/uploads/2017/01/αριστούχοι-εκκ-218x150.jpg 218w, https://www.k-tipos.gr/wp-content/uploads/2017/01/αριστούχοι-εκκ-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="«Κυψέλη» αθλητών και αριστούχων μαθητών η Ε.Κ. Καβάλας-Καβάλα B.C."/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.k-tipos.gr/%ce%ba%cf%85%cf%88%ce%ad%ce%bb%ce%b7-%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%cf%8e%ce%bd-%ce%ba%ce%b1%ce%b9-%ce%b1%cf%81%ce%b9%cf%83%cf%84%ce%bf%cf%8d%cf%87%cf%89%ce%bd-%ce%bc%ce%b1%ce%b8%ce%b7/" rel="bookmark" title="«Κυψέλη» αθλητών και αριστούχων μαθητών η Ε.Κ. Καβάλας-Καβάλα B.C.">«Κυψέλη» αθλητών και αριστούχων μαθητών η Ε.Κ. Καβάλας-Καβάλα B.C.</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.k-tipos.gr/%ce%b5-%cf%80-%cf%83-%ce%ba%ce%b1%ce%b2%ce%ac%ce%bb%ce%b1%cf%82-%ce%bd%ce%b1-%ce%b4%ce%b9%ce%b5%ce%be%ce%ac%ce%b3%ce%b5%cf%84%ce%b1%ce%b9-%cf%80%cf%81%cf%89%cf%84%ce%ac%ce%b8%ce%bb%ce%b7%ce%bc%ce%b1/" rel="bookmark" title="Ε.Π.Σ. Καβάλας: Να διεξάγεται πρωτάθλημα στη Γ΄ κατηγορία με ποδοσφαιριστές κάτω των είκοσι ετών"><img width="218" height="150" class="entry-thumb" src="https://www.k-tipos.gr/wp-content/uploads/2016/03/ποδόσφαιρο-05-218x150.jpg" srcset="https://www.k-tipos.gr/wp-content/uploads/2016/03/ποδόσφαιρο-05-218x150.jpg 218w, https://www.k-tipos.gr/wp-content/uploads/2016/03/ποδόσφαιρο-05-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ε.Π.Σ. Καβάλας: Να διεξάγεται πρωτάθλημα στη Γ΄ κατηγορία με ποδοσφαιριστές κάτω των είκοσι ετών"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.k-tipos.gr/%ce%b5-%cf%80-%cf%83-%ce%ba%ce%b1%ce%b2%ce%ac%ce%bb%ce%b1%cf%82-%ce%bd%ce%b1-%ce%b4%ce%b9%ce%b5%ce%be%ce%ac%ce%b3%ce%b5%cf%84%ce%b1%ce%b9-%cf%80%cf%81%cf%89%cf%84%ce%ac%ce%b8%ce%bb%ce%b7%ce%bc%ce%b1/" rel="bookmark" title="Ε.Π.Σ. Καβάλας: Να διεξάγεται πρωτάθλημα στη Γ΄ κατηγορία με ποδοσφαιριστές κάτω των είκοσι ετών">Ε.Π.Σ. Καβάλας: Να διεξάγεται πρωτάθλημα στη Γ΄ κατηγορία με ποδοσφαιριστές κάτω των είκοσι ετών</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.k-tipos.gr/%ce%bc%ce%b5%ce%b3%ce%ac%ce%bb%ce%b7-%ce%b7-%ce%b4%ce%b9%ce%b1%cf%86%ce%bf%cf%81%ce%ac-%ce%b4%cf%85%ce%bd%ce%b1%ce%bc%ce%b9%ce%ba%cf%8c%cf%84%ce%b7%cf%84%ce%b1%cf%82-%cf%84%ce%bf%cf%85-%ce%b3-%cf%83/" rel="bookmark" title="Μεγάλη η διαφορά δυναμικότητας του Γ.Σ. Ελευθερούπολης με τη Δόξα Βώλακα"><img width="218" height="150" class="entry-thumb" src="https://www.k-tipos.gr/wp-content/uploads/2016/03/μπάσκετ-01-218x150.jpg" srcset="https://www.k-tipos.gr/wp-content/uploads/2016/03/μπάσκετ-01-218x150.jpg 218w, https://www.k-tipos.gr/wp-content/uploads/2016/03/μπάσκετ-01-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Μεγάλη η διαφορά δυναμικότητας του Γ.Σ. Ελευθερούπολης με τη Δόξα Βώλακα"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.k-tipos.gr/%ce%bc%ce%b5%ce%b3%ce%ac%ce%bb%ce%b7-%ce%b7-%ce%b4%ce%b9%ce%b1%cf%86%ce%bf%cf%81%ce%ac-%ce%b4%cf%85%ce%bd%ce%b1%ce%bc%ce%b9%ce%ba%cf%8c%cf%84%ce%b7%cf%84%ce%b1%cf%82-%cf%84%ce%bf%cf%85-%ce%b3-%cf%83/" rel="bookmark" title="Μεγάλη η διαφορά δυναμικότητας του Γ.Σ. Ελευθερούπολης με τη Δόξα Βώλακα">Μεγάλη η διαφορά δυναμικότητας του Γ.Σ. Ελευθερούπολης με τη Δόξα Βώλακα</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5890a9b0c80e8" data-td_block_id="td_uid_14_5890a9b0c80e8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_5890a9b0c80e8" data-td_block_id="td_uid_14_5890a9b0c80e8"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">ΣΧΟΛΙΑΣΤΕ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%CE%BA%CE%B1%CE%B2%CE%AC%CE%BB%CE%B1-b-c-%CE%B5%CE%B8%CE%BD%CE%B9%CE%BA%CF%8C%CF%82-%CF%80%CE%B5%CE%B9%CF%81%CE%B1%CE%B9%CF%8E%CF%82-76-70-%CF%84%CE%B1-%CF%81%CE%B9%CE%BC%CF%80%CE%AC%CE%BF%CF%85/#respond" style="display:none;">Ακύρωση απάντησης</a></small></h3>			<form action="https://www.k-tipos.gr/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Σχόλιο:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Όνομα:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Ιστοσελίδα:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-newsletter-signup"><label for="mymail_newsletter_signup"><input name="newsletter_signup" type="checkbox" id="mymail_newsletter_signup" value="1" /> Εγγραφείτε στο newsletter μας!</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Δημοσίευση σχολίου" /> <input type='hidden' name='comment_post_ID' value='67180' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c6fece91fa" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="171"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_17_5890a9b0d1a41_rand td-social-style5 td-social-boxed td-pb-border-top"><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">3,057</span><span class="td_social_info td_social_info_name">Υποστηρικτές</span><span class="td_social_button"><a href="https://www.facebook.com/201690366595439">Κάντε Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_googleplus"><div class="td-social-box"><div class="td-sp td-sp-googleplus"></div><span class="td_social_info">13</span><span class="td_social_info td_social_info_name">Ακόλουθοι</span><span class="td_social_button"><a href="https://plus.google.com/109506276867952286298">Ακολουθήστε</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">221</span><span class="td_social_info td_social_info_name">Ακόλουθοι</span><span class="td_social_button"><a href="http://instagram.com/xirafi#">Ακολουθήστε</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_rss"><div class="td-social-box"><div class="td-sp td-sp-rss"></div><span class="td_social_info">3,028</span><span class="td_social_info td_social_info_name">Ακόλουθοι</span><span class="td_social_button"><a href="https://www.k-tipos.gr/feed/">Ακολουθήστε</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">833</span><span class="td_social_info td_social_info_name">Ακόλουθοι</span><span class="td_social_button"><a href="https://twitter.com/xirafi">Ακολουθήστε</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">12</span><span class="td_social_info td_social_info_name">Συνδρομητές</span><span class="td_social_button"><a href="http://www.youtube.com/xirafigr">Γίνετε συνδρομητής</a></span></div></div></div></div> <!-- ./block --><aside class="widget tipos-widget"><div style="text-align: center; " data-id="539" id="tipos-338314913"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" 
data-ad-client="ca-pub-8827502427928629" 
data-ad-slot="7076431455"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></aside><aside class="widget widget_awesomeweatherwidget"><div id="awesome-weather-kavala" class="awesome-weather-wrap awecf awe_wide awe_custom awe_without_stats awe-code-600 awe-desc-light-snow" style=" color: #ffffff;  background-color: #4db2ec; "><div class="awesome-weather-header">Ο καιρός στην Καβάλα</div><div class="awesome-weather-current-temp"><strong>-0<sup>&deg;</sup></strong></div><!-- /.awesome-weather-current-temp --></div> <!-- /.awesome-weather-wrap --></aside><div class="td_block_wrap td_block_1 td_block_widget td_uid_18_5890a9b0d49e4_rand td-pb-border-top"  data-td-block-uid="td_uid_18_5890a9b0d49e4" ><script>var block_td_uid_18_5890a9b0d49e4 = new tdBlock();
block_td_uid_18_5890a9b0d49e4.id = "td_uid_18_5890a9b0d49e4";
block_td_uid_18_5890a9b0d49e4.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"\u0391\u03a0\u039f\u03a8\u0395\u0399\u03a3","custom_url":"http:\/\/www.k-tipos.gr\/?cat=12","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_18_5890a9b0d49e4_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_18_5890a9b0d49e4_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_18_5890a9b0d49e4.td_column_number = "1";
block_td_uid_18_5890a9b0d49e4.block_type = "td_block_1";
block_td_uid_18_5890a9b0d49e4.post_count = "5";
block_td_uid_18_5890a9b0d49e4.found_posts = "6801";
block_td_uid_18_5890a9b0d49e4.header_color = "#";
block_td_uid_18_5890a9b0d49e4.ajax_pagination_infinite_stop = "";
block_td_uid_18_5890a9b0d49e4.max_num_pages = "1361";
tdBlocksArray.push(block_td_uid_18_5890a9b0d49e4);
</script><div class="td-block-title-wrap"><h4 class="block-title"><a href="http://www.k-tipos.gr/?cat=12">ΑΠΟΨΕΙΣ</a></h4></div><div id=td_uid_18_5890a9b0d49e4 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.k-tipos.gr/%ce%bf-%cf%84%ce%b1%cf%81-%ce%bb%ce%ad%ce%b5%ce%b9-%cf%8c%cf%84%ce%b9-%cf%80%ce%ae%cf%81%ce%b5-%ce%bc%ce%ad%cf%84%cf%81%ce%b1-%cf%83%ce%b5-%cf%80%ce%b5%cf%81%ce%af%cf%80%cf%84%cf%89%cf%83%ce%b7/" rel="bookmark" title="Ο ΤΑΡ λέει, ότι πήρε μέτρα, σε περίπτωση ατυχήματος στον αγωγό, να ΜΕΤΡΙΑΣΤΟΥΝ οι καταστροφικές επιπτώσεις!!!"><img width="324" height="235" class="entry-thumb" src="https://www.k-tipos.gr/wp-content/uploads/2016/11/Αγωγός-ΤΑΡ-1-324x235.jpg" alt="" title="Ο ΤΑΡ λέει, ότι πήρε μέτρα, σε περίπτωση ατυχήματος στον αγωγό, να ΜΕΤΡΙΑΣΤΟΥΝ οι καταστροφικές επιπτώσεις!!!"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.k-tipos.gr/%ce%bf-%cf%84%ce%b1%cf%81-%ce%bb%ce%ad%ce%b5%ce%b9-%cf%8c%cf%84%ce%b9-%cf%80%ce%ae%cf%81%ce%b5-%ce%bc%ce%ad%cf%84%cf%81%ce%b1-%cf%83%ce%b5-%cf%80%ce%b5%cf%81%ce%af%cf%80%cf%84%cf%89%cf%83%ce%b7/" rel="bookmark" title="Ο ΤΑΡ λέει, ότι πήρε μέτρα, σε περίπτωση ατυχήματος στον αγωγό, να ΜΕΤΡΙΑΣΤΟΥΝ οι καταστροφικές επιπτώσεις!!!">Ο ΤΑΡ λέει, ότι πήρε μέτρα, σε περίπτωση ατυχήματος στον αγωγό,...</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.k-tipos.gr/author/giorgosganitis/">Γιώργος Γανίτης</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-31T17:11:13+00:00" >31 Ιανουαρίου 2017</time></span>                <div class="td-module-comments"><a href="https://www.k-tipos.gr/%ce%bf-%cf%84%ce%b1%cf%81-%ce%bb%ce%ad%ce%b5%ce%b9-%cf%8c%cf%84%ce%b9-%cf%80%ce%ae%cf%81%ce%b5-%ce%bc%ce%ad%cf%84%cf%81%ce%b1-%cf%83%ce%b5-%cf%80%ce%b5%cf%81%ce%af%cf%80%cf%84%cf%89%cf%83%ce%b7/#respond">0</a></div>            </div>

            <div class="td-excerpt">
                Με νέες πληρωμένες δημοσιεύσεις (και όχι διαφημίσεις αυτή τη φορά) η εταιρεία ΤΑΡ που ανέλαβε να εγκαταστήσει τον αγωγό φυσικού αερίου διασχίζοντας όλη την...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.k-tipos.gr/%ce%ba%ce%b9-%ce%ac%ce%bb%ce%bb%ce%b7-%cf%85%cf%80%cf%8c%cf%83%cf%87%ce%b5%cf%83%ce%b7-%ce%b3%ce%b9%ce%b1-%cf%84%ce%bf-%ce%ba%ce%bb%ce%b5%ce%b9%cf%83%cf%84%cf%8c-%ce%b3%ce%ae%cf%80%ce%b5%ce%b4%ce%bf/" rel="bookmark" title="Κι άλλη υπόσχεση για το κλειστό γήπεδο σε βασιλόπιτα της ομάδας μπάσκετ"><img width="100" height="70" class="entry-thumb" src="https://www.k-tipos.gr/wp-content/uploads/2017/01/φιλόσογλου-100x70.jpg" srcset="https://www.k-tipos.gr/wp-content/uploads/2017/01/φιλόσογλου-100x70.jpg 100w, https://www.k-tipos.gr/wp-content/uploads/2017/01/φιλόσογλου-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Κι άλλη υπόσχεση για το κλειστό γήπεδο σε βασιλόπιτα της ομάδας μπάσκετ"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.k-tipos.gr/%ce%ba%ce%b9-%ce%ac%ce%bb%ce%bb%ce%b7-%cf%85%cf%80%cf%8c%cf%83%cf%87%ce%b5%cf%83%ce%b7-%ce%b3%ce%b9%ce%b1-%cf%84%ce%bf-%ce%ba%ce%bb%ce%b5%ce%b9%cf%83%cf%84%cf%8c-%ce%b3%ce%ae%cf%80%ce%b5%ce%b4%ce%bf/" rel="bookmark" title="Κι άλλη υπόσχεση για το κλειστό γήπεδο σε βασιλόπιτα της ομάδας μπάσκετ">Κι άλλη υπόσχεση για το κλειστό γήπεδο σε βασιλόπιτα της ομάδας...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-30T21:19:21+00:00" >30 Ιανουαρίου 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.k-tipos.gr/%ce%b4%ce%b5%ce%bd-%ce%ad%cf%87%ce%b5%ce%b9-%cf%80%ce%ad%cf%81%ce%b1%cf%83%ce%b7-%cf%80%ce%bb%ce%ad%ce%bf%ce%bd-%cf%84%ce%bf-%ce%ba%ce%bf%ce%bc%ce%bc%ce%b1%cf%84%ce%b9%ce%ba%cf%8c-%cf%80%cf%81%ce%bf/" rel="bookmark" title="Δεν έχει πέραση, πλέον, το κομματικό προφίλ των περιφερειαρχών, αντιπεριφερειαρχών και δημάρχων"><img width="100" height="70" class="entry-thumb" src="https://www.k-tipos.gr/wp-content/uploads/2016/05/νέα-δημοκρατία-100x70.jpg" srcset="https://www.k-tipos.gr/wp-content/uploads/2016/05/νέα-δημοκρατία-100x70.jpg 100w, https://www.k-tipos.gr/wp-content/uploads/2016/05/νέα-δημοκρατία-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Δεν έχει πέραση, πλέον, το κομματικό προφίλ των περιφερειαρχών, αντιπεριφερειαρχών και δημάρχων"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.k-tipos.gr/%ce%b4%ce%b5%ce%bd-%ce%ad%cf%87%ce%b5%ce%b9-%cf%80%ce%ad%cf%81%ce%b1%cf%83%ce%b7-%cf%80%ce%bb%ce%ad%ce%bf%ce%bd-%cf%84%ce%bf-%ce%ba%ce%bf%ce%bc%ce%bc%ce%b1%cf%84%ce%b9%ce%ba%cf%8c-%cf%80%cf%81%ce%bf/" rel="bookmark" title="Δεν έχει πέραση, πλέον, το κομματικό προφίλ των περιφερειαρχών, αντιπεριφερειαρχών και δημάρχων">Δεν έχει πέραση, πλέον, το κομματικό προφίλ των περιφερειαρχών, αντιπεριφερειαρχών και...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-30T21:05:51+00:00" >30 Ιανουαρίου 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.k-tipos.gr/%ce%bf%ce%b9-%cf%84%cf%81%ce%b5%ce%b9%cf%82-%ce%b2%ce%bf%cf%85%ce%bb%ce%b5%cf%85%cf%84%ce%ad%cf%82-%cf%84%ce%bf%cf%85-%cf%83%cf%85%cf%81%ce%b9%ce%b6%ce%b1-%ce%b5%ce%af%ce%bd%ce%b1%ce%b9-%ce%bf-%ce%b9/" rel="bookmark" title="Οι τρεις βουλευτές του ΣΥΡΙΖΑ, είναι ο ιμάντας μεταφοράς εντολών της κυβέρνησης κι όχι των προβλημάτων μας προς αυτήν!!!"><img width="100" height="70" class="entry-thumb" src="https://www.k-tipos.gr/wp-content/uploads/2016/06/βουλευτές-συριζα-καβάλας-100x70.jpg" srcset="https://www.k-tipos.gr/wp-content/uploads/2016/06/βουλευτές-συριζα-καβάλας-100x70.jpg 100w, https://www.k-tipos.gr/wp-content/uploads/2016/06/βουλευτές-συριζα-καβάλας-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Οι τρεις βουλευτές του ΣΥΡΙΖΑ, είναι ο ιμάντας μεταφοράς εντολών της κυβέρνησης κι όχι των προβλημάτων μας προς αυτήν!!!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.k-tipos.gr/%ce%bf%ce%b9-%cf%84%cf%81%ce%b5%ce%b9%cf%82-%ce%b2%ce%bf%cf%85%ce%bb%ce%b5%cf%85%cf%84%ce%ad%cf%82-%cf%84%ce%bf%cf%85-%cf%83%cf%85%cf%81%ce%b9%ce%b6%ce%b1-%ce%b5%ce%af%ce%bd%ce%b1%ce%b9-%ce%bf-%ce%b9/" rel="bookmark" title="Οι τρεις βουλευτές του ΣΥΡΙΖΑ, είναι ο ιμάντας μεταφοράς εντολών της κυβέρνησης κι όχι των προβλημάτων μας προς αυτήν!!!">Οι τρεις βουλευτές του ΣΥΡΙΖΑ, είναι ο ιμάντας μεταφοράς εντολών της...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-30T17:33:07+00:00" >30 Ιανουαρίου 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.k-tipos.gr/%ce%ad%ce%b2%ce%b1%ce%bb%ce%b5-%cf%84%ce%b1-%cf%87%ce%ad%cf%81%ce%b9%ce%b1-%cf%84%ce%bf%cf%85-%ce%b3%ce%b9%ce%b1-%ce%bd%ce%b1-%ce%b2%ce%b3%ce%ac%ce%bb%ce%b5%ce%b9-%cf%84%ce%b1-%ce%bc%ce%ac%cf%84%ce%b9/" rel="bookmark" title="Έβαλε τα χέρια του για να βγάλει τα μάτια του ο πρώην Δήμαρχος Παγγαίου Βασ. Ξουλόγης"><img width="100" height="70" class="entry-thumb" src="https://www.k-tipos.gr/wp-content/uploads/2017/01/Δημοτικό-Συμβούλιο-Παγγαίου-1-100x70.jpg" srcset="https://www.k-tipos.gr/wp-content/uploads/2017/01/Δημοτικό-Συμβούλιο-Παγγαίου-1-100x70.jpg 100w, https://www.k-tipos.gr/wp-content/uploads/2017/01/Δημοτικό-Συμβούλιο-Παγγαίου-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Έβαλε τα χέρια του για να βγάλει τα μάτια του ο πρώην Δήμαρχος Παγγαίου Βασ. Ξουλόγης"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.k-tipos.gr/%ce%ad%ce%b2%ce%b1%ce%bb%ce%b5-%cf%84%ce%b1-%cf%87%ce%ad%cf%81%ce%b9%ce%b1-%cf%84%ce%bf%cf%85-%ce%b3%ce%b9%ce%b1-%ce%bd%ce%b1-%ce%b2%ce%b3%ce%ac%ce%bb%ce%b5%ce%b9-%cf%84%ce%b1-%ce%bc%ce%ac%cf%84%ce%b9/" rel="bookmark" title="Έβαλε τα χέρια του για να βγάλει τα μάτια του ο πρώην Δήμαρχος Παγγαίου Βασ. Ξουλόγης">Έβαλε τα χέρια του για να βγάλει τα μάτια του ο...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-30T17:28:24+00:00" >30 Ιανουαρίου 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->


<div class="td-main-content-wrap td-footer-instagram-container">
    
    <div class="td-instagram-user">
        <h4 class="td-footer-instagram-title">
            Follow us on Instagram            <a class="td-footer-instagram-user-link" href="https://www.instagram.com/xirafi" target="_blank">@xirafi</a>
        </h4>
    </div>

    <div class="td_block_wrap td_block_instagram td_uid_19_5890a9b0dbf62_rand td-pb-border-top"  data-td-block-uid="td_uid_19_5890a9b0dbf62" ><div id=td_uid_19_5890a9b0dbf62 class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
        
        <!-- user shared images -->
                    <div class="td-instagram-main td-images-on-row-5">
                                        <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BP5CJpFBDcI" target="_blank">
                                <img class="td-instagram-image" src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/16123558_403010400050368_7493671548637675520_n.jpg?ig_cache_key=MTQzOTE5MTAxNDU5NzQ3NDA1Ng%3D%3D.2"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BPp2FGfBFKs" target="_blank">
                                <img class="td-instagram-image" src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/16229288_700211863481529_1259956096827654144_n.jpg?ig_cache_key=MTQzNDkxNTgwMTM2NjAyNDg3Ng%3D%3D.2"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BPYP0NMhcYd" target="_blank">
                                <img class="td-instagram-image" src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/15876121_1620795641562693_1692748651186618368_n.jpg?ig_cache_key=MTQyOTk2MjQzOTk2OTMyNjYyMQ%3D%3D.2"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BPLaqv9hg-L" target="_blank">
                                <img class="td-instagram-image" src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c1.0.672.672/16110514_1083954551727374_1207480113390682112_n.jpg?ig_cache_key=MTQyNjM1MDk5MzkxODI2NzI3NQ%3D%3D.2.c"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BPDQTuJhjHF" target="_blank">
                                <img class="td-instagram-image" src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/15802847_133359157164730_4252776208753754112_n.jpg?ig_cache_key=MTQyNDA1MzYzMTE0NTM1Nzc2NQ%3D%3D.2"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                    <div class="clearfix"></div>
            </div>
            </div></div> <!-- ./block --></div>



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_21_5890a9b0dcbdf_rand td-pb-border-top"  data-td-block-uid="td_uid_21_5890a9b0dcbdf" ><script>var block_td_uid_21_5890a9b0dcbdf = new tdBlock();
block_td_uid_21_5890a9b0dcbdf.id = "td_uid_21_5890a9b0dcbdf";
block_td_uid_21_5890a9b0dcbdf.atts = '{"limit":3,"sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u03a3\u0397\u039c\u0391\u039d\u03a4\u0399\u039a\u039f\u03a4\u0395\u03a1\u0391 \u039d\u0395\u0391","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_21_5890a9b0dcbdf_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_21_5890a9b0dcbdf_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_21_5890a9b0dcbdf.td_column_number = "1";
block_td_uid_21_5890a9b0dcbdf.block_type = "td_block_7";
block_td_uid_21_5890a9b0dcbdf.post_count = "3";
block_td_uid_21_5890a9b0dcbdf.found_posts = "588";
block_td_uid_21_5890a9b0dcbdf.header_color = "";
block_td_uid_21_5890a9b0dcbdf.ajax_pagination_infinite_stop = "";
block_td_uid_21_5890a9b0dcbdf.max_num_pages = "196";
tdBlocksArray.push(block_td_uid_21_5890a9b0dcbdf);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>ΣΗΜΑΝΤΙΚΟΤΕΡΑ ΝΕΑ</span></h4></div><div id=td_uid_21_5890a9b0dcbdf class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.k-tipos.gr/%cf%80%ce%b5%cf%81%ce%b9%cf%86%ce%b5%cf%81%ce%b5%ce%b9%ce%ac%cf%81%cf%87%ce%b7%cf%82-%ce%b1-%ce%bc-%ce%b8-%ce%ad%cf%80%cf%81%ce%b5%cf%80%ce%b5-%ce%bd%ce%b1-%cf%80%ce%b1%cf%81%ce%b1%ce%bd%ce%bf/" rel="bookmark" title="Περιφερειάρχης Α.Μ.-Θ.: Έπρεπε να παρανομήσει η «Εργοανάπτυξη», για να μη κινδυνεύσει η επένδυση των Λουτρών Ελευθερών για εκατό ευρώ"><img width="100" height="70" class="entry-thumb" src="https://www.k-tipos.gr/wp-content/uploads/2016/10/SAV3699-100x70.jpg" srcset="https://www.k-tipos.gr/wp-content/uploads/2016/10/SAV3699-100x70.jpg 100w, https://www.k-tipos.gr/wp-content/uploads/2016/10/SAV3699-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Περιφερειάρχης Α.Μ.-Θ.: Έπρεπε να παρανομήσει η «Εργοανάπτυξη», για να μη κινδυνεύσει η επένδυση των Λουτρών Ελευθερών για εκατό ευρώ"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.k-tipos.gr/%cf%80%ce%b5%cf%81%ce%b9%cf%86%ce%b5%cf%81%ce%b5%ce%b9%ce%ac%cf%81%cf%87%ce%b7%cf%82-%ce%b1-%ce%bc-%ce%b8-%ce%ad%cf%80%cf%81%ce%b5%cf%80%ce%b5-%ce%bd%ce%b1-%cf%80%ce%b1%cf%81%ce%b1%ce%bd%ce%bf/" rel="bookmark" title="Περιφερειάρχης Α.Μ.-Θ.: Έπρεπε να παρανομήσει η «Εργοανάπτυξη», για να μη κινδυνεύσει η επένδυση των Λουτρών Ελευθερών για εκατό ευρώ">Περιφερειάρχης Α.Μ.-Θ.: Έπρεπε να παρανομήσει η «Εργοανάπτυξη», για να μη κινδυνεύσει...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-26T21:06:28+00:00" >26 Ιανουαρίου 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.k-tipos.gr/%ce%b4%ce%ae%ce%bc%ce%bf%cf%82-%ce%ba%ce%b1%ce%b2%ce%ac%ce%bb%ce%b1%cf%82-%ce%ba%ce%b1%ce%b9-%ce%b5%cf%84-%ce%b1-%ce%b4-%ce%b2%cf%81%ce%ae%ce%ba%ce%b1%ce%bd-%ce%b4%ce%af%ce%b1%cf%85%ce%bb%ce%bf/" rel="bookmark" title="Δήμος Καβάλας και ΕΤ.Α.Δ. βρήκαν δίαυλο επικοινωνίας και συνεργασίας!"><img width="100" height="70" class="entry-thumb" src="https://www.k-tipos.gr/wp-content/uploads/2017/01/ACH0495-100x70.jpg" srcset="https://www.k-tipos.gr/wp-content/uploads/2017/01/ACH0495-100x70.jpg 100w, https://www.k-tipos.gr/wp-content/uploads/2017/01/ACH0495-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Δήμος Καβάλας και ΕΤ.Α.Δ. βρήκαν δίαυλο επικοινωνίας και συνεργασίας!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.k-tipos.gr/%ce%b4%ce%ae%ce%bc%ce%bf%cf%82-%ce%ba%ce%b1%ce%b2%ce%ac%ce%bb%ce%b1%cf%82-%ce%ba%ce%b1%ce%b9-%ce%b5%cf%84-%ce%b1-%ce%b4-%ce%b2%cf%81%ce%ae%ce%ba%ce%b1%ce%bd-%ce%b4%ce%af%ce%b1%cf%85%ce%bb%ce%bf/" rel="bookmark" title="Δήμος Καβάλας και ΕΤ.Α.Δ. βρήκαν δίαυλο επικοινωνίας και συνεργασίας!">Δήμος Καβάλας και ΕΤ.Α.Δ. βρήκαν δίαυλο επικοινωνίας και συνεργασίας!</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-26T20:54:08+00:00" >26 Ιανουαρίου 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.k-tipos.gr/%cf%84%ce%bf%ce%bd-%ce%b9%ce%bf%cf%8d%ce%bb%ce%b9%ce%bf-%cf%84%ce%bf%cf%85-2017-%cf%83%cf%84%ce%b7%ce%bd-%ce%ba%ce%b1%ce%b2%ce%ac%ce%bb%ce%b1-%ce%bf-%ce%b1%ce%b3%cf%8e%ce%bd%ce%b1%cf%82-%ce%b3%ce%ba/" rel="bookmark" title="Τον Ιούλιο του 2017: Στην Καβάλα ο αγώνας γκραν πρι «Δαβιτζόγλεια»"><img width="100" height="70" class="entry-thumb" src="https://www.k-tipos.gr/wp-content/uploads/2017/01/P6024501-100x70.jpg" srcset="https://www.k-tipos.gr/wp-content/uploads/2017/01/P6024501-100x70.jpg 100w, https://www.k-tipos.gr/wp-content/uploads/2017/01/P6024501-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Τον Ιούλιο του 2017: Στην Καβάλα ο αγώνας γκραν πρι «Δαβιτζόγλεια»"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.k-tipos.gr/%cf%84%ce%bf%ce%bd-%ce%b9%ce%bf%cf%8d%ce%bb%ce%b9%ce%bf-%cf%84%ce%bf%cf%85-2017-%cf%83%cf%84%ce%b7%ce%bd-%ce%ba%ce%b1%ce%b2%ce%ac%ce%bb%ce%b1-%ce%bf-%ce%b1%ce%b3%cf%8e%ce%bd%ce%b1%cf%82-%ce%b3%ce%ba/" rel="bookmark" title="Τον Ιούλιο του 2017: Στην Καβάλα ο αγώνας γκραν πρι «Δαβιτζόγλεια»">Τον Ιούλιο του 2017: Στην Καβάλα ο αγώνας γκραν πρι «Δαβιτζόγλεια»</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-26T15:14:46+00:00" >26 Ιανουαρίου 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_22_5890a9b0e111f_rand td-pb-border-top"  data-td-block-uid="td_uid_22_5890a9b0e111f" ><script>var block_td_uid_22_5890a9b0e111f = new tdBlock();
block_td_uid_22_5890a9b0e111f.id = "td_uid_22_5890a9b0e111f";
block_td_uid_22_5890a9b0e111f.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u0394\u0397\u039c\u039f\u03a6\u0399\u039b\u0395\u0399\u03a3 \u0394\u0397\u039c\u039f\u03a3\u0399\u0395\u03a5\u03a3\u0395\u0399\u03a3","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_22_5890a9b0e111f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_22_5890a9b0e111f_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_22_5890a9b0e111f.td_column_number = "1";
block_td_uid_22_5890a9b0e111f.block_type = "td_block_7";
block_td_uid_22_5890a9b0e111f.post_count = "3";
block_td_uid_22_5890a9b0e111f.found_posts = "24243";
block_td_uid_22_5890a9b0e111f.header_color = "";
block_td_uid_22_5890a9b0e111f.ajax_pagination_infinite_stop = "";
block_td_uid_22_5890a9b0e111f.max_num_pages = "8081";
tdBlocksArray.push(block_td_uid_22_5890a9b0e111f);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>ΔΗΜΟΦΙΛΕΙΣ ΔΗΜΟΣΙΕΥΣΕΙΣ</span></h4></div><div id=td_uid_22_5890a9b0e111f class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.k-tipos.gr/%ce%bf-%ce%ba%cf%81%ce%b1%ce%bf%cf%85%ce%bd%ce%ac%ce%ba%ce%b7%cf%82-%ce%bc%ce%b1%cf%82-%ce%b2%cf%81%ce%af%ce%b6%ce%b5%ce%b9-%ce%ba%ce%b1%ce%b9-%ce%bc%ce%b1%cf%82-%ce%bb%ce%ad%ce%b5%ce%b9-%ce%b2%ce%bf/" rel="bookmark" title="Ο Κραουνάκης μας βρίζει και μας λέει Βούλγαρους κι εμείς πάμε και τον χειροκροτούμε!!!"><img width="100" height="70" class="entry-thumb" src="https://www.k-tipos.gr/wp-content/uploads/2016/07/κραουνάκης1-100x70.jpg" srcset="https://www.k-tipos.gr/wp-content/uploads/2016/07/κραουνάκης1-100x70.jpg 100w, https://www.k-tipos.gr/wp-content/uploads/2016/07/κραουνάκης1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ο Κραουνάκης μας βρίζει και μας λέει Βούλγαρους κι εμείς πάμε και τον χειροκροτούμε!!!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.k-tipos.gr/%ce%bf-%ce%ba%cf%81%ce%b1%ce%bf%cf%85%ce%bd%ce%ac%ce%ba%ce%b7%cf%82-%ce%bc%ce%b1%cf%82-%ce%b2%cf%81%ce%af%ce%b6%ce%b5%ce%b9-%ce%ba%ce%b1%ce%b9-%ce%bc%ce%b1%cf%82-%ce%bb%ce%ad%ce%b5%ce%b9-%ce%b2%ce%bf/" rel="bookmark" title="Ο Κραουνάκης μας βρίζει και μας λέει Βούλγαρους κι εμείς πάμε και τον χειροκροτούμε!!!">Ο Κραουνάκης μας βρίζει και μας λέει Βούλγαρους κι εμείς πάμε...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-07-25T20:50:42+00:00" >25 Ιουλίου 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.k-tipos.gr/%cf%81%ce%b1%ce%bd%cf%84%ce%ac%cf%81-%ce%ba%ce%b1%cf%84%ce%b1%ce%b3%cf%81%ce%b1%cf%86%ce%ae%cf%82-%cf%84%ce%b7%cf%82-%cf%84%ce%b1%cf%87%cf%8d%cf%84%ce%b7%cf%84%ce%b1%cf%82-%ce%ba%ce%b1%ce%b9-%cf%86/" rel="bookmark" title="Ραντάρ καταγραφής της ταχύτητας και φωτογράφησης οχημάτων σε 12 σημεία του οδικού δικτύου του Νομού Καβάλας"><img width="100" height="70" class="entry-thumb" src="https://www.k-tipos.gr/wp-content/uploads/2016/03/troxea-thumb-large-100x70.jpg" srcset="https://www.k-tipos.gr/wp-content/uploads/2016/03/troxea-thumb-large-100x70.jpg 100w, https://www.k-tipos.gr/wp-content/uploads/2016/03/troxea-thumb-large-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ραντάρ καταγραφής της ταχύτητας και φωτογράφησης οχημάτων σε 12 σημεία του οδικού δικτύου του Νομού Καβάλας"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.k-tipos.gr/%cf%81%ce%b1%ce%bd%cf%84%ce%ac%cf%81-%ce%ba%ce%b1%cf%84%ce%b1%ce%b3%cf%81%ce%b1%cf%86%ce%ae%cf%82-%cf%84%ce%b7%cf%82-%cf%84%ce%b1%cf%87%cf%8d%cf%84%ce%b7%cf%84%ce%b1%cf%82-%ce%ba%ce%b1%ce%b9-%cf%86/" rel="bookmark" title="Ραντάρ καταγραφής της ταχύτητας και φωτογράφησης οχημάτων σε 12 σημεία του οδικού δικτύου του Νομού Καβάλας">Ραντάρ καταγραφής της ταχύτητας και φωτογράφησης οχημάτων σε 12 σημεία του...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-03-30T13:43:41+00:00" >30 Μαρτίου 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.k-tipos.gr/%ce%bf-%cf%80%ce%b1%cf%80%ce%ac%cf%82-%cf%84%ce%b7%cf%82-%ce%b1%cf%85%ce%bb%ce%ae%cf%82-%ce%ba%ce%b1%ce%b2%ce%ac%ce%bb%ce%b1%cf%82-%ce%b4%ce%b5%ce%bd-%ce%b4%ce%af%cf%83%cf%84%ce%b1%cf%83%ce%b5-%ce%bd/" rel="bookmark" title="Ο παπάς της Αυλής Καβάλας, δεν δίστασε να τα βάλει με τους «Αντίχριστους», όπως τους είπε, του Αρτέμη Σώρρα"><img width="100" height="70" class="entry-thumb" src="https://www.k-tipos.gr/wp-content/uploads/2017/01/Papas_sorras-100x70.jpg" srcset="https://www.k-tipos.gr/wp-content/uploads/2017/01/Papas_sorras-100x70.jpg 100w, https://www.k-tipos.gr/wp-content/uploads/2017/01/Papas_sorras-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ο παπάς της Αυλής Καβάλας, δεν δίστασε να τα βάλει με τους «Αντίχριστους», όπως τους είπε, του Αρτέμη Σώρρα"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.k-tipos.gr/%ce%bf-%cf%80%ce%b1%cf%80%ce%ac%cf%82-%cf%84%ce%b7%cf%82-%ce%b1%cf%85%ce%bb%ce%ae%cf%82-%ce%ba%ce%b1%ce%b2%ce%ac%ce%bb%ce%b1%cf%82-%ce%b4%ce%b5%ce%bd-%ce%b4%ce%af%cf%83%cf%84%ce%b1%cf%83%ce%b5-%ce%bd/" rel="bookmark" title="Ο παπάς της Αυλής Καβάλας, δεν δίστασε να τα βάλει με τους «Αντίχριστους», όπως τους είπε, του Αρτέμη Σώρρα">Ο παπάς της Αυλής Καβάλας, δεν δίστασε να τα βάλει με...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-04T19:52:29+00:00" >4 Ιανουαρίου 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_23_5890a9b17a18a_rand widget widget_categories td-pb-border-top"  data-td-block-uid="td_uid_23_5890a9b17a18a" ><h4 class="block-title"><span>ΔΗΜΟΦΙΛΕΙΣ ΚΑΤΗΓΟΡΙΕΣ</span></h4><ul class="td-pb-padding-side"><li><a href="https://www.k-tipos.gr/category/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/">ΕΙΔΗΣΕΙΣ<span class="td-cat-no">11253</span></a></li><li><a href="https://www.k-tipos.gr/category/%ce%b1%cf%80%cf%8c%cf%88%ce%b5%ce%b9%cf%82/%ce%ac%cf%80%ce%b1%ce%be-%ce%b7%ce%bc%ce%b5%cf%81%ce%b7%cf%83%ce%af%cf%89%cf%82/">ΑΠΑΞ ΗΜΕΡΗΣΙΩΣ<span class="td-cat-no">2712</span></a></li><li><a href="https://www.k-tipos.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%cf%83%ce%bc%cf%8c%cf%82/">ΑΘΛΗΤΙΣΜΟΣ<span class="td-cat-no">2509</span></a></li><li><a href="https://www.k-tipos.gr/category/%ce%b1%cf%80%cf%8c%cf%88%ce%b5%ce%b9%cf%82/">ΑΠΟΨΕΙΣ<span class="td-cat-no">2084</span></a></li><li><a href="https://www.k-tipos.gr/category/%ce%b1%cf%80%cf%8c%cf%88%ce%b5%ce%b9%cf%82/%cf%86%cf%89%cf%84%ce%bf%ce%b3%cf%81%ce%b1%cf%86%ce%af%ce%b1-%cf%84%ce%b7%cf%82-%ce%b7%ce%bc%ce%ad%cf%81%ce%b1%cf%82/">ΦΩΤΟΓΡΑΦΙΑ ΤΗΣ ΗΜΕΡΑΣ<span class="td-cat-no">1068</span></a></li><li><a href="https://www.k-tipos.gr/category/%ce%b1%cf%80%cf%8c%cf%88%ce%b5%ce%b9%cf%82/%ce%ad%cf%87%ce%bf%cf%85%ce%bc%ce%b5-%ce%ba%ce%b1%ce%b9-%ce%bb%ce%ad%ce%bc%ce%b5/">ΕΧΟΥΜΕ ΚΑΙ ΛΕΜΕ<span class="td-cat-no">951</span></a></li><li><a href="https://www.k-tipos.gr/category/%ce%b1%cf%80%cf%8c%cf%88%ce%b5%ce%b9%cf%82/%ce%b1%cf%84%ce%ac%ce%ba%ce%b5%cf%82/">ΑΤΑΚΕΣ<span class="td-cat-no">948</span></a></li><li><a href="https://www.k-tipos.gr/category/%cf%84-%ce%b1/%ce%b4%ce%ae%ce%bc%ce%bf%cf%82-%ce%ba%ce%b1%ce%b2%ce%ac%ce%bb%ce%b1%cf%82/">ΔΗΜΟΣ ΚΑΒΑΛΑΣ<span class="td-cat-no">702</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.k-tipos.gr/"><img class="td-retina-data" src="https://www.k-tipos.gr/wp-content/uploads/2016/02/k-tipos_272.png" data-retina="https://www.k-tipos.gr/wp-content/uploads/2016/02/k-tipos_272.png" alt="Καθημερινός Τύπος" title="Καθημερινός Τύπος | Καθημερινή διαδικτυακή εφημερίδα του νομού Καβάλας"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ΣΧΕΤΙΚΑ ΜΕ ΕΜΑΣ</span></div>Ανεξάρτητη διαδικτυακή καθημερινή εφημερίδα της Καβάλας από τις εκδόσεις Ξυράφι<div class="footer-email-wrap">Επικοινωνία: <a href="mailto:info@xirafi.gr">info@xirafi.gr</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>ΑΚΟΛΟΥΘΗΣΤΕ ΜΑΣ</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/ktipos" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/109506276867952286298/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/xirafi/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@xirafi.gr" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/xirafi" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/xirafigr" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-main_menu-container"><ul id="menu-main_menu-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-48"><a href="https://www.k-tipos.gr/">ΑΡΧΙΚΗ</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-72"><a href="https://www.k-tipos.gr/%cf%80%ce%bf%ce%b9%ce%bf%ce%b9-%ce%b5%ce%b9%ce%bc%ce%b1%cf%83%cf%84%ce%b5/">ΠΟΙΟΙ ΕΙΜΑΣΤΕ</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-71"><a href="https://www.k-tipos.gr/%ce%b5%ce%ba%ce%b4%ce%bf%cf%83%ce%b5%ce%b9%cf%82-%ce%b5%ce%ba%cf%84%cf%85%cf%80%cf%89%cf%83%ce%b5%ce%b9%cf%82-%ce%be%cf%85%cf%81%ce%b1%cf%86%ce%b9/">ΕΚΔΟΣΕΙΣ ΞΥΡΑΦΙ</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-56861"><a href="https://www.k-tipos.gr/manage-subscriptions/">ΣΥΝΔΡΟΜΗΤΕΣ</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-47"><a href="https://www.k-tipos.gr/%ce%b5%cf%80%ce%b9%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%b9%ce%b1/">ΕΠΙΚΟΙΝΩΝΙΑ</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; εκδόσεις Ξυράφι 2003-2017                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<!-- GOOGLE ANALYTICS -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-38748632-6', 'auto');
  ga('send', 'pageview');

</script>		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.6.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.1

        uid: 5890a9b17d916
    -->

    <script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","pagination":{"all":"All","next":"\u0395\u03c0\u03cc\u03bc\u03b5\u03bd\u03bf","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["\u039a\u03c5\u03c1\u03b9\u03b1\u03ba\u03ae","\u0394\u03b5\u03c5\u03c4\u03ad\u03c1\u03b1","\u03a4\u03c1\u03af\u03c4\u03b7","\u03a4\u03b5\u03c4\u03ac\u03c1\u03c4\u03b7","\u03a0\u03ad\u03bc\u03c0\u03c4\u03b7","\u03a0\u03b1\u03c1\u03b1\u03c3\u03ba\u03b5\u03c5\u03ae","\u03a3\u03ac\u03b2\u03b2\u03b1\u03c4\u03bf"],"dayNamesShort":["\u039a\u03c5","\u0394\u03b5","\u03a4\u03c1","\u03a4\u03b5","\u03a0\u03b5","\u03a0\u03b1","\u03a3\u03b1"],"dayNamesMin":["\u039a","\u0394","\u03a4","\u03a4","\u03a0","\u03a0","\u03a3"],"monthNames":["\u0399\u03b1\u03bd\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u03a6\u03b5\u03b2\u03c1\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u039c\u03ac\u03c1\u03c4\u03b9\u03bf\u03c2","\u0391\u03c0\u03c1\u03af\u03bb\u03b9\u03bf\u03c2","\u039c\u03ac\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bd\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bb\u03b9\u03bf\u03c2","\u0391\u03cd\u03b3\u03bf\u03c5\u03c3\u03c4\u03bf\u03c2","\u03a3\u03b5\u03c0\u03c4\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u039f\u03ba\u03c4\u03ce\u03b2\u03c1\u03b9\u03bf\u03c2","\u039d\u03bf\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u0394\u03b5\u03ba\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2"],"monthNamesShort":["\u0399\u03b1\u03bd\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u03a6\u03b5\u03b2\u03c1\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u039c\u03ac\u03c1\u03c4\u03b9\u03bf\u03c2","\u0391\u03c0\u03c1\u03af\u03bb\u03b9\u03bf\u03c2","\u039c\u03ac\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bd\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bb\u03b9\u03bf\u03c2","\u0391\u03cd\u03b3\u03bf\u03c5\u03c3\u03c4\u03bf\u03c2","\u03a3\u03b5\u03c0\u03c4\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u039f\u03ba\u03c4\u03ce\u03b2\u03c1\u03b9\u03bf\u03c2","\u039d\u03bf\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u0394\u03b5\u03ba\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2"],"nextText":"\u0395\u03c0\u03cc\u03bc\u03b5\u03bd\u03bf","prevText":"\u03a0\u03c1\u03bf\u03b7\u03b3\u03bf\u03cd\u03bc\u03b5\u03bd\u03bf","currentText":"\u03a3\u03ae\u03bc\u03b5\u03c1\u03b1","closeText":"\u03a4\u03ad\u03bb\u03bf\u03c2"}};/* ]]> */ </script><script type='text/javascript' src='https://www.k-tipos.gr/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='https://www.k-tipos.gr/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.k-tipos.gr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='//www.k-tipos.gr/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/%CE%BA%CE%B1%CE%B2%CE%AC%CE%BB%CE%B1-b-c-%CE%B5%CE%B8%CE%BD%CE%B9%CE%BA%CF%8C%CF%82-%CF%80%CE%B5%CE%B9%CF%81%CE%B1%CE%B9%CF%8E%CF%82-76-70-%CF%84%CE%B1-%CF%81%CE%B9%CE%BC%CF%80%CE%AC%CE%BF%CF%85\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.k-tipos.gr/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.6.13'></script>
<script type='text/javascript' src='//www.k-tipos.gr/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/%CE%BA%CE%B1%CE%B2%CE%AC%CE%BB%CE%B1-b-c-%CE%B5%CE%B8%CE%BD%CE%B9%CE%BA%CF%8C%CF%82-%CF%80%CE%B5%CE%B9%CF%81%CE%B1%CE%B9%CF%8E%CF%82-76-70-%CF%84%CE%B1-%CF%81%CE%B9%CE%BC%CF%80%CE%AC%CE%BF%CF%85\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.k-tipos.gr/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.6.13'></script>
<script type='text/javascript' src='https://www.k-tipos.gr/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=7.6.1'></script>
<script type='text/javascript' src='https://www.k-tipos.gr/wp-includes/js/comment-reply.min.js?ver=e6b3d3d90d59dc82e3df61d4930acb3b'></script>
<script type='text/javascript' src='https://www.k-tipos.gr/wp-includes/js/wp-embed.min.js?ver=e6b3d3d90d59dc82e3df61d4930acb3b'></script>
<script type="text/css" id="tmpl-tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</script><style type="text/css" id="tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</style>
<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Kavala, GR","api_location":"Kavala","api_language":"en","today_icon":"snow-d","today_icon_text":"light snow","today_temp":[0.1,32.2],"today_humidity":92,"today_wind_speed":[3.1,1.9],"today_min":[-5,23],"today_max":[5,41],"today_clouds":90,"current_unit":0,"forecast":[{"timestamp":1485943200,"day_temp":[3,38],"day_name":"\u03a4\u03b5","owm_day_index":1},{"timestamp":1486029600,"day_temp":[7,45],"day_name":"\u03a0\u03b5","owm_day_index":2},{"timestamp":1486116000,"day_temp":[7,44],"day_name":"\u03a0\u03b1","owm_day_index":3},{"timestamp":1486202400,"day_temp":[11,51],"day_name":"\u03a3\u03b1","owm_day_index":4},{"timestamp":1486288800,"day_temp":[13,55],"day_name":"\u039a\u03c5","owm_day_index":5}],"api_key":"17aa0dd026f22e09f52ad000002991c6"});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[67180]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.k-tipos.gr/wp-content/themes/Newspaper-child03/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.k-tipos.gr/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Ο Κ-ΤΥΠΟΣ χρησιμοποιεί cookies για την καλύτερη και ταχύτερη περιήγησή σας. Με την πρόσβαση σας στο k-tipos.gr αποδέχεστε την χρήση.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button wp-default">OK</a>
				</div>
			</div>
</body>
</html>