<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="el" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.k-tipos.gr/xmlrpc.php" />
    <meta property="og:image" content="https://www.k-tipos.gr/wp-content/uploads/2017/04/γερανός-αυτοκίνητα.jpg" /><meta name="author" content="Κ-ΤΥΠΟΣ">
<link rel="icon" type="image/png" href="https://www.k-tipos.gr/wp-content/uploads/2016/02/kt_favicon16.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.k-tipos.gr/wp-content/uploads/2016/02/k-tipos_76x76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.k-tipos.gr/wp-content/uploads/2016/02/k-tipos_120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.k-tipos.gr/wp-content/uploads/2016/02/k-tipos_152x152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.k-tipos.gr/wp-content/uploads/2016/02/k-tipos_114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.k-tipos.gr/wp-content/uploads/2016/02/k-tipos_144x144.png"/>
<!-- This site is optimized with the Yoast SEO plugin v4.6 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Δήμος Καβάλας: Υπογράφηκε η διακήρυξη του διαγωνισμού για τα εγκαταλελειμμένα αυτοκίνητα - Κ-ΤΥΠΟΣ</title>
<link rel="canonical" href="https://www.k-tipos.gr/%ce%b4%ce%ae%ce%bc%ce%bf%cf%82-%ce%ba%ce%b1%ce%b2%ce%ac%ce%bb%ce%b1%cf%82-%cf%85%cf%80%ce%bf%ce%b3%cf%81%ce%ac%cf%86%ce%b7%ce%ba%ce%b5-%ce%b7-%ce%b4%ce%b9%ce%b1%ce%ba%ce%ae%cf%81%cf%85%ce%be%ce%b7/" />
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Δήμος Καβάλας: Υπογράφηκε η διακήρυξη του διαγωνισμού για τα εγκαταλελειμμένα αυτοκίνητα - Κ-ΤΥΠΟΣ" />
<meta property="og:description" content="Με αφορμή σχόλιο του «Κ.Τ.» για τα εγκαταλειμμένα αυτοκίνητα που βρίσκονται στις γειτονιές της πόλης και στα χωριά του Δήμου Καβάλας, η αντιδήμαρχος Ποιότητας Ζωής, Κυριακή Χιώτη-Πρασσά μας ενημέρωσε, ότι δεν ανήκει, πλέον, αυτή η αρμοδιότητα στην Υπηρεσία που προΐσταται. Άλλαξε, είπε, ο Οργανισμός Εσωτερικής Υπηρεσίας και τώρα το αντικείμενο αυτό ανήκει στη Δημοτική Αστυνομία. &hellip;" />
<meta property="og:url" content="https://www.k-tipos.gr/%ce%b4%ce%ae%ce%bc%ce%bf%cf%82-%ce%ba%ce%b1%ce%b2%ce%ac%ce%bb%ce%b1%cf%82-%cf%85%cf%80%ce%bf%ce%b3%cf%81%ce%ac%cf%86%ce%b7%ce%ba%ce%b5-%ce%b7-%ce%b4%ce%b9%ce%b1%ce%ba%ce%ae%cf%81%cf%85%ce%be%ce%b7/" />
<meta property="og:site_name" content="Κ-ΤΥΠΟΣ" />
<meta property="article:publisher" content="https://www.facebook.com/ktipos" />
<meta property="article:author" content="http://www.facebook.com/ktipos" />
<meta property="article:section" content="Featured" />
<meta property="article:published_time" content="2017-04-25T12:42:50+03:00" />
<meta property="fb:app_id" content="10207147343774780" />
<meta property="og:image" content="https://www.k-tipos.gr/wp-content/uploads/2017/04/γερανός-αυτοκίνητα.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Με αφορμή σχόλιο του «Κ.Τ.» για τα εγκαταλειμμένα αυτοκίνητα που βρίσκονται στις γειτονιές της πόλης και στα χωριά του Δήμου Καβάλας, η αντιδήμαρχος Ποιότητας Ζωής, Κυριακή Χιώτη-Πρασσά μας ενημέρωσε, ότι δεν ανήκει, πλέον, αυτή η αρμοδιότητα στην Υπηρεσία που προΐσταται. Άλλαξε, είπε, ο Οργανισμός Εσωτερικής Υπηρεσίας και τώρα το αντικείμενο αυτό ανήκει στη Δημοτική Αστυνομία. [&hellip;]" />
<meta name="twitter:title" content="Δήμος Καβάλας: Υπογράφηκε η διακήρυξη του διαγωνισμού για τα εγκαταλελειμμένα αυτοκίνητα - Κ-ΤΥΠΟΣ" />
<meta name="twitter:site" content="@xirafi" />
<meta name="twitter:image" content="https://www.k-tipos.gr/wp-content/uploads/2017/04/γερανός-αυτοκίνητα.jpg" />
<meta name="twitter:creator" content="@xirafi" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Κ-ΤΥΠΟΣ" href="https://www.k-tipos.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; Κ-ΤΥΠΟΣ" href="https://www.k-tipos.gr/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Κ-ΤΥΠΟΣ &raquo; iCal Τροφοδοσία" href="https://www.k-tipos.gr/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων Δήμος Καβάλας: Υπογράφηκε η διακήρυξη του διαγωνισμού για τα εγκαταλελειμμένα αυτοκίνητα &raquo; Κ-ΤΥΠΟΣ" href="https://www.k-tipos.gr/%ce%b4%ce%ae%ce%bc%ce%bf%cf%82-%ce%ba%ce%b1%ce%b2%ce%ac%ce%bb%ce%b1%cf%82-%cf%85%cf%80%ce%bf%ce%b3%cf%81%ce%ac%cf%86%ce%b7%ce%ba%ce%b5-%ce%b7-%ce%b4%ce%b9%ce%b1%ce%ba%ce%ae%cf%81%cf%85%ce%be%ce%b7/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.k-tipos.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=00fca96759364cc40456ff6a6bc27dbb"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='awesome-weather-css'  href='https://www.k-tipos.gr/wp-content/plugins/awesome-weather/awesome-weather.css?ver=00fca96759364cc40456ff6a6bc27dbb' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=00fca96759364cc40456ff6a6bc27dbb' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.k-tipos.gr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.k-tipos.gr/wp-content/plugins/cookie-notice/css/front.css?ver=00fca96759364cc40456ff6a6bc27dbb' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.k-tipos.gr/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.0.4.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='woocommerce-layout-css'  href='//www.k-tipos.gr/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//www.k-tipos.gr/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.0.4' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//www.k-tipos.gr/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=7.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='https://www.k-tipos.gr/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=3.7.5' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='https://www.k-tipos.gr/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=3.7.5' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='https://www.k-tipos.gr/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=3.7.5' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='td-theme-css'  href='https://www.k-tipos.gr/wp-content/themes/Newspaper/style.css?ver=6.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.k-tipos.gr/wp-content/themes/Newspaper-child03/style.css?ver=6.1c' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.k-tipos.gr/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-woo-css'  href='https://www.k-tipos.gr/wp-content/themes/Newspaper/style-woocommerce.css?ver=7.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.k-tipos.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.k-tipos.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.k-tipos.gr\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.k-tipos.gr/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.38'></script>
<script type='text/javascript' src='https://www.k-tipos.gr/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.0.4.1'></script>
<script type='text/javascript' src='https://www.k-tipos.gr/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/%CE%B4%CE%AE%CE%BC%CE%BF%CF%82-%CE%BA%CE%B1%CE%B2%CE%AC%CE%BB%CE%B1%CF%82-%CF%85%CF%80%CE%BF%CE%B3%CF%81%CE%AC%CF%86%CE%B7%CE%BA%CE%B5-%CE%B7-%CE%B4%CE%B9%CE%B1%CE%BA%CE%AE%CF%81%CF%85%CE%BE%CE%B7\/?wc-ajax=%%endpoint%%","i18n_view_cart":"\u03a0\u03c1\u03bf\u03b2\u03bf\u03bb\u03ae \u03ba\u03b1\u03bb\u03b1\u03b8\u03b9\u03bf\u03cd","cart_url":"https:\/\/www.k-tipos.gr","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.k-tipos.gr/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.0.4'></script>
<script type='text/javascript' src='https://www.k-tipos.gr/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=5.0.1'></script>
<link rel='https://api.w.org/' href='https://www.k-tipos.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.k-tipos.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.k-tipos.gr/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.k-tipos.gr/?p=69838' />
<link rel="alternate" type="application/json+oembed" href="https://www.k-tipos.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.k-tipos.gr%2F%25ce%25b4%25ce%25ae%25ce%25bc%25ce%25bf%25cf%2582-%25ce%25ba%25ce%25b1%25ce%25b2%25ce%25ac%25ce%25bb%25ce%25b1%25cf%2582-%25cf%2585%25cf%2580%25ce%25bf%25ce%25b3%25cf%2581%25ce%25ac%25cf%2586%25ce%25b7%25ce%25ba%25ce%25b5-%25ce%25b7-%25ce%25b4%25ce%25b9%25ce%25b1%25ce%25ba%25ce%25ae%25cf%2581%25cf%2585%25ce%25be%25ce%25b7%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.k-tipos.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.k-tipos.gr%2F%25ce%25b4%25ce%25ae%25ce%25bc%25ce%25bf%25cf%2582-%25ce%25ba%25ce%25b1%25ce%25b2%25ce%25ac%25ce%25bb%25ce%25b1%25cf%2582-%25cf%2585%25cf%2580%25ce%25bf%25ce%25b3%25cf%2581%25ce%25ac%25cf%2586%25ce%25b7%25ce%25ba%25ce%25b5-%25ce%25b7-%25ce%25b4%25ce%25b9%25ce%25b1%25ce%25ba%25ce%25ae%25cf%2581%25cf%2585%25ce%25be%25ce%25b7%2F&#038;format=xml" />
<!-- BING SEO ACCOUNT -->
<meta name="msvalidate.01" content="8C8C25058A46DCF15307CB3924488AE8" />

<!-- PINTEREST -->
<meta name="p:domain_verify" content="bae39c62e6449fc5d7a73fede6b666eb"/><script type='text/javascript'>
							SG_POPUPS_QUEUE = [];
							SG_POPUP_DATA = [];
							SG_APP_POPUP_URL = 'https://www.k-tipos.gr/wp-content/plugins/popup-builder';
							SG_POPUP_VERSION='2.57_1;';
							function sgAddEvent(element, eventName, fn) {
								if (element.addEventListener)
									element.addEventListener(eventName, fn, false);
								else if (element.attachEvent)
									element.attachEvent('on' + eventName, fn);
							}
						</script><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.k-tipos.gr/?wordfence_logHuman=1&hid=C54FB546075E5DCDC968EC3CDE7BEFD8');
</script><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.k-tipos.gr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.0.4.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-69838 single-format-standard tribe-no-js ---- global-block-template-1 single_template_2 wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/ktipos" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/109506276867952286298/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/xirafi/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@xirafi.gr" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/xirafi" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/xirafigr" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-news_menu-container"><ul id="menu-news_menu" class="td-mobile-main-menu"><li id="menu-item-62" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-62"><a href="https://www.k-tipos.gr/">ΑΡΧΙΚΗ</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-38"><a href="https://www.k-tipos.gr/category/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/">ΕΙΔΗΣΕΙΣ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.k-tipos.gr/category/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%b1%cf%83%cf%84%cf%85%ce%bd%ce%bf%ce%bc%ce%b9%ce%ba%ce%ac/">ΑΣΤΥΝΟΜΙΚΑ</a></li>
	<li class="menu-item-0"><a href="https://www.k-tipos.gr/category/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%b4%ce%ae%ce%bc%ce%bf%ce%b9/">ΔΗΜΟΙ</a></li>
	<li class="menu-item-0"><a href="https://www.k-tipos.gr/category/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%b5%ce%ba%cf%80%ce%b1%ce%af%ce%b4%ce%b5%cf%85%cf%83%ce%b7/">ΕΚΠΑΙΔΕΥΣΗ</a></li>
	<li class="menu-item-0"><a href="https://www.k-tipos.gr/category/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/">ΠΟΛΙΤΙΚΗ</a></li>
	<li class="menu-item-0"><a href="https://www.k-tipos.gr/category/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%cf%83%ce%bc%cf%8c%cf%82/">ΠΟΛΙΤΙΣΜΟΣ</a></li>
	<li class="menu-item-0"><a href="https://www.k-tipos.gr/category/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%cf%83%cf%85%ce%bd%ce%b4%ce%b9%ce%ba%ce%b1%ce%bb%ce%b9%cf%83%ce%bc%cf%8c%cf%82/">ΣΥΝΔΙΚΑΛΙΣΜΟΣ</a></li>
</ul>
</li>
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37"><a href="https://www.k-tipos.gr/category/%ce%b1%cf%80%cf%8c%cf%88%ce%b5%ce%b9%cf%82/">ΑΠΟΨΕΙΣ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="https://www.k-tipos.gr/category/%ce%b1%cf%80%cf%8c%cf%88%ce%b5%ce%b9%cf%82/%ce%ac%cf%80%ce%b1%ce%be-%ce%b7%ce%bc%ce%b5%cf%81%ce%b7%cf%83%ce%af%cf%89%cf%82/">ΑΠΑΞ ΗΜΕΡΗΣΙΩΣ</a></li>
	<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="https://www.k-tipos.gr/category/%ce%b1%cf%80%cf%8c%cf%88%ce%b5%ce%b9%cf%82/%ce%ad%cf%87%ce%bf%cf%85%ce%bc%ce%b5-%ce%ba%ce%b1%ce%b9-%ce%bb%ce%ad%ce%bc%ce%b5/">ΕΧΟΥΜΕ ΚΑΙ ΛΕΜΕ</a></li>
	<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="https://www.k-tipos.gr/category/%ce%b1%cf%80%cf%8c%cf%88%ce%b5%ce%b9%cf%82/%ce%b1%cf%84%ce%ac%ce%ba%ce%b5%cf%82/">ΑΤΑΚΕΣ</a></li>
	<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="https://www.k-tipos.gr/category/%ce%b1%cf%80%cf%8c%cf%88%ce%b5%ce%b9%cf%82/%cf%86%cf%89%cf%84%ce%bf%ce%b3%cf%81%ce%b1%cf%86%ce%af%ce%b1-%cf%84%ce%b7%cf%82-%ce%b7%ce%bc%ce%ad%cf%81%ce%b1%cf%82/">ΦΩΤΟΓΡΑΦΙΑ ΤΗΣ ΗΜΕΡΑΣ</a></li>
</ul>
</li>
<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36"><a href="https://www.k-tipos.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%cf%83%ce%bc%cf%8c%cf%82/">ΑΘΛΗΤΙΣΜΟΣ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.k-tipos.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%cf%83%ce%bc%cf%8c%cf%82/%ce%bc%cf%80%ce%ac%cf%83%ce%ba%ce%b5%cf%84/">ΜΠΑΣΚΕΤ</a></li>
	<li class="menu-item-0"><a href="https://www.k-tipos.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%cf%83%ce%bc%cf%8c%cf%82/%cf%80%ce%bf%ce%b4%cf%8c%cf%83%cf%86%ce%b1%ce%b9%cf%81%ce%bf/">ΠΟΔΟΣΦΑΙΡΟ</a></li>
</ul>
</li>
<li id="menu-item-152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152"><a href="https://www.k-tipos.gr/%ce%bc%ce%b9%ce%ba%cf%81%ce%ad%cf%82-%ce%b1%ce%b3%ce%b3%ce%b5%ce%bb%ce%af%ce%b5%cf%82/">ΜΙΚΡΕΣ ΑΓΓΕΛΙΕΣ</a></li>
<li id="menu-item-356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-356"><a href="http://www.k-tipos.gr/?post_type=tribe_events">ΕΚΔΗΛΩΣΕΙΣ</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.k-tipos.gr/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Αναζήτηση</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 3
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">10.5</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Kavala,GR</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Τρίτη, 25 Απρ 2017
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-main_menu" class="top-header-menu"><li id="menu-item-48" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-48"><a href="https://www.k-tipos.gr/">ΑΡΧΙΚΗ</a></li>
<li id="menu-item-72" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-72"><a href="https://www.k-tipos.gr/%cf%80%ce%bf%ce%b9%ce%bf%ce%b9-%ce%b5%ce%b9%ce%bc%ce%b1%cf%83%cf%84%ce%b5/">ΠΟΙΟΙ ΕΙΜΑΣΤΕ</a></li>
<li id="menu-item-71" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-71"><a href="https://www.k-tipos.gr/%ce%b5%ce%ba%ce%b4%ce%bf%cf%83%ce%b5%ce%b9%cf%82-%ce%b5%ce%ba%cf%84%cf%85%cf%80%cf%89%cf%83%ce%b5%ce%b9%cf%82-%ce%be%cf%85%cf%81%ce%b1%cf%86%ce%b9/">ΕΚΔΟΣΕΙΣ ΞΥΡΑΦΙ</a></li>
<li id="menu-item-56861" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-56861"><a href="https://www.k-tipos.gr/manage-subscriptions/">ΣΥΝΔΡΟΜΗΤΕΣ</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-47"><a href="https://www.k-tipos.gr/%ce%b5%cf%80%ce%b9%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%b9%ce%b1/">ΕΠΙΚΟΙΝΩΝΙΑ</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/ktipos" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/109506276867952286298/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/xirafi/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@xirafi.gr" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/xirafi" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/xirafigr" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.k-tipos.gr/">
            <img class="td-retina-data" data-retina="https://www.k-tipos.gr/wp-content/uploads/2016/02/k-tipos_544-1-300x89.png" src="https://www.k-tipos.gr/wp-content/uploads/2016/02/k-tipos_272-1.png" alt="Καθημερινός Τύπος" title="Καθημερινός Τύπος | Καθημερινή διαδικτυακή εφημερίδα του νομού Καβάλας"/>
            <span class="td-visual-hidden">Κ-ΤΥΠΟΣ</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><!--<a href="https://www.k-tipos.gr/%cf%8c%ce%bb%ce%bf-%cf%84%ce%bf-%cf%80%cf%81%cf%8c%ce%b3%cf%81%ce%b1%ce%bc%ce%bc%ce%b1-%cf%84%ce%bf%cf%85-59%ce%bf%cf%85-%cf%86%ce%b5%cf%83%cf%84%ce%b9%ce%b2%ce%ac%ce%bb-%cf%86%ce%b9%ce%bb%ce%af%cf%80/"><img src="https://www.k-tipos.gr/wp-content/uploads/2016/07/ktypos_banner.jpg" alt="" /></a>
-->
<div class="td-visible-desktop">
    <a href="http://print.xirafi.gr"><img src="
https://www.k-tipos.gr/wp-content/uploads/2016/03/print_728x90_0002.gif" alt="" /></a>
</div>
<div class="td-visible-tablet-landscape">
    <a href="http://print.xirafi.gr"><img src="https://www.k-tipos.gr/wp-content/uploads/2016/03/print_728x90_0002.gif" alt="" /></a>
</div>
<div class="td-visible-tablet-portrait">
    <a href="http://print.xirafi.gr"><img src="https://www.k-tipos.gr/wp-content/uploads/2016/03/print_680x84_0002.gif" alt="" /></a>
</div>
<div class="td-visible-phone">
    <a href="http://print.xirafi.gr"><img src="https://www.k-tipos.gr/wp-content/uploads/2016/03/print_300x37_0002.gif" alt="" /></a>
</div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://www.k-tipos.gr/">
			<img class="td-retina-data" data-retina="https://www.k-tipos.gr/wp-content/uploads/2016/02/k-tipos_logo_280.png" src="https://www.k-tipos.gr/wp-content/uploads/2016/02/k-tipos_logo_140.png" alt="Καθημερινός Τύπος" title="Καθημερινός Τύπος | Καθημερινή διαδικτυακή εφημερίδα του νομού Καβάλας"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://www.k-tipos.gr/">
			<img class="td-retina-data" data-retina="https://www.k-tipos.gr/wp-content/uploads/2016/02/k-tipos_544-1-300x89.png" src="https://www.k-tipos.gr/wp-content/uploads/2016/02/k-tipos_272-1.png" alt="Καθημερινός Τύπος" title="Καθημερινός Τύπος | Καθημερινή διαδικτυακή εφημερίδα του νομού Καβάλας"/>
		</a>
	    </div>
    <div class="menu-news_menu-container"><ul id="menu-news_menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-62"><a href="https://www.k-tipos.gr/">ΑΡΧΙΚΗ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-38"><a href="https://www.k-tipos.gr/category/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/">ΕΙΔΗΣΕΙΣ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_58ff4c667e9ea_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_58ff4c667e9ea" ><script>var block_td_uid_2_58ff4c667e9ea = new tdBlock();
block_td_uid_2_58ff4c667e9ea.id = "td_uid_2_58ff4c667e9ea";
block_td_uid_2_58ff4c667e9ea.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_2_58ff4c667e9ea_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_58ff4c667e9ea_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_58ff4c667e9ea.td_column_number = "3";
block_td_uid_2_58ff4c667e9ea.block_type = "td_block_mega_menu";
block_td_uid_2_58ff4c667e9ea.post_count = "4";
block_td_uid_2_58ff4c667e9ea.found_posts = "12337";
block_td_uid_2_58ff4c667e9ea.header_color = "";
block_td_uid_2_58ff4c667e9ea.ajax_pagination_infinite_stop = "";
block_td_uid_2_58ff4c667e9ea.max_num_pages = "3085";
tdBlocksArray.push(block_td_uid_2_58ff4c667e9ea);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_58ff4c667e9ea" id="td_uid_3_58ff4c6680348" data-td_block_id="td_uid_2_58ff4c667e9ea" data-td_filter_value="" href="https://www.k-tipos.gr/category/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/">Όλα</a><a class="mega-menu-sub-cat-td_uid_2_58ff4c667e9ea"  id="td_uid_4_58ff4c66803ea" data-td_block_id="td_uid_2_58ff4c667e9ea" data-td_filter_value="63" href="https://www.k-tipos.gr/category/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%b1%cf%83%cf%84%cf%85%ce%bd%ce%bf%ce%bc%ce%b9%ce%ba%ce%ac/">ΑΣΤΥΝΟΜΙΚΑ</a><a class="mega-menu-sub-cat-td_uid_2_58ff4c667e9ea"  id="td_uid_5_58ff4c66804c2" data-td_block_id="td_uid_2_58ff4c667e9ea" data-td_filter_value="79" href="https://www.k-tipos.gr/category/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%b4%ce%ae%ce%bc%ce%bf%ce%b9/">ΔΗΜΟΙ</a><a class="mega-menu-sub-cat-td_uid_2_58ff4c667e9ea"  id="td_uid_6_58ff4c6680574" data-td_block_id="td_uid_2_58ff4c667e9ea" data-td_filter_value="80" href="https://www.k-tipos.gr/category/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%b5%ce%ba%cf%80%ce%b1%ce%af%ce%b4%ce%b5%cf%85%cf%83%ce%b7/">ΕΚΠΑΙΔΕΥΣΗ</a><a class="mega-menu-sub-cat-td_uid_2_58ff4c667e9ea"  id="td_uid_7_58ff4c6680627" data-td_block_id="td_uid_2_58ff4c667e9ea" data-td_filter_value="10" href="https://www.k-tipos.gr/category/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/">ΠΟΛΙΤΙΚΗ</a><a class="mega-menu-sub-cat-td_uid_2_58ff4c667e9ea"  id="td_uid_8_58ff4c66806e0" data-td_block_id="td_uid_2_58ff4c667e9ea" data-td_filter_value="8" href="https://www.k-tipos.gr/category/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%cf%83%ce%bc%cf%8c%cf%82/">ΠΟΛΙΤΙΣΜΟΣ</a><a class="mega-menu-sub-cat-td_uid_2_58ff4c667e9ea"  id="td_uid_9_58ff4c668079e" data-td_block_id="td_uid_2_58ff4c667e9ea" data-td_filter_value="81" href="https://www.k-tipos.gr/category/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%cf%83%cf%85%ce%bd%ce%b4%ce%b9%ce%ba%ce%b1%ce%bb%ce%b9%cf%83%ce%bc%cf%8c%cf%82/">ΣΥΝΔΙΚΑΛΙΣΜΟΣ</a></div></div><div id=td_uid_2_58ff4c667e9ea class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.k-tipos.gr/%ce%bf-%cf%84-%ce%b1-%cf%81-%ce%b5%ce%af%cf%80%ce%b5-%ce%be%ce%b5%ce%ba%ce%ac%ce%b8%ce%b1%cf%81%ce%b1-%ce%bf%cf%87%ce%b9-%cf%83%cf%84%ce%b7%ce%bd-%ce%b1%ce%bb%ce%bb%ce%b1%ce%b3%ce%ae-%cf%8c%ce%b4/" rel="bookmark" title="Ο Τ.Α.Ρ. είπε ξεκάθαρα ΟΧΙ, στην αλλαγή όδευσης του αγωγού"><img width="218" height="150" class="entry-thumb" src="https://www.k-tipos.gr/wp-content/uploads/2017/04/σύσκεψη-για-την-όδευση-του-tap-218x150.jpg" srcset="https://www.k-tipos.gr/wp-content/uploads/2017/04/σύσκεψη-για-την-όδευση-του-tap-218x150.jpg 218w, https://www.k-tipos.gr/wp-content/uploads/2017/04/σύσκεψη-για-την-όδευση-του-tap-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ο Τ.Α.Ρ. είπε ξεκάθαρα ΟΧΙ, στην αλλαγή όδευσης του αγωγού"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.k-tipos.gr/%ce%bf-%cf%84-%ce%b1-%cf%81-%ce%b5%ce%af%cf%80%ce%b5-%ce%be%ce%b5%ce%ba%ce%ac%ce%b8%ce%b1%cf%81%ce%b1-%ce%bf%cf%87%ce%b9-%cf%83%cf%84%ce%b7%ce%bd-%ce%b1%ce%bb%ce%bb%ce%b1%ce%b3%ce%ae-%cf%8c%ce%b4/" rel="bookmark" title="Ο Τ.Α.Ρ. είπε ξεκάθαρα ΟΧΙ, στην αλλαγή όδευσης του αγωγού">Ο Τ.Α.Ρ. είπε ξεκάθαρα ΟΧΙ, στην αλλαγή όδευσης του αγωγού</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.k-tipos.gr/%ce%b5%cf%80%ce%b9%cf%87%ce%b5%ce%af%cf%81%ce%b7%cf%83%ce%b7-%ce%ba%ce%b1%ce%b8%ce%b1%cf%81%ce%b9%cf%83%ce%bc%ce%bf%cf%8d-%ce%b1%cf%80%cf%8c-%cf%84%ce%b9%cf%82-%ce%b1%cf%86%ce%af%cf%83%ce%b5%cf%82/" rel="bookmark" title="Επιχείρηση καθαρισμού από τις αφίσες, ενοικιαστήρια και πάσης φύσεως αυτοκόλλητα στην πόλη της Καβάλας"><img width="218" height="150" class="entry-thumb" src="https://www.k-tipos.gr/wp-content/uploads/2016/09/Δημαρχείο-Καβάλας-218x150.jpg" srcset="https://www.k-tipos.gr/wp-content/uploads/2016/09/Δημαρχείο-Καβάλας-218x150.jpg 218w, https://www.k-tipos.gr/wp-content/uploads/2016/09/Δημαρχείο-Καβάλας-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Επιχείρηση καθαρισμού από τις αφίσες, ενοικιαστήρια και πάσης φύσεως αυτοκόλλητα στην πόλη της Καβάλας"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.k-tipos.gr/%ce%b5%cf%80%ce%b9%cf%87%ce%b5%ce%af%cf%81%ce%b7%cf%83%ce%b7-%ce%ba%ce%b1%ce%b8%ce%b1%cf%81%ce%b9%cf%83%ce%bc%ce%bf%cf%8d-%ce%b1%cf%80%cf%8c-%cf%84%ce%b9%cf%82-%ce%b1%cf%86%ce%af%cf%83%ce%b5%cf%82/" rel="bookmark" title="Επιχείρηση καθαρισμού από τις αφίσες, ενοικιαστήρια και πάσης φύσεως αυτοκόλλητα στην πόλη της Καβάλας">Επιχείρηση καθαρισμού από τις αφίσες, ενοικιαστήρια και πάσης φύσεως αυτοκόλλητα στην&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.k-tipos.gr/%ce%b8%ce%bf%cf%85%ce%ba%ce%b9%ce%b4%ce%af%ce%b4%ce%b5%ce%b9%ce%bf%cf%82-%ce%b1%ce%ba%ce%b1%ce%b4%ce%b7%ce%bc%ce%af%ce%b1-%ce%b7-%ce%b4%ce%b9%ce%b4%ce%b1%cf%83%ce%ba%ce%b1%ce%bb%ce%af%ce%b1-%cf%84/" rel="bookmark" title="Θουκιδίδειος Ακαδημία: Η διδασκαλία των αρχαίων ελληνικών πρέπει να ενδυναμωθεί"><img width="218" height="150" class="entry-thumb" src="https://www.k-tipos.gr/wp-content/uploads/2017/04/συνέδριο-θούκι-ακαδημία-218x150.jpg" srcset="https://www.k-tipos.gr/wp-content/uploads/2017/04/συνέδριο-θούκι-ακαδημία-218x150.jpg 218w, https://www.k-tipos.gr/wp-content/uploads/2017/04/συνέδριο-θούκι-ακαδημία-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Θουκιδίδειος Ακαδημία: Η διδασκαλία των αρχαίων ελληνικών πρέπει να ενδυναμωθεί"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.k-tipos.gr/%ce%b8%ce%bf%cf%85%ce%ba%ce%b9%ce%b4%ce%af%ce%b4%ce%b5%ce%b9%ce%bf%cf%82-%ce%b1%ce%ba%ce%b1%ce%b4%ce%b7%ce%bc%ce%af%ce%b1-%ce%b7-%ce%b4%ce%b9%ce%b4%ce%b1%cf%83%ce%ba%ce%b1%ce%bb%ce%af%ce%b1-%cf%84/" rel="bookmark" title="Θουκιδίδειος Ακαδημία: Η διδασκαλία των αρχαίων ελληνικών πρέπει να ενδυναμωθεί">Θουκιδίδειος Ακαδημία: Η διδασκαλία των αρχαίων ελληνικών πρέπει να ενδυναμωθεί</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.k-tipos.gr/%ce%b4%cf%8d%ce%bf-21%cf%87%cf%81%ce%bf%ce%bd%ce%bf%ce%b9-%ce%ba%ce%b1%cf%84%ce%b7%ce%b3%ce%bf%cf%81%ce%bf%cf%8d%ce%bc%ce%b5%ce%bd%ce%bf%ce%b9-%ce%b3%ce%b9%ce%b1-%ce%b1%cf%80%ce%bf%ce%b4%ce%bf%cf%87/" rel="bookmark" title="Δύο 21χρονοι κατηγορούμενοι για αποδοχή και διάθεση προϊόντων εγκλήματος"><img width="218" height="150" class="entry-thumb" src="https://www.k-tipos.gr/wp-content/uploads/2016/03/αστυνομία-ΕΛΑΣ-09-218x150.jpg" srcset="https://www.k-tipos.gr/wp-content/uploads/2016/03/αστυνομία-ΕΛΑΣ-09-218x150.jpg 218w, https://www.k-tipos.gr/wp-content/uploads/2016/03/αστυνομία-ΕΛΑΣ-09-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Δύο 21χρονοι κατηγορούμενοι για αποδοχή και διάθεση προϊόντων εγκλήματος"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.k-tipos.gr/%ce%b4%cf%8d%ce%bf-21%cf%87%cf%81%ce%bf%ce%bd%ce%bf%ce%b9-%ce%ba%ce%b1%cf%84%ce%b7%ce%b3%ce%bf%cf%81%ce%bf%cf%8d%ce%bc%ce%b5%ce%bd%ce%bf%ce%b9-%ce%b3%ce%b9%ce%b1-%ce%b1%cf%80%ce%bf%ce%b4%ce%bf%cf%87/" rel="bookmark" title="Δύο 21χρονοι κατηγορούμενοι για αποδοχή και διάθεση προϊόντων εγκλήματος">Δύο 21χρονοι κατηγορούμενοι για αποδοχή και διάθεση προϊόντων εγκλήματος</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_58ff4c667e9ea" data-td_block_id="td_uid_2_58ff4c667e9ea"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_58ff4c667e9ea" data-td_block_id="td_uid_2_58ff4c667e9ea"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-37"><a href="https://www.k-tipos.gr/category/%ce%b1%cf%80%cf%8c%cf%88%ce%b5%ce%b9%cf%82/">ΑΠΟΨΕΙΣ</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-41"><a href="https://www.k-tipos.gr/category/%ce%b1%cf%80%cf%8c%cf%88%ce%b5%ce%b9%cf%82/%ce%ac%cf%80%ce%b1%ce%be-%ce%b7%ce%bc%ce%b5%cf%81%ce%b7%cf%83%ce%af%cf%89%cf%82/">ΑΠΑΞ ΗΜΕΡΗΣΙΩΣ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-43"><a href="https://www.k-tipos.gr/category/%ce%b1%cf%80%cf%8c%cf%88%ce%b5%ce%b9%cf%82/%ce%ad%cf%87%ce%bf%cf%85%ce%bc%ce%b5-%ce%ba%ce%b1%ce%b9-%ce%bb%ce%ad%ce%bc%ce%b5/">ΕΧΟΥΜΕ ΚΑΙ ΛΕΜΕ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-42"><a href="https://www.k-tipos.gr/category/%ce%b1%cf%80%cf%8c%cf%88%ce%b5%ce%b9%cf%82/%ce%b1%cf%84%ce%ac%ce%ba%ce%b5%cf%82/">ΑΤΑΚΕΣ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44"><a href="https://www.k-tipos.gr/category/%ce%b1%cf%80%cf%8c%cf%88%ce%b5%ce%b9%cf%82/%cf%86%cf%89%cf%84%ce%bf%ce%b3%cf%81%ce%b1%cf%86%ce%af%ce%b1-%cf%84%ce%b7%cf%82-%ce%b7%ce%bc%ce%ad%cf%81%ce%b1%cf%82/">ΦΩΤΟΓΡΑΦΙΑ ΤΗΣ ΗΜΕΡΑΣ</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-36"><a href="https://www.k-tipos.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%cf%83%ce%bc%cf%8c%cf%82/">ΑΘΛΗΤΙΣΜΟΣ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_58ff4c6683c1b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_58ff4c6683c1b" ><script>var block_td_uid_10_58ff4c6683c1b = new tdBlock();
block_td_uid_10_58ff4c6683c1b.id = "td_uid_10_58ff4c6683c1b";
block_td_uid_10_58ff4c6683c1b.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"9","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_10_58ff4c6683c1b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_58ff4c6683c1b_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_58ff4c6683c1b.td_column_number = "3";
block_td_uid_10_58ff4c6683c1b.block_type = "td_block_mega_menu";
block_td_uid_10_58ff4c6683c1b.post_count = "4";
block_td_uid_10_58ff4c6683c1b.found_posts = "2617";
block_td_uid_10_58ff4c6683c1b.header_color = "";
block_td_uid_10_58ff4c6683c1b.ajax_pagination_infinite_stop = "";
block_td_uid_10_58ff4c6683c1b.max_num_pages = "655";
tdBlocksArray.push(block_td_uid_10_58ff4c6683c1b);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_10_58ff4c6683c1b" id="td_uid_11_58ff4c6684fd1" data-td_block_id="td_uid_10_58ff4c6683c1b" data-td_filter_value="" href="https://www.k-tipos.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%cf%83%ce%bc%cf%8c%cf%82/">Όλα</a><a class="mega-menu-sub-cat-td_uid_10_58ff4c6683c1b"  id="td_uid_12_58ff4c668506d" data-td_block_id="td_uid_10_58ff4c6683c1b" data-td_filter_value="57" href="https://www.k-tipos.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%cf%83%ce%bc%cf%8c%cf%82/%ce%bc%cf%80%ce%ac%cf%83%ce%ba%ce%b5%cf%84/">ΜΠΑΣΚΕΤ</a><a class="mega-menu-sub-cat-td_uid_10_58ff4c6683c1b"  id="td_uid_13_58ff4c6685120" data-td_block_id="td_uid_10_58ff4c6683c1b" data-td_filter_value="56" href="https://www.k-tipos.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%cf%83%ce%bc%cf%8c%cf%82/%cf%80%ce%bf%ce%b4%cf%8c%cf%83%cf%86%ce%b1%ce%b9%cf%81%ce%bf/">ΠΟΔΟΣΦΑΙΡΟ</a></div></div><div id=td_uid_10_58ff4c6683c1b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.k-tipos.gr/%ce%b1-%cf%83-%ce%b1%ce%b5%cf%84%cf%8c%cf%82-2%ce%b7-%ce%b8%ce%ad%cf%83%ce%b7-%cf%83%ce%b5-%cf%83%cf%85%ce%bc%ce%bc%ce%b5%cf%84%ce%bf%cf%87%ce%ad%cf%82-%ce%ba%ce%b1%ce%b9-%cf%83%ce%b5/" rel="bookmark" title="Α.Σ. «Αετός»: 2η θέση σε συμμετοχές και σε μετάλλια σε αγώνα στη Σκύδρα"><img width="218" height="150" class="entry-thumb" src="https://www.k-tipos.gr/wp-content/uploads/2017/04/σκοποβολή-αετός-218x150.jpg" srcset="https://www.k-tipos.gr/wp-content/uploads/2017/04/σκοποβολή-αετός-218x150.jpg 218w, https://www.k-tipos.gr/wp-content/uploads/2017/04/σκοποβολή-αετός-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Α.Σ. «Αετός»: 2η θέση σε συμμετοχές και σε μετάλλια σε αγώνα στη Σκύδρα"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.k-tipos.gr/%ce%b1-%cf%83-%ce%b1%ce%b5%cf%84%cf%8c%cf%82-2%ce%b7-%ce%b8%ce%ad%cf%83%ce%b7-%cf%83%ce%b5-%cf%83%cf%85%ce%bc%ce%bc%ce%b5%cf%84%ce%bf%cf%87%ce%ad%cf%82-%ce%ba%ce%b1%ce%b9-%cf%83%ce%b5/" rel="bookmark" title="Α.Σ. «Αετός»: 2η θέση σε συμμετοχές και σε μετάλλια σε αγώνα στη Σκύδρα">Α.Σ. «Αετός»: 2η θέση σε συμμετοχές και σε μετάλλια σε αγώνα&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.k-tipos.gr/%ce%ba%ce%b1%ce%b2%ce%ac%ce%bb%ce%b1-b-c-%cf%80%cf%81%ce%bf%ce%ad%cf%87%ce%b5%ce%b9-%ce%b7-%ce%bd%ce%af%ce%ba%ce%b7-%ce%ba%ce%b1%ce%b9-%ce%bc%ce%b5%cf%84%ce%ac-%cf%84%ce%bf-%cf%80%ce%bb%ce%b5%ce%bf/" rel="bookmark" title="Καβάλα B.C.: Προέχει η νίκη και μετά το πλεονέκτημα έδρας με τους Μαχητές Δόξας Πεύκων"><img width="218" height="150" class="entry-thumb" src="https://www.k-tipos.gr/wp-content/uploads/2017/04/καβάλα-τρίποντο-218x150.jpg" srcset="https://www.k-tipos.gr/wp-content/uploads/2017/04/καβάλα-τρίποντο-218x150.jpg 218w, https://www.k-tipos.gr/wp-content/uploads/2017/04/καβάλα-τρίποντο-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Καβάλα B.C.: Προέχει η νίκη και μετά το πλεονέκτημα έδρας με τους Μαχητές Δόξας Πεύκων"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.k-tipos.gr/%ce%ba%ce%b1%ce%b2%ce%ac%ce%bb%ce%b1-b-c-%cf%80%cf%81%ce%bf%ce%ad%cf%87%ce%b5%ce%b9-%ce%b7-%ce%bd%ce%af%ce%ba%ce%b7-%ce%ba%ce%b1%ce%b9-%ce%bc%ce%b5%cf%84%ce%ac-%cf%84%ce%bf-%cf%80%ce%bb%ce%b5%ce%bf/" rel="bookmark" title="Καβάλα B.C.: Προέχει η νίκη και μετά το πλεονέκτημα έδρας με τους Μαχητές Δόξας Πεύκων">Καβάλα B.C.: Προέχει η νίκη και μετά το πλεονέκτημα έδρας με&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.k-tipos.gr/%cf%83%cf%85%ce%bd%ce%b5%cf%87%ce%af%ce%b6%ce%bf%cf%85%ce%bd-%ce%ba%ce%b1%ce%b9-%cf%84%ce%b7%ce%bd-%ce%b5%cf%80%cf%8c%ce%bc%ce%b5%ce%bd%ce%b7-%cf%80%ce%b5%cf%81%ce%af%ce%bf%ce%b4%ce%bf-%ce%b7-%ce%b1/" rel="bookmark" title="Συνεχίζουν και την επόμενη περίοδο η Α.Ε. Καβάλας με τον Π. Προβατίδη"><img width="218" height="150" class="entry-thumb" src="https://www.k-tipos.gr/wp-content/uploads/2017/04/παύλος-προβατίδης-218x150.jpg" srcset="https://www.k-tipos.gr/wp-content/uploads/2017/04/παύλος-προβατίδης-218x150.jpg 218w, https://www.k-tipos.gr/wp-content/uploads/2017/04/παύλος-προβατίδης-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Συνεχίζουν και την επόμενη περίοδο η Α.Ε. Καβάλας με τον Π. Προβατίδη"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.k-tipos.gr/%cf%83%cf%85%ce%bd%ce%b5%cf%87%ce%af%ce%b6%ce%bf%cf%85%ce%bd-%ce%ba%ce%b1%ce%b9-%cf%84%ce%b7%ce%bd-%ce%b5%cf%80%cf%8c%ce%bc%ce%b5%ce%bd%ce%b7-%cf%80%ce%b5%cf%81%ce%af%ce%bf%ce%b4%ce%bf-%ce%b7-%ce%b1/" rel="bookmark" title="Συνεχίζουν και την επόμενη περίοδο η Α.Ε. Καβάλας με τον Π. Προβατίδη">Συνεχίζουν και την επόμενη περίοδο η Α.Ε. Καβάλας με τον Π&#8230;.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.k-tipos.gr/%ce%b1-%ce%bf-%ce%ba%ce%b1%ce%b2%ce%ac%ce%bb%ce%b1-%ce%ba%ce%b1%ce%bb%cf%8c-%cf%84%ce%b1%ce%be%ce%af%ce%b4%ce%b9-%ce%b3%ce%b1%cf%81%ce%af%ce%b4%ce%b1/" rel="bookmark" title="Α.Ο. «Καβάλα»: Καλό ταξίδι «γαρίδα»"><img width="218" height="150" class="entry-thumb" src="https://www.k-tipos.gr/wp-content/uploads/2017/04/P1010292-218x150.jpg" srcset="https://www.k-tipos.gr/wp-content/uploads/2017/04/P1010292-218x150.jpg 218w, https://www.k-tipos.gr/wp-content/uploads/2017/04/P1010292-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Α.Ο. «Καβάλα»: Καλό ταξίδι «γαρίδα»"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.k-tipos.gr/%ce%b1-%ce%bf-%ce%ba%ce%b1%ce%b2%ce%ac%ce%bb%ce%b1-%ce%ba%ce%b1%ce%bb%cf%8c-%cf%84%ce%b1%ce%be%ce%af%ce%b4%ce%b9-%ce%b3%ce%b1%cf%81%ce%af%ce%b4%ce%b1/" rel="bookmark" title="Α.Ο. «Καβάλα»: Καλό ταξίδι «γαρίδα»">Α.Ο. «Καβάλα»: Καλό ταξίδι «γαρίδα»</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_58ff4c6683c1b" data-td_block_id="td_uid_10_58ff4c6683c1b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_58ff4c6683c1b" data-td_block_id="td_uid_10_58ff4c6683c1b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-152"><a href="https://www.k-tipos.gr/%ce%bc%ce%b9%ce%ba%cf%81%ce%ad%cf%82-%ce%b1%ce%b3%ce%b3%ce%b5%ce%bb%ce%af%ce%b5%cf%82/">ΜΙΚΡΕΣ ΑΓΓΕΛΙΕΣ</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-356"><a href="http://www.k-tipos.gr/?post_type=tribe_events">ΕΚΔΗΛΩΣΕΙΣ</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.k-tipos.gr/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Αναζήτηση" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-69838" class="post-69838 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-95 category-7" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="https://www.k-tipos.gr/">Αρχική</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Προβολή Τ.Α." class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.k-tipos.gr/category/%cf%84-%ce%b1/">
                                  <span itemprop="name">Τ.Α.</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Προβολή ΔΗΜΟΣ ΚΑΒΑΛΑΣ" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.k-tipos.gr/category/%cf%84-%ce%b1/%ce%b4%ce%ae%ce%bc%ce%bf%cf%82-%ce%ba%ce%b1%ce%b2%ce%ac%ce%bb%ce%b1%cf%82/">
                                  <span itemprop="name">ΔΗΜΟΣ ΚΑΒΑΛΑΣ</span>    </a>    <meta itemprop="position" content = "2"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Δήμος Καβάλας: Υπογράφηκε η διακήρυξη του διαγωνισμού για τα εγκαταλελειμμένα αυτοκίνητα</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="https://www.k-tipos.gr/category/%cf%84-%ce%b1/%ce%b4%ce%ae%ce%bc%ce%bf%cf%82-%ce%ba%ce%b1%ce%b2%ce%ac%ce%bb%ce%b1%cf%82/">ΔΗΜΟΣ ΚΑΒΑΛΑΣ</a></li><li class="entry-category"><a  href="https://www.k-tipos.gr/category/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/">ΕΙΔΗΣΕΙΣ</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Δήμος Καβάλας: Υπογράφηκε η διακήρυξη του διαγωνισμού για τα εγκαταλελειμμένα αυτοκίνητα</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Από</div> <a href="https://www.k-tipos.gr/author/k-tipos/">Κ-ΤΥΠΟΣ</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-25T12:42:50+00:00" >25 Απριλίου 2017</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-69838">12</span></div>                                <div class="td-post-comments"><a href="https://www.k-tipos.gr/%ce%b4%ce%ae%ce%bc%ce%bf%cf%82-%ce%ba%ce%b1%ce%b2%ce%ac%ce%bb%ce%b1%cf%82-%cf%85%cf%80%ce%bf%ce%b3%cf%81%ce%ac%cf%86%ce%b7%ce%ba%ce%b5-%ce%b7-%ce%b4%ce%b9%ce%b1%ce%ba%ce%ae%cf%81%cf%85%ce%be%ce%b7/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.k-tipos.gr%2F%25ce%25b4%25ce%25ae%25ce%25bc%25ce%25bf%25cf%2582-%25ce%25ba%25ce%25b1%25ce%25b2%25ce%25ac%25ce%25bb%25ce%25b1%25cf%2582-%25cf%2585%25cf%2580%25ce%25bf%25ce%25b3%25cf%2581%25ce%25ac%25cf%2586%25ce%25b7%25ce%25ba%25ce%25b5-%25ce%25b7-%25ce%25b4%25ce%25b9%25ce%25b1%25ce%25ba%25ce%25ae%25cf%2581%25cf%2585%25ce%25be%25ce%25b7%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Κοινοποίηση στο Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%94%CE%AE%CE%BC%CE%BF%CF%82+%CE%9A%CE%B1%CE%B2%CE%AC%CE%BB%CE%B1%CF%82%3A+%CE%A5%CF%80%CE%BF%CE%B3%CF%81%CE%AC%CF%86%CE%B7%CE%BA%CE%B5+%CE%B7+%CE%B4%CE%B9%CE%B1%CE%BA%CE%AE%CF%81%CF%85%CE%BE%CE%B7+%CF%84%CE%BF%CF%85+%CE%B4%CE%B9%CE%B1%CE%B3%CF%89%CE%BD%CE%B9%CF%83%CE%BC%CE%BF%CF%8D+%CE%B3%CE%B9%CE%B1+%CF%84%CE%B1+%CE%B5%CE%B3%CE%BA%CE%B1%CF%84%CE%B1%CE%BB%CE%B5%CE%BB%CE%B5%CE%B9%CE%BC%CE%BC%CE%AD%CE%BD%CE%B1+%CE%B1%CF%85%CF%84%CE%BF%CE%BA%CE%AF%CE%BD%CE%B7%CF%84%CE%B1&url=https%3A%2F%2Fwww.k-tipos.gr%2F%25ce%25b4%25ce%25ae%25ce%25bc%25ce%25bf%25cf%2582-%25ce%25ba%25ce%25b1%25ce%25b2%25ce%25ac%25ce%25bb%25ce%25b1%25cf%2582-%25cf%2585%25cf%2580%25ce%25bf%25ce%25b3%25cf%2581%25ce%25ac%25cf%2586%25ce%25b7%25ce%25ba%25ce%25b5-%25ce%25b7-%25ce%25b4%25ce%25b9%25ce%25b1%25ce%25ba%25ce%25ae%25cf%2581%25cf%2585%25ce%25be%25ce%25b7%2F&via=%CE%9A-%CE%A4%CE%A5%CE%A0%CE%9F%CE%A3"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet στο Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.k-tipos.gr/%ce%b4%ce%ae%ce%bc%ce%bf%cf%82-%ce%ba%ce%b1%ce%b2%ce%ac%ce%bb%ce%b1%cf%82-%cf%85%cf%80%ce%bf%ce%b3%cf%81%ce%ac%cf%86%ce%b7%ce%ba%ce%b5-%ce%b7-%ce%b4%ce%b9%ce%b1%ce%ba%ce%ae%cf%81%cf%85%ce%be%ce%b7/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.k-tipos.gr/%ce%b4%ce%ae%ce%bc%ce%bf%cf%82-%ce%ba%ce%b1%ce%b2%ce%ac%ce%bb%ce%b1%cf%82-%cf%85%cf%80%ce%bf%ce%b3%cf%81%ce%ac%cf%86%ce%b7%ce%ba%ce%b5-%ce%b7-%ce%b4%ce%b9%ce%b1%ce%ba%ce%ae%cf%81%cf%85%ce%be%ce%b7/&amp;media=https://www.k-tipos.gr/wp-content/uploads/2017/04/γερανός-αυτοκίνητα.jpg&description=%CE%94%CE%AE%CE%BC%CE%BF%CF%82+%CE%9A%CE%B1%CE%B2%CE%AC%CE%BB%CE%B1%CF%82%3A+%CE%A5%CF%80%CE%BF%CE%B3%CF%81%CE%AC%CF%86%CE%B7%CE%BA%CE%B5+%CE%B7+%CE%B4%CE%B9%CE%B1%CE%BA%CE%AE%CF%81%CF%85%CE%BE%CE%B7+%CF%84%CE%BF%CF%85+%CE%B4%CE%B9%CE%B1%CE%B3%CF%89%CE%BD%CE%B9%CF%83%CE%BC%CE%BF%CF%8D+%CE%B3%CE%B9%CE%B1+%CF%84%CE%B1+%CE%B5%CE%B3%CE%BA%CE%B1%CF%84%CE%B1%CE%BB%CE%B5%CE%BB%CE%B5%CE%B9%CE%BC%CE%BC%CE%AD%CE%BD%CE%B1+%CE%B1%CF%85%CF%84%CE%BF%CE%BA%CE%AF%CE%BD%CE%B7%CF%84%CE%B1" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%CE%94%CE%AE%CE%BC%CE%BF%CF%82+%CE%9A%CE%B1%CE%B2%CE%AC%CE%BB%CE%B1%CF%82%3A+%CE%A5%CF%80%CE%BF%CE%B3%CF%81%CE%AC%CF%86%CE%B7%CE%BA%CE%B5+%CE%B7+%CE%B4%CE%B9%CE%B1%CE%BA%CE%AE%CF%81%CF%85%CE%BE%CE%B7+%CF%84%CE%BF%CF%85+%CE%B4%CE%B9%CE%B1%CE%B3%CF%89%CE%BD%CE%B9%CF%83%CE%BC%CE%BF%CF%8D+%CE%B3%CE%B9%CE%B1+%CF%84%CE%B1+%CE%B5%CE%B3%CE%BA%CE%B1%CF%84%CE%B1%CE%BB%CE%B5%CE%BB%CE%B5%CE%B9%CE%BC%CE%BC%CE%AD%CE%BD%CE%B1+%CE%B1%CF%85%CF%84%CE%BF%CE%BA%CE%AF%CE%BD%CE%B7%CF%84%CE%B1%20-%20https%3A%2F%2Fwww.k-tipos.gr%2F%25ce%25b4%25ce%25ae%25ce%25bc%25ce%25bf%25cf%2582-%25ce%25ba%25ce%25b1%25ce%25b2%25ce%25ac%25ce%25bb%25ce%25b1%25cf%2582-%25cf%2585%25cf%2580%25ce%25bf%25ce%25b3%25cf%2581%25ce%25ac%25cf%2586%25ce%25b7%25ce%25ba%25ce%25b5-%25ce%25b7-%25ce%25b4%25ce%25b9%25ce%25b1%25ce%25ba%25ce%25ae%25cf%2581%25cf%2585%25ce%25be%25ce%25b7%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="https://www.k-tipos.gr/wp-content/uploads/2017/04/γερανός-αυτοκίνητα.jpg" data-caption=""><img width="696" height="522" class="entry-thumb td-modal-image" src="https://www.k-tipos.gr/wp-content/uploads/2017/04/γερανός-αυτοκίνητα-696x522.jpg" srcset="https://www.k-tipos.gr/wp-content/uploads/2017/04/γερανός-αυτοκίνητα-696x522.jpg 696w, https://www.k-tipos.gr/wp-content/uploads/2017/04/γερανός-αυτοκίνητα-300x225.jpg 300w, https://www.k-tipos.gr/wp-content/uploads/2017/04/γερανός-αυτοκίνητα-80x60.jpg 80w, https://www.k-tipos.gr/wp-content/uploads/2017/04/γερανός-αυτοκίνητα-265x198.jpg 265w, https://www.k-tipos.gr/wp-content/uploads/2017/04/γερανός-αυτοκίνητα-560x420.jpg 560w, https://www.k-tipos.gr/wp-content/uploads/2017/04/γερανός-αυτοκίνητα.jpg 800w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="γερανός αυτοκίνητα"/></a></div>
            <p>Με αφορμή σχόλιο του «Κ.Τ.» για τα εγκαταλειμμένα αυτοκίνητα που βρίσκονται στις γειτονιές της πόλης και στα χωριά του Δήμου Καβάλας, η αντιδήμαρχος Ποιότητας Ζωής, Κυριακή Χιώτη-Πρασσά μας ενημέρωσε, ότι δεν ανήκει, πλέον, αυτή η αρμοδιότητα στην Υπηρεσία που προΐσταται. Άλλαξε, είπε, ο Οργανισμός Εσωτερικής Υπηρεσίας και τώρα το αντικείμενο αυτό ανήκει στη Δημοτική Αστυνομία.</p>
<p>Μας είπε, ακόμα, πως στην προηγούμενη θητεία της ως αντιδήμαρχος καθαριότητας, είχε απομακρύνει περί τα εκατό εγκαταλειμμένα αυτοκίνητα. Όταν η Υπηρεσία κολλούσε το προειδοποιητικό αυτοκόλλητο, φωτογράφιζαν με καταγραμμένη την ημερομηνία τοποθέτησης, όπως και κατά την απομάκρυνση του αυτοκινήτου κι έτσι, κανείς ιδιοκτήτης δεν μπορούσε να ισχυριστεί, εκ των υστέρων, ότι το είχε εγκαταλείψει εκεί, για λίγες μόνο ημέρες.</p>
<p>Υπήρχε μία σύμβαση με επιχείρηση της Καβάλας, που διαθέτει γερανούς και τα αυτοκίνητα μεταφερόταν με πολύ λίγα, είναι αλήθεια, χρήματα. Ωστόσο, ανανεώθηκε η σύμβαση και απομακρύνθηκαν τα πιο πάνω αυτοκίνητα. Ο αντιδήμαρχος Οικονομικών, Ηλίας Καλανταρίδης, υπέγραψε τη διακήρυξη του νέου διαγωνισμού, που θα διεξαχθεί στις 10 Μαΐου 2017 και θα περιλαμβάνει κι άλλα αντικείμενα, εκτός από την απομάκρυνση των εγκαταλελειμμένων αυτοκινήτων. Ευελπιστούμε η διαδικασία αυτή, να μην είναι χρονοβόρα.</p>
<div style="float: left; " class="tipos-article-bottom" data-id="534" id="tipos-472542932"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-8827502427928629" 
data-ad-slot="3619807713" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">ΚΟΙΝΟΠΟΙΗΣΗ</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.k-tipos.gr%2F%25ce%25b4%25ce%25ae%25ce%25bc%25ce%25bf%25cf%2582-%25ce%25ba%25ce%25b1%25ce%25b2%25ce%25ac%25ce%25bb%25ce%25b1%25cf%2582-%25cf%2585%25cf%2580%25ce%25bf%25ce%25b3%25cf%2581%25ce%25ac%25cf%2586%25ce%25b7%25ce%25ba%25ce%25b5-%25ce%25b7-%25ce%25b4%25ce%25b9%25ce%25b1%25ce%25ba%25ce%25ae%25cf%2581%25cf%2585%25ce%25be%25ce%25b7%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%94%CE%AE%CE%BC%CE%BF%CF%82+%CE%9A%CE%B1%CE%B2%CE%AC%CE%BB%CE%B1%CF%82%3A+%CE%A5%CF%80%CE%BF%CE%B3%CF%81%CE%AC%CF%86%CE%B7%CE%BA%CE%B5+%CE%B7+%CE%B4%CE%B9%CE%B1%CE%BA%CE%AE%CF%81%CF%85%CE%BE%CE%B7+%CF%84%CE%BF%CF%85+%CE%B4%CE%B9%CE%B1%CE%B3%CF%89%CE%BD%CE%B9%CF%83%CE%BC%CE%BF%CF%8D+%CE%B3%CE%B9%CE%B1+%CF%84%CE%B1+%CE%B5%CE%B3%CE%BA%CE%B1%CF%84%CE%B1%CE%BB%CE%B5%CE%BB%CE%B5%CE%B9%CE%BC%CE%BC%CE%AD%CE%BD%CE%B1+%CE%B1%CF%85%CF%84%CE%BF%CE%BA%CE%AF%CE%BD%CE%B7%CF%84%CE%B1&url=https%3A%2F%2Fwww.k-tipos.gr%2F%25ce%25b4%25ce%25ae%25ce%25bc%25ce%25bf%25cf%2582-%25ce%25ba%25ce%25b1%25ce%25b2%25ce%25ac%25ce%25bb%25ce%25b1%25cf%2582-%25cf%2585%25cf%2580%25ce%25bf%25ce%25b3%25cf%2581%25ce%25ac%25cf%2586%25ce%25b7%25ce%25ba%25ce%25b5-%25ce%25b7-%25ce%25b4%25ce%25b9%25ce%25b1%25ce%25ba%25ce%25ae%25cf%2581%25cf%2585%25ce%25be%25ce%25b7%2F&via=%CE%9A-%CE%A4%CE%A5%CE%A0%CE%9F%CE%A3"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.k-tipos.gr/%ce%b4%ce%ae%ce%bc%ce%bf%cf%82-%ce%ba%ce%b1%ce%b2%ce%ac%ce%bb%ce%b1%cf%82-%cf%85%cf%80%ce%bf%ce%b3%cf%81%ce%ac%cf%86%ce%b7%ce%ba%ce%b5-%ce%b7-%ce%b4%ce%b9%ce%b1%ce%ba%ce%ae%cf%81%cf%85%ce%be%ce%b7/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.k-tipos.gr/%ce%b4%ce%ae%ce%bc%ce%bf%cf%82-%ce%ba%ce%b1%ce%b2%ce%ac%ce%bb%ce%b1%cf%82-%cf%85%cf%80%ce%bf%ce%b3%cf%81%ce%ac%cf%86%ce%b7%ce%ba%ce%b5-%ce%b7-%ce%b4%ce%b9%ce%b1%ce%ba%ce%ae%cf%81%cf%85%ce%be%ce%b7/&amp;media=https://www.k-tipos.gr/wp-content/uploads/2017/04/γερανός-αυτοκίνητα.jpg&description=%CE%94%CE%AE%CE%BC%CE%BF%CF%82+%CE%9A%CE%B1%CE%B2%CE%AC%CE%BB%CE%B1%CF%82%3A+%CE%A5%CF%80%CE%BF%CE%B3%CF%81%CE%AC%CF%86%CE%B7%CE%BA%CE%B5+%CE%B7+%CE%B4%CE%B9%CE%B1%CE%BA%CE%AE%CF%81%CF%85%CE%BE%CE%B7+%CF%84%CE%BF%CF%85+%CE%B4%CE%B9%CE%B1%CE%B3%CF%89%CE%BD%CE%B9%CF%83%CE%BC%CE%BF%CF%8D+%CE%B3%CE%B9%CE%B1+%CF%84%CE%B1+%CE%B5%CE%B3%CE%BA%CE%B1%CF%84%CE%B1%CE%BB%CE%B5%CE%BB%CE%B5%CE%B9%CE%BC%CE%BC%CE%AD%CE%BD%CE%B1+%CE%B1%CF%85%CF%84%CE%BF%CE%BA%CE%AF%CE%BD%CE%B7%CF%84%CE%B1" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%CE%94%CE%AE%CE%BC%CE%BF%CF%82+%CE%9A%CE%B1%CE%B2%CE%AC%CE%BB%CE%B1%CF%82%3A+%CE%A5%CF%80%CE%BF%CE%B3%CF%81%CE%AC%CF%86%CE%B7%CE%BA%CE%B5+%CE%B7+%CE%B4%CE%B9%CE%B1%CE%BA%CE%AE%CF%81%CF%85%CE%BE%CE%B7+%CF%84%CE%BF%CF%85+%CE%B4%CE%B9%CE%B1%CE%B3%CF%89%CE%BD%CE%B9%CF%83%CE%BC%CE%BF%CF%8D+%CE%B3%CE%B9%CE%B1+%CF%84%CE%B1+%CE%B5%CE%B3%CE%BA%CE%B1%CF%84%CE%B1%CE%BB%CE%B5%CE%BB%CE%B5%CE%B9%CE%BC%CE%BC%CE%AD%CE%BD%CE%B1+%CE%B1%CF%85%CF%84%CE%BF%CE%BA%CE%AF%CE%BD%CE%B7%CF%84%CE%B1%20-%20https%3A%2F%2Fwww.k-tipos.gr%2F%25ce%25b4%25ce%25ae%25ce%25bc%25ce%25bf%25cf%2582-%25ce%25ba%25ce%25b1%25ce%25b2%25ce%25ac%25ce%25bb%25ce%25b1%25cf%2582-%25cf%2585%25cf%2580%25ce%25bf%25ce%25b3%25cf%2581%25ce%25ac%25cf%2586%25ce%25b7%25ce%25ba%25ce%25b5-%25ce%25b7-%25ce%25b4%25ce%25b9%25ce%25b1%25ce%25ba%25ce%25ae%25cf%2581%25cf%2585%25ce%25be%25ce%25b7%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.k-tipos.gr/%ce%b4%ce%ae%ce%bc%ce%bf%cf%82-%ce%ba%ce%b1%ce%b2%ce%ac%ce%bb%ce%b1%cf%82-%cf%85%cf%80%ce%bf%ce%b3%cf%81%ce%ac%cf%86%ce%b7%ce%ba%ce%b5-%ce%b7-%ce%b4%ce%b9%ce%b1%ce%ba%ce%ae%cf%81%cf%85%ce%be%ce%b7/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.k-tipos.gr/%ce%b4%ce%ae%ce%bc%ce%bf%cf%82-%ce%ba%ce%b1%ce%b2%ce%ac%ce%bb%ce%b1%cf%82-%cf%85%cf%80%ce%bf%ce%b3%cf%81%ce%ac%cf%86%ce%b7%ce%ba%ce%b5-%ce%b7-%ce%b4%ce%b9%ce%b1%ce%ba%ce%ae%cf%81%cf%85%ce%be%ce%b7/" data-text="Δήμος Καβάλας: Υπογράφηκε η διακήρυξη του διαγωνισμού για τα εγκαταλελειμμένα αυτοκίνητα" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Προηγούμενο άρθρο</span><a href="https://www.k-tipos.gr/energean-oil-gas-%cf%8c%cf%80%ce%bf%ce%b9%ce%bf%cf%82-%ce%b5%cf%80%ce%b5%ce%bd%ce%b4%cf%8d%ce%b5%ce%b9-%cf%87%cf%81%ce%ae%ce%bc%ce%b1%cf%84%ce%b1-%ce%b5%ce%af%ce%bd%ce%b1%ce%b9-%ce%bc%ce%ad/">Energean Oil and Gas: «Όποιος επενδύει χρήματα είναι μέτοχος και όποιος εργάζεται είναι εργαζόμενος»</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Επόμενο άρθρο</span><a href="https://www.k-tipos.gr/%ce%bc%ce%ae%ce%b4%ce%b5%ce%b9%ce%b1-%cf%84%ce%bf%cf%85-%ce%bc%cf%80%ce%bf%cf%83%cf%84-%ce%b1%cf%80%cf%8c-%cf%84%ce%b7%ce%bd-%ce%b8%ce%b5%ce%b1%cf%84%cf%81%ce%b9%ce%ba%ce%ae-%ce%bf%ce%bc/">«Μήδεια» του Μποστ, από την θεατρική ομάδα του Μορφωτικού Πολιτιστικού Συλλόγου Νέας Περάμου</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.k-tipos.gr/author/k-tipos/">Κ-ΤΥΠΟΣ</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Κ-ΤΥΠΟΣ"></span><meta itemprop="datePublished" content="2017-04-25T12:42:50+00:00"><meta itemprop="dateModified" content="2017-04-25T12:42:50+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.k-tipos.gr/%ce%b4%ce%ae%ce%bc%ce%bf%cf%82-%ce%ba%ce%b1%ce%b2%ce%ac%ce%bb%ce%b1%cf%82-%cf%85%cf%80%ce%bf%ce%b3%cf%81%ce%ac%cf%86%ce%b7%ce%ba%ce%b5-%ce%b7-%ce%b4%ce%b9%ce%b1%ce%ba%ce%ae%cf%81%cf%85%ce%be%ce%b7/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.k-tipos.gr/wp-content/uploads/2016/02/k-tipos_272-1.png"></span><meta itemprop="name" content="Κ-ΤΥΠΟΣ"></span><meta itemprop="headline " content="Δήμος Καβάλας: Υπογράφηκε η διακήρυξη του διαγωνισμού για τα εγκαταλελειμμένα αυτοκίνητα"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.k-tipos.gr/wp-content/uploads/2017/04/γερανός-αυτοκίνητα.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="600"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_15_58ff4c66923c3_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_15_58ff4c66923c3" ><script>var block_td_uid_15_58ff4c66923c3 = new tdBlock();
block_td_uid_15_58ff4c66923c3.id = "td_uid_15_58ff4c66923c3";
block_td_uid_15_58ff4c66923c3.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_15_58ff4c66923c3_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_58ff4c66923c3_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":69838,"live_filter_cur_post_author":"5","block_template_id":""}';
block_td_uid_15_58ff4c66923c3.td_column_number = "3";
block_td_uid_15_58ff4c66923c3.block_type = "td_block_related_posts";
block_td_uid_15_58ff4c66923c3.post_count = "3";
block_td_uid_15_58ff4c66923c3.found_posts = "12150";
block_td_uid_15_58ff4c66923c3.header_color = "";
block_td_uid_15_58ff4c66923c3.ajax_pagination_infinite_stop = "";
block_td_uid_15_58ff4c66923c3.max_num_pages = "4050";
tdBlocksArray.push(block_td_uid_15_58ff4c66923c3);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_16_58ff4c66b394c" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_15_58ff4c66923c3" href="#">ΠΑΡΟΜΟΙΑ ΑΡΘΡΑ</a><a id="td_uid_17_58ff4c66b398d" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_15_58ff4c66923c3" href="#">ΠΕΡΙΣΣΟΤΕΡΑ ΑΠΟ ΤΟΝ ΣΥΝΤΑΚΤΗ</a></h4><div id=td_uid_15_58ff4c66923c3 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.k-tipos.gr/%ce%bf-%cf%84-%ce%b1-%cf%81-%ce%b5%ce%af%cf%80%ce%b5-%ce%be%ce%b5%ce%ba%ce%ac%ce%b8%ce%b1%cf%81%ce%b1-%ce%bf%cf%87%ce%b9-%cf%83%cf%84%ce%b7%ce%bd-%ce%b1%ce%bb%ce%bb%ce%b1%ce%b3%ce%ae-%cf%8c%ce%b4/" rel="bookmark" title="Ο Τ.Α.Ρ. είπε ξεκάθαρα ΟΧΙ, στην αλλαγή όδευσης του αγωγού"><img width="218" height="150" class="entry-thumb" src="https://www.k-tipos.gr/wp-content/uploads/2017/04/σύσκεψη-για-την-όδευση-του-tap-218x150.jpg" srcset="https://www.k-tipos.gr/wp-content/uploads/2017/04/σύσκεψη-για-την-όδευση-του-tap-218x150.jpg 218w, https://www.k-tipos.gr/wp-content/uploads/2017/04/σύσκεψη-για-την-όδευση-του-tap-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ο Τ.Α.Ρ. είπε ξεκάθαρα ΟΧΙ, στην αλλαγή όδευσης του αγωγού"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.k-tipos.gr/%ce%bf-%cf%84-%ce%b1-%cf%81-%ce%b5%ce%af%cf%80%ce%b5-%ce%be%ce%b5%ce%ba%ce%ac%ce%b8%ce%b1%cf%81%ce%b1-%ce%bf%cf%87%ce%b9-%cf%83%cf%84%ce%b7%ce%bd-%ce%b1%ce%bb%ce%bb%ce%b1%ce%b3%ce%ae-%cf%8c%ce%b4/" rel="bookmark" title="Ο Τ.Α.Ρ. είπε ξεκάθαρα ΟΧΙ, στην αλλαγή όδευσης του αγωγού">Ο Τ.Α.Ρ. είπε ξεκάθαρα ΟΧΙ, στην αλλαγή όδευσης του αγωγού</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.k-tipos.gr/%ce%b5%cf%80%ce%b9%cf%87%ce%b5%ce%af%cf%81%ce%b7%cf%83%ce%b7-%ce%ba%ce%b1%ce%b8%ce%b1%cf%81%ce%b9%cf%83%ce%bc%ce%bf%cf%8d-%ce%b1%cf%80%cf%8c-%cf%84%ce%b9%cf%82-%ce%b1%cf%86%ce%af%cf%83%ce%b5%cf%82/" rel="bookmark" title="Επιχείρηση καθαρισμού από τις αφίσες, ενοικιαστήρια και πάσης φύσεως αυτοκόλλητα στην πόλη της Καβάλας"><img width="218" height="150" class="entry-thumb" src="https://www.k-tipos.gr/wp-content/uploads/2016/09/Δημαρχείο-Καβάλας-218x150.jpg" srcset="https://www.k-tipos.gr/wp-content/uploads/2016/09/Δημαρχείο-Καβάλας-218x150.jpg 218w, https://www.k-tipos.gr/wp-content/uploads/2016/09/Δημαρχείο-Καβάλας-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Επιχείρηση καθαρισμού από τις αφίσες, ενοικιαστήρια και πάσης φύσεως αυτοκόλλητα στην πόλη της Καβάλας"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.k-tipos.gr/%ce%b5%cf%80%ce%b9%cf%87%ce%b5%ce%af%cf%81%ce%b7%cf%83%ce%b7-%ce%ba%ce%b1%ce%b8%ce%b1%cf%81%ce%b9%cf%83%ce%bc%ce%bf%cf%8d-%ce%b1%cf%80%cf%8c-%cf%84%ce%b9%cf%82-%ce%b1%cf%86%ce%af%cf%83%ce%b5%cf%82/" rel="bookmark" title="Επιχείρηση καθαρισμού από τις αφίσες, ενοικιαστήρια και πάσης φύσεως αυτοκόλλητα στην πόλη της Καβάλας">Επιχείρηση καθαρισμού από τις αφίσες, ενοικιαστήρια και πάσης φύσεως αυτοκόλλητα στην πόλη της Καβάλας</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.k-tipos.gr/%ce%b8%ce%bf%cf%85%ce%ba%ce%b9%ce%b4%ce%af%ce%b4%ce%b5%ce%b9%ce%bf%cf%82-%ce%b1%ce%ba%ce%b1%ce%b4%ce%b7%ce%bc%ce%af%ce%b1-%ce%b7-%ce%b4%ce%b9%ce%b4%ce%b1%cf%83%ce%ba%ce%b1%ce%bb%ce%af%ce%b1-%cf%84/" rel="bookmark" title="Θουκιδίδειος Ακαδημία: Η διδασκαλία των αρχαίων ελληνικών πρέπει να ενδυναμωθεί"><img width="218" height="150" class="entry-thumb" src="https://www.k-tipos.gr/wp-content/uploads/2017/04/συνέδριο-θούκι-ακαδημία-218x150.jpg" srcset="https://www.k-tipos.gr/wp-content/uploads/2017/04/συνέδριο-θούκι-ακαδημία-218x150.jpg 218w, https://www.k-tipos.gr/wp-content/uploads/2017/04/συνέδριο-θούκι-ακαδημία-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Θουκιδίδειος Ακαδημία: Η διδασκαλία των αρχαίων ελληνικών πρέπει να ενδυναμωθεί"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.k-tipos.gr/%ce%b8%ce%bf%cf%85%ce%ba%ce%b9%ce%b4%ce%af%ce%b4%ce%b5%ce%b9%ce%bf%cf%82-%ce%b1%ce%ba%ce%b1%ce%b4%ce%b7%ce%bc%ce%af%ce%b1-%ce%b7-%ce%b4%ce%b9%ce%b4%ce%b1%cf%83%ce%ba%ce%b1%ce%bb%ce%af%ce%b1-%cf%84/" rel="bookmark" title="Θουκιδίδειος Ακαδημία: Η διδασκαλία των αρχαίων ελληνικών πρέπει να ενδυναμωθεί">Θουκιδίδειος Ακαδημία: Η διδασκαλία των αρχαίων ελληνικών πρέπει να ενδυναμωθεί</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_58ff4c66923c3" data-td_block_id="td_uid_15_58ff4c66923c3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_58ff4c66923c3" data-td_block_id="td_uid_15_58ff4c66923c3"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">ΣΧΟΛΙΑΣΤΕ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%CE%B4%CE%AE%CE%BC%CE%BF%CF%82-%CE%BA%CE%B1%CE%B2%CE%AC%CE%BB%CE%B1%CF%82-%CF%85%CF%80%CE%BF%CE%B3%CF%81%CE%AC%CF%86%CE%B7%CE%BA%CE%B5-%CE%B7-%CE%B4%CE%B9%CE%B1%CE%BA%CE%AE%CF%81%CF%85%CE%BE%CE%B7/#respond" style="display:none;">Ακύρωση απάντησης</a></small></h3>			<form action="https://www.k-tipos.gr/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Σχόλιο:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Όνομα:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Ιστοσελίδα:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-newsletter-signup"><label for="mailster_newsletter_signup"><input name="newsletter_signup" type="checkbox" id="mailster_newsletter_signup" value="1" /> Εγγραφείτε στο newsletter μας!</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Δημοσίευση σχολίου" /> <input type='hidden' name='comment_post_ID' value='69838' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5609c183b0" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="181"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_18_58ff4c66b6ca0_rand td-social-style5 td-social-boxed td-pb-border-top td_block_template_1"><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">3,426</span><span class="td_social_info td_social_info_name">Υποστηρικτές</span><span class="td_social_button"><a href="https://www.facebook.com/201690366595439">Κάντε Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_googleplus"><div class="td-social-box"><div class="td-sp td-sp-googleplus"></div><span class="td_social_info">13</span><span class="td_social_info td_social_info_name">Ακόλουθοι</span><span class="td_social_button"><a href="https://plus.google.com/109506276867952286298">Ακολουθήστε</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">284</span><span class="td_social_info td_social_info_name">Ακόλουθοι</span><span class="td_social_button"><a href="http://instagram.com/xirafi#">Ακολουθήστε</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_rss"><div class="td-social-box"><div class="td-sp td-sp-rss"></div><span class="td_social_info">3,028</span><span class="td_social_info td_social_info_name">Ακόλουθοι</span><span class="td_social_button"><a href="https://www.k-tipos.gr/feed/">Ακολουθήστε</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">850</span><span class="td_social_info td_social_info_name">Ακόλουθοι</span><span class="td_social_button"><a href="https://twitter.com/xirafi">Ακολουθήστε</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">17</span><span class="td_social_info td_social_info_name">Συνδρομητές</span><span class="td_social_button"><a href="http://www.youtube.com/xirafigr">Γίνετε συνδρομητής</a></span></div></div></div></div> <!-- ./block --><div class="td_block_wrap td_block_weather td_block_widget td_uid_19_58ff4c66b8283_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_19_58ff4c66b8283" ><h4 class="block-title"><span class="td-pulldown-size">Ο καιρός στην Καβάλα</span></h4><div id=td_uid_19_58ff4c66b8283 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Kavala,GR</div>
			<div class="td-weather-condition">clear sky</div>
			<i class="td-location-icon td-icons-location"  data-block-uid="td_uid_19_58ff4c66b8283"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_19_58ff4c66b8283">
				<input id="td_uid_19_58ff4c66b8283" class="td-location-set-input" type="text" name="location" value="" >
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span class="td_animation_sprite-27-100-80-0-0-1 clear-sky-d td-w-today-icon" data-td-block-uid="td_uid_19_58ff4c66b8283"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_19_58ff4c66b8283">
					<span class="td-big-degrees">10.5</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span class="td-small-degrees td-w-high-temp">17</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span class="td-small-degrees td-w-low-temp">3</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">74%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span class="td-weather-parameter td-w-today-wind-speed">2.1kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">1%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Τε</div>
						<div class="td-day-degrees">
							<span class="td-degrees-0">17</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Πε</div>
						<div class="td-day-degrees">
							<span class="td-degrees-1">18</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Πα</div>
						<div class="td-day-degrees">
							<span class="td-degrees-2">22</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Σα</div>
						<div class="td-day-degrees">
							<span class="td-degrees-3">23</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Κυ</div>
						<div class="td-day-degrees">
							<span class="td-degrees-4">23</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>
		</div></div> <!-- ./block --><div class="td_block_wrap td_block_1 td_block_widget td_uid_20_58ff4c66b9b6e_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_20_58ff4c66b9b6e" ><script>var block_td_uid_20_58ff4c66b9b6e = new tdBlock();
block_td_uid_20_58ff4c66b9b6e.id = "td_uid_20_58ff4c66b9b6e";
block_td_uid_20_58ff4c66b9b6e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"\u0391\u03a0\u039f\u03a8\u0395\u0399\u03a3","custom_url":"http:\/\/www.k-tipos.gr\/?cat=12","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_20_58ff4c66b9b6e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_20_58ff4c66b9b6e_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_20_58ff4c66b9b6e.td_column_number = "1";
block_td_uid_20_58ff4c66b9b6e.block_type = "td_block_1";
block_td_uid_20_58ff4c66b9b6e.post_count = "5";
block_td_uid_20_58ff4c66b9b6e.found_posts = "7040";
block_td_uid_20_58ff4c66b9b6e.header_color = "#";
block_td_uid_20_58ff4c66b9b6e.ajax_pagination_infinite_stop = "";
block_td_uid_20_58ff4c66b9b6e.max_num_pages = "1408";
tdBlocksArray.push(block_td_uid_20_58ff4c66b9b6e);
</script><div class="td-block-title-wrap"><h4 class="block-title"><a href="http://www.k-tipos.gr/?cat=12" class="td-pulldown-size">ΑΠΟΨΕΙΣ</a></h4></div><div id=td_uid_20_58ff4c66b9b6e class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.k-tipos.gr/%ce%b7-%cf%80%ce%b1%cf%81%ce%b1%ce%b4%ce%bf%cf%83%ce%b9%ce%b1%ce%ba%ce%ae-%ce%b5%ce%bb%ce%bb%ce%b7%ce%bd%ce%bf%cf%83%ce%b5%cf%81%ce%b2%ce%b9%ce%ba%ce%ae-%cf%86%ce%b9%ce%bb%ce%af%ce%b1/" rel="bookmark" title="Η παραδοσιακή ελληνοσερβική φιλία"><img width="324" height="235" class="entry-thumb" src="https://www.k-tipos.gr/wp-content/uploads/2017/04/P4250217-324x235.jpg" alt="" title="Η παραδοσιακή ελληνοσερβική φιλία"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.k-tipos.gr/%ce%b7-%cf%80%ce%b1%cf%81%ce%b1%ce%b4%ce%bf%cf%83%ce%b9%ce%b1%ce%ba%ce%ae-%ce%b5%ce%bb%ce%bb%ce%b7%ce%bd%ce%bf%cf%83%ce%b5%cf%81%ce%b2%ce%b9%ce%ba%ce%ae-%cf%86%ce%b9%ce%bb%ce%af%ce%b1/" rel="bookmark" title="Η παραδοσιακή ελληνοσερβική φιλία">Η παραδοσιακή ελληνοσερβική φιλία</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.k-tipos.gr/author/k-tipos/">Κ-ΤΥΠΟΣ</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-25T15:24:35+00:00" >25 Απριλίου 2017</time></span>                <div class="td-module-comments"><a href="https://www.k-tipos.gr/%ce%b7-%cf%80%ce%b1%cf%81%ce%b1%ce%b4%ce%bf%cf%83%ce%b9%ce%b1%ce%ba%ce%ae-%ce%b5%ce%bb%ce%bb%ce%b7%ce%bd%ce%bf%cf%83%ce%b5%cf%81%ce%b2%ce%b9%ce%ba%ce%ae-%cf%86%ce%b9%ce%bb%ce%af%ce%b1/#respond">0</a></div>            </div>

            <div class="td-excerpt">
                Μία θερμή και με μέλλον φιλία αναπτύχθηκε μεταξύ των εκπαιδευτικών και των μαθητών του 2ου Γυμνασίου Καβάλας και των Σέρβων που φιλοξενούνται στην πόλη....            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.k-tipos.gr/%cf%83%cf%84%ce%b9%cf%82-%ce%b3%ce%bb%ce%ac%cf%83%cf%84%cf%81%ce%b5%cf%82-%cf%83%cf%84%ce%bf-%cf%80%ce%b1%ce%bb%ce%b7%cf%8c-%cf%80%cf%81%ce%ad%cf%80%ce%b5%ce%b9-%ce%bd%ce%b1-%ce%b3%ce%af%ce%bd%ce%b5/" rel="bookmark" title="Στις &#8220;Γλάστρες&#8221; στο Παληό πρέπει να γίνει σωστή δουλειά και όχι ψευτομπάλωμα"><img width="100" height="70" class="entry-thumb" src="https://www.k-tipos.gr/wp-content/uploads/2017/04/P4210213-100x70.jpg" srcset="https://www.k-tipos.gr/wp-content/uploads/2017/04/P4210213-100x70.jpg 100w, https://www.k-tipos.gr/wp-content/uploads/2017/04/P4210213-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Στις &#8220;Γλάστρες&#8221; στο Παληό πρέπει να γίνει σωστή δουλειά και όχι ψευτομπάλωμα"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.k-tipos.gr/%cf%83%cf%84%ce%b9%cf%82-%ce%b3%ce%bb%ce%ac%cf%83%cf%84%cf%81%ce%b5%cf%82-%cf%83%cf%84%ce%bf-%cf%80%ce%b1%ce%bb%ce%b7%cf%8c-%cf%80%cf%81%ce%ad%cf%80%ce%b5%ce%b9-%ce%bd%ce%b1-%ce%b3%ce%af%ce%bd%ce%b5/" rel="bookmark" title="Στις &#8220;Γλάστρες&#8221; στο Παληό πρέπει να γίνει σωστή δουλειά και όχι ψευτομπάλωμα">Στις &#8220;Γλάστρες&#8221; στο Παληό πρέπει να γίνει σωστή δουλειά και όχι...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-25T14:25:48+00:00" >25 Απριλίου 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.k-tipos.gr/%cf%83%cf%84%cf%81%cf%8e%ce%bd%ce%b5%cf%84%ce%b1%ce%b9-%ce%ba%ce%b1%ce%b9-%cf%86%ce%ad%cf%84%ce%bf%cf%82-%ce%b7-%ce%ac%ce%bc%ce%bc%ce%bf%cf%82-%cf%83%cf%84%ce%b7%ce%bd-%ce%b1%ce%ba%cf%84/" rel="bookmark" title="«Στρώνεται» και φέτος η άμμος στην ακτή «Καλαμίτσα»"><img width="100" height="70" class="entry-thumb" src="https://www.k-tipos.gr/wp-content/uploads/2017/04/IMAG0653-100x70.jpg" srcset="https://www.k-tipos.gr/wp-content/uploads/2017/04/IMAG0653-100x70.jpg 100w, https://www.k-tipos.gr/wp-content/uploads/2017/04/IMAG0653-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="«Στρώνεται» και φέτος η άμμος στην ακτή «Καλαμίτσα»"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.k-tipos.gr/%cf%83%cf%84%cf%81%cf%8e%ce%bd%ce%b5%cf%84%ce%b1%ce%b9-%ce%ba%ce%b1%ce%b9-%cf%86%ce%ad%cf%84%ce%bf%cf%82-%ce%b7-%ce%ac%ce%bc%ce%bc%ce%bf%cf%82-%cf%83%cf%84%ce%b7%ce%bd-%ce%b1%ce%ba%cf%84/" rel="bookmark" title="«Στρώνεται» και φέτος η άμμος στην ακτή «Καλαμίτσα»">«Στρώνεται» και φέτος η άμμος στην ακτή «Καλαμίτσα»</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-24T19:23:10+00:00" >24 Απριλίου 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.k-tipos.gr/%cf%84%cf%81%ce%af%ce%b1-%cf%80%ce%b5%cf%81%ce%b9%cf%83%cf%84%ce%b1%cf%84%ce%b9%ce%ba%ce%ac-%ce%b8%cf%81%ce%b1%cf%83%cf%8d%cf%84%ce%b1%cf%84%cf%89%ce%bd-%ce%bf%ce%b4%ce%b7%ce%b3%cf%8e%ce%bd-%cf%80/" rel="bookmark" title="Τρία περιστατικά θρασύτατων οδηγών που στάθμευσαν παράνομα δημιουργώντας σοβαρά προβλήματα"><img width="100" height="70" class="entry-thumb" src="https://www.k-tipos.gr/wp-content/uploads/2017/04/IMAG0646-100x70.jpg" srcset="https://www.k-tipos.gr/wp-content/uploads/2017/04/IMAG0646-100x70.jpg 100w, https://www.k-tipos.gr/wp-content/uploads/2017/04/IMAG0646-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Τρία περιστατικά θρασύτατων οδηγών που στάθμευσαν παράνομα δημιουργώντας σοβαρά προβλήματα"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.k-tipos.gr/%cf%84%cf%81%ce%af%ce%b1-%cf%80%ce%b5%cf%81%ce%b9%cf%83%cf%84%ce%b1%cf%84%ce%b9%ce%ba%ce%ac-%ce%b8%cf%81%ce%b1%cf%83%cf%8d%cf%84%ce%b1%cf%84%cf%89%ce%bd-%ce%bf%ce%b4%ce%b7%ce%b3%cf%8e%ce%bd-%cf%80/" rel="bookmark" title="Τρία περιστατικά θρασύτατων οδηγών που στάθμευσαν παράνομα δημιουργώντας σοβαρά προβλήματα">Τρία περιστατικά θρασύτατων οδηγών που στάθμευσαν παράνομα δημιουργώντας σοβαρά προβλήματα</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-24T17:05:34+00:00" >24 Απριλίου 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.k-tipos.gr/%ce%bc%ce%b5%cf%84%ce%ac-%cf%84%ce%bf-%ce%b3%ce%ae%cf%80%ce%b5%ce%b4%ce%bf-%cf%83%cf%84%ce%bf-%ce%b2%cf%8d%cf%81%cf%89%ce%bd%ce%b1-%ce%ad%cf%87%ce%b5%ce%b9-%cf%83%ce%b5%ce%b9%cf%81%ce%ac-%cf%84%ce%bf/" rel="bookmark" title="Μετά το γήπεδο στο Βύρωνα, έχει σειρά το παλιό κολυμβητήριο"><img width="100" height="70" class="entry-thumb" src="https://www.k-tipos.gr/wp-content/uploads/2017/04/P9276202-100x70.jpg" srcset="https://www.k-tipos.gr/wp-content/uploads/2017/04/P9276202-100x70.jpg 100w, https://www.k-tipos.gr/wp-content/uploads/2017/04/P9276202-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Μετά το γήπεδο στο Βύρωνα, έχει σειρά το παλιό κολυμβητήριο"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.k-tipos.gr/%ce%bc%ce%b5%cf%84%ce%ac-%cf%84%ce%bf-%ce%b3%ce%ae%cf%80%ce%b5%ce%b4%ce%bf-%cf%83%cf%84%ce%bf-%ce%b2%cf%8d%cf%81%cf%89%ce%bd%ce%b1-%ce%ad%cf%87%ce%b5%ce%b9-%cf%83%ce%b5%ce%b9%cf%81%ce%ac-%cf%84%ce%bf/" rel="bookmark" title="Μετά το γήπεδο στο Βύρωνα, έχει σειρά το παλιό κολυμβητήριο">Μετά το γήπεδο στο Βύρωνα, έχει σειρά το παλιό κολυμβητήριο</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-24T15:27:24+00:00" >24 Απριλίου 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->


<div class="td-main-content-wrap td-footer-instagram-container td-container-wrap ">
    
    <div class="td-instagram-user">
        <h4 class="td-footer-instagram-title">
            Follow us on Instagram            <a class="td-footer-instagram-user-link" href="https://www.instagram.com/xirafi" target="_blank">@xirafi</a>
        </h4>
    </div>

    <div class="td_block_wrap td_block_instagram td_uid_21_58ff4c66c12af_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_21_58ff4c66c12af" ><div id=td_uid_21_58ff4c66c12af class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
        
        <!-- user shared images -->
                    <div class="td-instagram-main td-images-on-row-5">
                                        <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BTTFdk6jXhZ" target="_blank">
                                <img class="td-instagram-image" src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/18160555_846264008857557_8444331653022613504_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BTMbj3_jj7z" target="_blank">
                                <img class="td-instagram-image" src="https://scontent.cdninstagram.com/t51.2885-15/e15/c157.0.406.406/18011617_296100947486435_8622614650262913024_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                            <span class="td-video-play-ico">
                                    <img width="40" class="td-retina" src="https://www.k-tipos.gr/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/>
                                </span>
                                                        </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BSjS_hLjKFv" target="_blank">
                                <img class="td-instagram-image" src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/17663113_212270425923981_1184366008152883200_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BSJ72ziDTCN" target="_blank">
                                <img class="td-instagram-image" src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/17493434_1163257933799708_5902075184067641344_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BR80XDbDeqh" target="_blank">
                                <img class="td-instagram-image" src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/17439262_1422669231087361_9066934875369504768_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                    <div class="clearfix"></div>
            </div>
            </div></div> <!-- ./block --></div>



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_23_58ff4c66c1d98_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_23_58ff4c66c1d98" ><script>var block_td_uid_23_58ff4c66c1d98 = new tdBlock();
block_td_uid_23_58ff4c66c1d98.id = "td_uid_23_58ff4c66c1d98";
block_td_uid_23_58ff4c66c1d98.atts = '{"limit":3,"sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u03a3\u0397\u039c\u0391\u039d\u03a4\u0399\u039a\u039f\u03a4\u0395\u03a1\u0391 \u039d\u0395\u0391","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_23_58ff4c66c1d98_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_23_58ff4c66c1d98_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_23_58ff4c66c1d98.td_column_number = "1";
block_td_uid_23_58ff4c66c1d98.block_type = "td_block_7";
block_td_uid_23_58ff4c66c1d98.post_count = "3";
block_td_uid_23_58ff4c66c1d98.found_posts = "709";
block_td_uid_23_58ff4c66c1d98.header_color = "";
block_td_uid_23_58ff4c66c1d98.ajax_pagination_infinite_stop = "";
block_td_uid_23_58ff4c66c1d98.max_num_pages = "237";
tdBlocksArray.push(block_td_uid_23_58ff4c66c1d98);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">ΣΗΜΑΝΤΙΚΟΤΕΡΑ ΝΕΑ</span></h4></div><div id=td_uid_23_58ff4c66c1d98 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.k-tipos.gr/%ce%bf-%cf%84-%ce%b1-%cf%81-%ce%b5%ce%af%cf%80%ce%b5-%ce%be%ce%b5%ce%ba%ce%ac%ce%b8%ce%b1%cf%81%ce%b1-%ce%bf%cf%87%ce%b9-%cf%83%cf%84%ce%b7%ce%bd-%ce%b1%ce%bb%ce%bb%ce%b1%ce%b3%ce%ae-%cf%8c%ce%b4/" rel="bookmark" title="Ο Τ.Α.Ρ. είπε ξεκάθαρα ΟΧΙ, στην αλλαγή όδευσης του αγωγού"><img width="100" height="70" class="entry-thumb" src="https://www.k-tipos.gr/wp-content/uploads/2017/04/σύσκεψη-για-την-όδευση-του-tap-100x70.jpg" srcset="https://www.k-tipos.gr/wp-content/uploads/2017/04/σύσκεψη-για-την-όδευση-του-tap-100x70.jpg 100w, https://www.k-tipos.gr/wp-content/uploads/2017/04/σύσκεψη-για-την-όδευση-του-tap-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ο Τ.Α.Ρ. είπε ξεκάθαρα ΟΧΙ, στην αλλαγή όδευσης του αγωγού"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.k-tipos.gr/%ce%bf-%cf%84-%ce%b1-%cf%81-%ce%b5%ce%af%cf%80%ce%b5-%ce%be%ce%b5%ce%ba%ce%ac%ce%b8%ce%b1%cf%81%ce%b1-%ce%bf%cf%87%ce%b9-%cf%83%cf%84%ce%b7%ce%bd-%ce%b1%ce%bb%ce%bb%ce%b1%ce%b3%ce%ae-%cf%8c%ce%b4/" rel="bookmark" title="Ο Τ.Α.Ρ. είπε ξεκάθαρα ΟΧΙ, στην αλλαγή όδευσης του αγωγού">Ο Τ.Α.Ρ. είπε ξεκάθαρα ΟΧΙ, στην αλλαγή όδευσης του αγωγού</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-25T15:51:07+00:00" >25 Απριλίου 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.k-tipos.gr/%ce%b4%ce%ae%ce%bc%ce%bf%cf%82-%ce%ba%ce%b1%ce%b2%ce%ac%ce%bb%ce%b1%cf%82-%cf%85%cf%80%ce%bf%ce%b3%cf%81%ce%ac%cf%86%ce%b7%ce%ba%ce%b5-%ce%b7-%ce%b4%ce%b9%ce%b1%ce%ba%ce%ae%cf%81%cf%85%ce%be%ce%b7/" rel="bookmark" title="Δήμος Καβάλας: Υπογράφηκε η διακήρυξη του διαγωνισμού για τα εγκαταλελειμμένα αυτοκίνητα"><img width="100" height="70" class="entry-thumb" src="https://www.k-tipos.gr/wp-content/uploads/2017/04/γερανός-αυτοκίνητα-100x70.jpg" srcset="https://www.k-tipos.gr/wp-content/uploads/2017/04/γερανός-αυτοκίνητα-100x70.jpg 100w, https://www.k-tipos.gr/wp-content/uploads/2017/04/γερανός-αυτοκίνητα-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Δήμος Καβάλας: Υπογράφηκε η διακήρυξη του διαγωνισμού για τα εγκαταλελειμμένα αυτοκίνητα"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.k-tipos.gr/%ce%b4%ce%ae%ce%bc%ce%bf%cf%82-%ce%ba%ce%b1%ce%b2%ce%ac%ce%bb%ce%b1%cf%82-%cf%85%cf%80%ce%bf%ce%b3%cf%81%ce%ac%cf%86%ce%b7%ce%ba%ce%b5-%ce%b7-%ce%b4%ce%b9%ce%b1%ce%ba%ce%ae%cf%81%cf%85%ce%be%ce%b7/" rel="bookmark" title="Δήμος Καβάλας: Υπογράφηκε η διακήρυξη του διαγωνισμού για τα εγκαταλελειμμένα αυτοκίνητα">Δήμος Καβάλας: Υπογράφηκε η διακήρυξη του διαγωνισμού για τα εγκαταλελειμμένα αυτοκίνητα</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-25T12:42:50+00:00" >25 Απριλίου 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.k-tipos.gr/energean-oil-gas-%cf%8c%cf%80%ce%bf%ce%b9%ce%bf%cf%82-%ce%b5%cf%80%ce%b5%ce%bd%ce%b4%cf%8d%ce%b5%ce%b9-%cf%87%cf%81%ce%ae%ce%bc%ce%b1%cf%84%ce%b1-%ce%b5%ce%af%ce%bd%ce%b1%ce%b9-%ce%bc%ce%ad/" rel="bookmark" title="Energean Oil and Gas: «Όποιος επενδύει χρήματα είναι μέτοχος και όποιος εργάζεται είναι εργαζόμενος»"><img width="100" height="70" class="entry-thumb" src="https://www.k-tipos.gr/wp-content/uploads/2017/01/DSCN0411-100x70.jpg" srcset="https://www.k-tipos.gr/wp-content/uploads/2017/01/DSCN0411-100x70.jpg 100w, https://www.k-tipos.gr/wp-content/uploads/2017/01/DSCN0411-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Energean Oil and Gas: «Όποιος επενδύει χρήματα είναι μέτοχος και όποιος εργάζεται είναι εργαζόμενος»"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.k-tipos.gr/energean-oil-gas-%cf%8c%cf%80%ce%bf%ce%b9%ce%bf%cf%82-%ce%b5%cf%80%ce%b5%ce%bd%ce%b4%cf%8d%ce%b5%ce%b9-%cf%87%cf%81%ce%ae%ce%bc%ce%b1%cf%84%ce%b1-%ce%b5%ce%af%ce%bd%ce%b1%ce%b9-%ce%bc%ce%ad/" rel="bookmark" title="Energean Oil and Gas: «Όποιος επενδύει χρήματα είναι μέτοχος και όποιος εργάζεται είναι εργαζόμενος»">Energean Oil and Gas: «Όποιος επενδύει χρήματα είναι μέτοχος και όποιος...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-25T12:33:05+00:00" >25 Απριλίου 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_24_58ff4c66c4e12_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_24_58ff4c66c4e12" ><script>var block_td_uid_24_58ff4c66c4e12 = new tdBlock();
block_td_uid_24_58ff4c66c4e12.id = "td_uid_24_58ff4c66c4e12";
block_td_uid_24_58ff4c66c4e12.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u0394\u0397\u039c\u039f\u03a6\u0399\u039b\u0395\u0399\u03a3 \u0394\u0397\u039c\u039f\u03a3\u0399\u0395\u03a5\u03a3\u0395\u0399\u03a3","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_24_58ff4c66c4e12_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_24_58ff4c66c4e12_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_24_58ff4c66c4e12.td_column_number = "1";
block_td_uid_24_58ff4c66c4e12.block_type = "td_block_7";
block_td_uid_24_58ff4c66c4e12.post_count = "3";
block_td_uid_24_58ff4c66c4e12.found_posts = "25092";
block_td_uid_24_58ff4c66c4e12.header_color = "";
block_td_uid_24_58ff4c66c4e12.ajax_pagination_infinite_stop = "";
block_td_uid_24_58ff4c66c4e12.max_num_pages = "8364";
tdBlocksArray.push(block_td_uid_24_58ff4c66c4e12);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">ΔΗΜΟΦΙΛΕΙΣ ΔΗΜΟΣΙΕΥΣΕΙΣ</span></h4></div><div id=td_uid_24_58ff4c66c4e12 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.k-tipos.gr/%ce%bf-%ce%ba%cf%81%ce%b1%ce%bf%cf%85%ce%bd%ce%ac%ce%ba%ce%b7%cf%82-%ce%bc%ce%b1%cf%82-%ce%b2%cf%81%ce%af%ce%b6%ce%b5%ce%b9-%ce%ba%ce%b1%ce%b9-%ce%bc%ce%b1%cf%82-%ce%bb%ce%ad%ce%b5%ce%b9-%ce%b2%ce%bf/" rel="bookmark" title="Ο Κραουνάκης μας βρίζει και μας λέει Βούλγαρους κι εμείς πάμε και τον χειροκροτούμε!!!"><img width="100" height="70" class="entry-thumb" src="https://www.k-tipos.gr/wp-content/uploads/2016/07/κραουνάκης1-100x70.jpg" srcset="https://www.k-tipos.gr/wp-content/uploads/2016/07/κραουνάκης1-100x70.jpg 100w, https://www.k-tipos.gr/wp-content/uploads/2016/07/κραουνάκης1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ο Κραουνάκης μας βρίζει και μας λέει Βούλγαρους κι εμείς πάμε και τον χειροκροτούμε!!!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.k-tipos.gr/%ce%bf-%ce%ba%cf%81%ce%b1%ce%bf%cf%85%ce%bd%ce%ac%ce%ba%ce%b7%cf%82-%ce%bc%ce%b1%cf%82-%ce%b2%cf%81%ce%af%ce%b6%ce%b5%ce%b9-%ce%ba%ce%b1%ce%b9-%ce%bc%ce%b1%cf%82-%ce%bb%ce%ad%ce%b5%ce%b9-%ce%b2%ce%bf/" rel="bookmark" title="Ο Κραουνάκης μας βρίζει και μας λέει Βούλγαρους κι εμείς πάμε και τον χειροκροτούμε!!!">Ο Κραουνάκης μας βρίζει και μας λέει Βούλγαρους κι εμείς πάμε...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-07-25T20:50:42+00:00" >25 Ιουλίου 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.k-tipos.gr/%cf%81%ce%b1%ce%bd%cf%84%ce%ac%cf%81-%ce%ba%ce%b1%cf%84%ce%b1%ce%b3%cf%81%ce%b1%cf%86%ce%ae%cf%82-%cf%84%ce%b7%cf%82-%cf%84%ce%b1%cf%87%cf%8d%cf%84%ce%b7%cf%84%ce%b1%cf%82-%ce%ba%ce%b1%ce%b9-%cf%86/" rel="bookmark" title="Ραντάρ καταγραφής της ταχύτητας και φωτογράφησης οχημάτων σε 12 σημεία του οδικού δικτύου του Νομού Καβάλας"><img width="100" height="70" class="entry-thumb" src="https://www.k-tipos.gr/wp-content/uploads/2016/03/troxea-thumb-large-100x70.jpg" srcset="https://www.k-tipos.gr/wp-content/uploads/2016/03/troxea-thumb-large-100x70.jpg 100w, https://www.k-tipos.gr/wp-content/uploads/2016/03/troxea-thumb-large-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ραντάρ καταγραφής της ταχύτητας και φωτογράφησης οχημάτων σε 12 σημεία του οδικού δικτύου του Νομού Καβάλας"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.k-tipos.gr/%cf%81%ce%b1%ce%bd%cf%84%ce%ac%cf%81-%ce%ba%ce%b1%cf%84%ce%b1%ce%b3%cf%81%ce%b1%cf%86%ce%ae%cf%82-%cf%84%ce%b7%cf%82-%cf%84%ce%b1%cf%87%cf%8d%cf%84%ce%b7%cf%84%ce%b1%cf%82-%ce%ba%ce%b1%ce%b9-%cf%86/" rel="bookmark" title="Ραντάρ καταγραφής της ταχύτητας και φωτογράφησης οχημάτων σε 12 σημεία του οδικού δικτύου του Νομού Καβάλας">Ραντάρ καταγραφής της ταχύτητας και φωτογράφησης οχημάτων σε 12 σημεία του...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-03-30T13:43:41+00:00" >30 Μαρτίου 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.k-tipos.gr/%ce%bf-%cf%80%ce%b1%cf%80%ce%ac%cf%82-%cf%84%ce%b7%cf%82-%ce%b1%cf%85%ce%bb%ce%ae%cf%82-%ce%ba%ce%b1%ce%b2%ce%ac%ce%bb%ce%b1%cf%82-%ce%b4%ce%b5%ce%bd-%ce%b4%ce%af%cf%83%cf%84%ce%b1%cf%83%ce%b5-%ce%bd/" rel="bookmark" title="Ο παπάς της Αυλής Καβάλας, δεν δίστασε να τα βάλει με τους «Αντίχριστους», όπως τους είπε, του Αρτέμη Σώρρα"><img width="100" height="70" class="entry-thumb" src="https://www.k-tipos.gr/wp-content/uploads/2017/01/Papas_sorras-100x70.jpg" srcset="https://www.k-tipos.gr/wp-content/uploads/2017/01/Papas_sorras-100x70.jpg 100w, https://www.k-tipos.gr/wp-content/uploads/2017/01/Papas_sorras-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ο παπάς της Αυλής Καβάλας, δεν δίστασε να τα βάλει με τους «Αντίχριστους», όπως τους είπε, του Αρτέμη Σώρρα"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.k-tipos.gr/%ce%bf-%cf%80%ce%b1%cf%80%ce%ac%cf%82-%cf%84%ce%b7%cf%82-%ce%b1%cf%85%ce%bb%ce%ae%cf%82-%ce%ba%ce%b1%ce%b2%ce%ac%ce%bb%ce%b1%cf%82-%ce%b4%ce%b5%ce%bd-%ce%b4%ce%af%cf%83%cf%84%ce%b1%cf%83%ce%b5-%ce%bd/" rel="bookmark" title="Ο παπάς της Αυλής Καβάλας, δεν δίστασε να τα βάλει με τους «Αντίχριστους», όπως τους είπε, του Αρτέμη Σώρρα">Ο παπάς της Αυλής Καβάλας, δεν δίστασε να τα βάλει με...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-04T19:52:29+00:00" >4 Ιανουαρίου 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_25_58ff4c66c919a_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_25_58ff4c66c919a" ><h4 class="block-title"><span class="td-pulldown-size">ΔΗΜΟΦΙΛΕΙΣ ΚΑΤΗΓΟΡΙΕΣ</span></h4><ul class="td-pb-padding-side"><li><a href="https://www.k-tipos.gr/category/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/">ΕΙΔΗΣΕΙΣ<span class="td-cat-no">11753</span></a></li><li><a href="https://www.k-tipos.gr/category/%ce%b1%cf%80%cf%8c%cf%88%ce%b5%ce%b9%cf%82/%ce%ac%cf%80%ce%b1%ce%be-%ce%b7%ce%bc%ce%b5%cf%81%ce%b7%cf%83%ce%af%cf%89%cf%82/">ΑΠΑΞ ΗΜΕΡΗΣΙΩΣ<span class="td-cat-no">2782</span></a></li><li><a href="https://www.k-tipos.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%cf%83%ce%bc%cf%8c%cf%82/">ΑΘΛΗΤΙΣΜΟΣ<span class="td-cat-no">2617</span></a></li><li><a href="https://www.k-tipos.gr/category/%ce%b1%cf%80%cf%8c%cf%88%ce%b5%ce%b9%cf%82/">ΑΠΟΨΕΙΣ<span class="td-cat-no">2321</span></a></li><li><a href="https://www.k-tipos.gr/category/%ce%b1%cf%80%cf%8c%cf%88%ce%b5%ce%b9%cf%82/%cf%86%cf%89%cf%84%ce%bf%ce%b3%cf%81%ce%b1%cf%86%ce%af%ce%b1-%cf%84%ce%b7%cf%82-%ce%b7%ce%bc%ce%ad%cf%81%ce%b1%cf%82/">ΦΩΤΟΓΡΑΦΙΑ ΤΗΣ ΗΜΕΡΑΣ<span class="td-cat-no">1124</span></a></li><li><a href="https://www.k-tipos.gr/category/%ce%b1%cf%80%cf%8c%cf%88%ce%b5%ce%b9%cf%82/%ce%ad%cf%87%ce%bf%cf%85%ce%bc%ce%b5-%ce%ba%ce%b1%ce%b9-%ce%bb%ce%ad%ce%bc%ce%b5/">ΕΧΟΥΜΕ ΚΑΙ ΛΕΜΕ<span class="td-cat-no">1007</span></a></li><li><a href="https://www.k-tipos.gr/category/%ce%b1%cf%80%cf%8c%cf%88%ce%b5%ce%b9%cf%82/%ce%b1%cf%84%ce%ac%ce%ba%ce%b5%cf%82/">ΑΤΑΚΕΣ<span class="td-cat-no">1005</span></a></li><li><a href="https://www.k-tipos.gr/category/%cf%84-%ce%b1/%ce%b4%ce%ae%ce%bc%ce%bf%cf%82-%ce%ba%ce%b1%ce%b2%ce%ac%ce%bb%ce%b1%cf%82/">ΔΗΜΟΣ ΚΑΒΑΛΑΣ<span class="td-cat-no">773</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.k-tipos.gr/"><img class="td-retina-data" src="https://www.k-tipos.gr/wp-content/uploads/2016/02/k-tipos_272.png" data-retina="https://www.k-tipos.gr/wp-content/uploads/2016/02/k-tipos_272.png" alt="Καθημερινός Τύπος" title="Καθημερινός Τύπος | Καθημερινή διαδικτυακή εφημερίδα του νομού Καβάλας"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ΣΧΕΤΙΚΑ ΜΕ ΕΜΑΣ</span></div>Ανεξάρτητη διαδικτυακή καθημερινή εφημερίδα της Καβάλας από τις εκδόσεις Ξυράφι<div class="footer-email-wrap">Επικοινωνία: <a href="mailto:info@xirafi.gr">info@xirafi.gr</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>ΑΚΟΛΟΥΘΗΣΤΕ ΜΑΣ</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/ktipos" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/109506276867952286298/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/xirafi/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@xirafi.gr" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/xirafi" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/xirafigr" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-main_menu-container"><ul id="menu-main_menu-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-48"><a href="https://www.k-tipos.gr/">ΑΡΧΙΚΗ</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-72"><a href="https://www.k-tipos.gr/%cf%80%ce%bf%ce%b9%ce%bf%ce%b9-%ce%b5%ce%b9%ce%bc%ce%b1%cf%83%cf%84%ce%b5/">ΠΟΙΟΙ ΕΙΜΑΣΤΕ</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-71"><a href="https://www.k-tipos.gr/%ce%b5%ce%ba%ce%b4%ce%bf%cf%83%ce%b5%ce%b9%cf%82-%ce%b5%ce%ba%cf%84%cf%85%cf%80%cf%89%cf%83%ce%b5%ce%b9%cf%82-%ce%be%cf%85%cf%81%ce%b1%cf%86%ce%b9/">ΕΚΔΟΣΕΙΣ ΞΥΡΑΦΙ</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-56861"><a href="https://www.k-tipos.gr/manage-subscriptions/">ΣΥΝΔΡΟΜΗΤΕΣ</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-47"><a href="https://www.k-tipos.gr/%ce%b5%cf%80%ce%b9%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%b9%ce%b1/">ΕΠΙΚΟΙΝΩΝΙΑ</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; εκδόσεις Ξυράφι 2003-2017                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<!-- GOOGLE ANALYTICS -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-38748632-6', 'auto');
  ga('send', 'pageview');

</script>		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 7.8.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 58ff4c66cc420
    -->

    <script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","pagination":{"all":"All","next":"\u0395\u03c0\u03cc\u03bc\u03b5\u03bd\u03bf","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["\u039a\u03c5\u03c1\u03b9\u03b1\u03ba\u03ae","\u0394\u03b5\u03c5\u03c4\u03ad\u03c1\u03b1","\u03a4\u03c1\u03af\u03c4\u03b7","\u03a4\u03b5\u03c4\u03ac\u03c1\u03c4\u03b7","\u03a0\u03ad\u03bc\u03c0\u03c4\u03b7","\u03a0\u03b1\u03c1\u03b1\u03c3\u03ba\u03b5\u03c5\u03ae","\u03a3\u03ac\u03b2\u03b2\u03b1\u03c4\u03bf"],"dayNamesShort":["\u039a\u03c5","\u0394\u03b5","\u03a4\u03c1","\u03a4\u03b5","\u03a0\u03b5","\u03a0\u03b1","\u03a3\u03b1"],"dayNamesMin":["\u039a","\u0394","\u03a4","\u03a4","\u03a0","\u03a0","\u03a3"],"monthNames":["\u0399\u03b1\u03bd\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u03a6\u03b5\u03b2\u03c1\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u039c\u03ac\u03c1\u03c4\u03b9\u03bf\u03c2","\u0391\u03c0\u03c1\u03af\u03bb\u03b9\u03bf\u03c2","\u039c\u03ac\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bd\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bb\u03b9\u03bf\u03c2","\u0391\u03cd\u03b3\u03bf\u03c5\u03c3\u03c4\u03bf\u03c2","\u03a3\u03b5\u03c0\u03c4\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u039f\u03ba\u03c4\u03ce\u03b2\u03c1\u03b9\u03bf\u03c2","\u039d\u03bf\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u0394\u03b5\u03ba\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2"],"monthNamesShort":["\u0399\u03b1\u03bd\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u03a6\u03b5\u03b2\u03c1\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u039c\u03ac\u03c1\u03c4\u03b9\u03bf\u03c2","\u0391\u03c0\u03c1\u03af\u03bb\u03b9\u03bf\u03c2","\u039c\u03ac\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bd\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bb\u03b9\u03bf\u03c2","\u0391\u03cd\u03b3\u03bf\u03c5\u03c3\u03c4\u03bf\u03c2","\u03a3\u03b5\u03c0\u03c4\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u039f\u03ba\u03c4\u03ce\u03b2\u03c1\u03b9\u03bf\u03c2","\u039d\u03bf\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u0394\u03b5\u03ba\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2"],"nextText":"\u0395\u03c0\u03cc\u03bc\u03b5\u03bd\u03bf","prevText":"\u03a0\u03c1\u03bf\u03b7\u03b3\u03bf\u03cd\u03bc\u03b5\u03bd\u03bf","currentText":"\u03a3\u03ae\u03bc\u03b5\u03c1\u03b1","closeText":"\u03a4\u03ad\u03bb\u03bf\u03c2"}};/* ]]> */ </script><script type='text/javascript' src='https://www.k-tipos.gr/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<script type='text/javascript' src='https://www.k-tipos.gr/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.k-tipos.gr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='//www.k-tipos.gr/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='//www.k-tipos.gr/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/%CE%B4%CE%AE%CE%BC%CE%BF%CF%82-%CE%BA%CE%B1%CE%B2%CE%AC%CE%BB%CE%B1%CF%82-%CF%85%CF%80%CE%BF%CE%B3%CF%81%CE%AC%CF%86%CE%B7%CE%BA%CE%B5-%CE%B7-%CE%B4%CE%B9%CE%B1%CE%BA%CE%AE%CF%81%CF%85%CE%BE%CE%B7\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.k-tipos.gr/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/%CE%B4%CE%AE%CE%BC%CE%BF%CF%82-%CE%BA%CE%B1%CE%B2%CE%AC%CE%BB%CE%B1%CF%82-%CF%85%CF%80%CE%BF%CE%B3%CF%81%CE%AC%CF%86%CE%B7%CE%BA%CE%B5-%CE%B7-%CE%B4%CE%B9%CE%B1%CE%BA%CE%AE%CF%81%CF%85%CE%BE%CE%B7\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.k-tipos.gr/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.0.4'></script>
<script type='text/javascript' src='https://www.k-tipos.gr/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=7.8.1'></script>
<script type='text/javascript' src='https://www.k-tipos.gr/wp-includes/js/comment-reply.min.js?ver=00fca96759364cc40456ff6a6bc27dbb'></script>
<script type='text/javascript' src='https://www.k-tipos.gr/wp-includes/js/wp-embed.min.js?ver=00fca96759364cc40456ff6a6bc27dbb'></script>
<script type="text/css" id="tmpl-tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</script><style type="text/css" id="tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</style>
<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Kavala,GR","api_location":"Kavala","api_language":"en","today_icon":"clear-sky-d","today_icon_text":"clear sky","today_temp":[10.5,50.8],"today_humidity":74,"today_wind_speed":[2.1,1.3],"today_min":[3,37.4],"today_max":[17,62.6],"today_clouds":1,"current_unit":0,"forecast":[{"timestamp":1493200800,"day_temp":[17,62],"day_name":"\u03a4\u03b5","owm_day_index":1},{"timestamp":1493287200,"day_temp":[18,64],"day_name":"\u03a0\u03b5","owm_day_index":2},{"timestamp":1493373600,"day_temp":[22,71],"day_name":"\u03a0\u03b1","owm_day_index":3},{"timestamp":1493460000,"day_temp":[23,73],"day_name":"\u03a3\u03b1","owm_day_index":4},{"timestamp":1493546400,"day_temp":[23,74],"day_name":"\u039a\u03c5","owm_day_index":5}],"api_key":"5893ae71fbc9d28b832691406f6ba39b"});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_19_58ff4c66b8283","location":"Kavala,GR","api_location":"Kavala","api_language":"en","today_icon":"clear-sky-d","today_icon_text":"clear sky","today_temp":[10.5,50.8],"today_humidity":74,"today_wind_speed":[2.1,1.3],"today_min":[3,37.4],"today_max":[17,62.6],"today_clouds":1,"current_unit":0,"forecast":[{"timestamp":1493200800,"day_temp":[17,62],"day_name":"\u03a4\u03b5","owm_day_index":1},{"timestamp":1493287200,"day_temp":[18,64],"day_name":"\u03a0\u03b5","owm_day_index":2},{"timestamp":1493373600,"day_temp":[22,71],"day_name":"\u03a0\u03b1","owm_day_index":3},{"timestamp":1493460000,"day_temp":[23,73],"day_name":"\u03a3\u03b1","owm_day_index":4},{"timestamp":1493546400,"day_temp":[23,74],"day_name":"\u039a\u03c5","owm_day_index":5}],"api_key":"5893ae71fbc9d28b832691406f6ba39b"});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[69838]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.k-tipos.gr/wp-content/themes/Newspaper-child03/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.k-tipos.gr/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Ο Κ-ΤΥΠΟΣ χρησιμοποιεί cookies για την καλύτερη και ταχύτερη περιήγησή σας. Με την πρόσβαση σας στο k-tipos.gr αποδέχεστε την χρήση.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button wp-default">OK</a>
				</div>
			</div>
</body>
</html>