<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="el" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.k-tipos.gr/xmlrpc.php" />
    <script type='text/javascript'>SG_POPUPS_QUEUE = [];SG_POPUP_DATA = [];SG_APP_POPUP_URL = 'https://www.k-tipos.gr/wp-content/plugins/popup-builder';SG_POPUP_VERSION='2.49_1;'</script><meta property="og:image" content="https://www.k-tipos.gr/wp-content/uploads/2017/02/ατίκ-παράσταση.jpg" /><meta name="author" content="Κ-ΤΥΠΟΣ">
<link rel="icon" type="image/png" href="https://www.k-tipos.gr/wp-content/uploads/2016/02/kt_favicon16.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.k-tipos.gr/wp-content/uploads/2016/02/k-tipos_76x76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.k-tipos.gr/wp-content/uploads/2016/02/k-tipos_120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.k-tipos.gr/wp-content/uploads/2016/02/k-tipos_152x152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.k-tipos.gr/wp-content/uploads/2016/02/k-tipos_114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.k-tipos.gr/wp-content/uploads/2016/02/k-tipos_144x144.png"/>
<!-- This site is optimized with the Yoast SEO plugin v4.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Από την Πέμπτη 9 Φεβρουαρίου 2017, η προπώληση εισιτηρίων για τη συναυλία «Ο Αττίκ στο Παρίσι» - Κ-ΤΥΠΟΣ</title>
<link rel="canonical" href="https://www.k-tipos.gr/%ce%b1%cf%80%cf%8c-%cf%84%ce%b7%ce%bd-%cf%80%ce%ad%ce%bc%cf%80%cf%84%ce%b7-9-%cf%86%ce%b5%ce%b2%cf%81%ce%bf%cf%85%ce%b1%cf%81%ce%af%ce%bf%cf%85-2017-%ce%b7-%cf%80%cf%81%ce%bf%cf%80%cf%8e%ce%bb%ce%b7/" />
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Από την Πέμπτη 9 Φεβρουαρίου 2017, η προπώληση εισιτηρίων για τη συναυλία «Ο Αττίκ στο Παρίσι» - Κ-ΤΥΠΟΣ" />
<meta property="og:description" content="Η Δημοτική Θεατρική Κοινωφελής Επιχείρηση Καβάλας φιλοξενεί τον Γιώργη Χριστοδούλου, την Κυριακή 12 Φεβρουαρίου 2017 και ώρα 9 το βράδυ, στο θέατρο «Αντιγόνη Βαλάκου», σε μία συναυλία που αποκαλύπτει τα χαμένα τραγούδια του Αττίκ από την περίοδο που ζούσε στο Παρίσι. Για πρώτη φορά στο φως, ύστερα από εκατό και πλέον χρόνια, τα τραγούδια του &hellip;" />
<meta property="og:url" content="https://www.k-tipos.gr/%ce%b1%cf%80%cf%8c-%cf%84%ce%b7%ce%bd-%cf%80%ce%ad%ce%bc%cf%80%cf%84%ce%b7-9-%cf%86%ce%b5%ce%b2%cf%81%ce%bf%cf%85%ce%b1%cf%81%ce%af%ce%bf%cf%85-2017-%ce%b7-%cf%80%cf%81%ce%bf%cf%80%cf%8e%ce%bb%ce%b7/" />
<meta property="og:site_name" content="Κ-ΤΥΠΟΣ" />
<meta property="article:publisher" content="https://www.facebook.com/ktipos" />
<meta property="article:author" content="http://www.facebook.com/ktipos" />
<meta property="article:section" content="ΕΙΔΗΣΕΙΣ" />
<meta property="article:published_time" content="2017-02-07T13:46:19+02:00" />
<meta property="fb:app_id" content="10207147343774780" />
<meta property="og:image" content="https://www.k-tipos.gr/wp-content/uploads/2017/02/ατίκ-παράσταση.jpg" />
<meta property="og:image:width" content="692" />
<meta property="og:image:height" content="566" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Η Δημοτική Θεατρική Κοινωφελής Επιχείρηση Καβάλας φιλοξενεί τον Γιώργη Χριστοδούλου, την Κυριακή 12 Φεβρουαρίου 2017 και ώρα 9 το βράδυ, στο θέατρο «Αντιγόνη Βαλάκου», σε μία συναυλία που αποκαλύπτει τα χαμένα τραγούδια του Αττίκ από την περίοδο που ζούσε στο Παρίσι. Για πρώτη φορά στο φως, ύστερα από εκατό και πλέον χρόνια, τα τραγούδια του [&hellip;]" />
<meta name="twitter:title" content="Από την Πέμπτη 9 Φεβρουαρίου 2017, η προπώληση εισιτηρίων για τη συναυλία «Ο Αττίκ στο Παρίσι» - Κ-ΤΥΠΟΣ" />
<meta name="twitter:site" content="@xirafi" />
<meta name="twitter:image" content="https://www.k-tipos.gr/wp-content/uploads/2017/02/ατίκ-παράσταση.jpg" />
<meta name="twitter:creator" content="@xirafi" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Κ-ΤΥΠΟΣ" href="https://www.k-tipos.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; Κ-ΤΥΠΟΣ" href="https://www.k-tipos.gr/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Κ-ΤΥΠΟΣ &raquo; iCal Τροφοδοσία" href="https://www.k-tipos.gr/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων Από την Πέμπτη 9 Φεβρουαρίου 2017, η προπώληση εισιτηρίων για τη συναυλία «Ο Αττίκ στο Παρίσι» &raquo; Κ-ΤΥΠΟΣ" href="https://www.k-tipos.gr/%ce%b1%cf%80%cf%8c-%cf%84%ce%b7%ce%bd-%cf%80%ce%ad%ce%bc%cf%80%cf%84%ce%b7-9-%cf%86%ce%b5%ce%b2%cf%81%ce%bf%cf%85%ce%b1%cf%81%ce%af%ce%bf%cf%85-2017-%ce%b7-%cf%80%cf%81%ce%bf%cf%80%cf%8e%ce%bb%ce%b7/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.k-tipos.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=e6b3d3d90d59dc82e3df61d4930acb3b"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='awesome-weather-css'  href='https://www.k-tipos.gr/wp-content/plugins/awesome-weather/awesome-weather.css?ver=e6b3d3d90d59dc82e3df61d4930acb3b' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=e6b3d3d90d59dc82e3df61d4930acb3b' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.k-tipos.gr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.k-tipos.gr/wp-content/plugins/cookie-notice/css/front.css?ver=e6b3d3d90d59dc82e3df61d4930acb3b' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.k-tipos.gr/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.0.4.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='woocommerce-layout-css'  href='//www.k-tipos.gr/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=2.6.14' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//www.k-tipos.gr/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=2.6.14' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//www.k-tipos.gr/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=2.6.14' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=e6b3d3d90d59dc82e3df61d4930acb3b' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=e6b3d3d90d59dc82e3df61d4930acb3b' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='https://www.k-tipos.gr/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=3.7.3' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='https://www.k-tipos.gr/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=3.7.3' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='https://www.k-tipos.gr/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=3.7.3' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='td-theme-css'  href='https://www.k-tipos.gr/wp-content/themes/Newspaper/style.css?ver=6.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.k-tipos.gr/wp-content/themes/Newspaper-child03/style.css?ver=6.1c' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.k-tipos.gr/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-woo-css'  href='https://www.k-tipos.gr/wp-content/themes/Newspaper/style-woocommerce.css?ver=7.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.k-tipos.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.k-tipos.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.k-tipos.gr\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.k-tipos.gr/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.38'></script>
<script type='text/javascript' src='https://www.k-tipos.gr/wp-content/plugins/popup-builder/javascript/sg_popup_core.js?ver=1'></script>
<script type='text/javascript' src='https://www.k-tipos.gr/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.0.4.1'></script>
<script type='text/javascript' src='https://www.k-tipos.gr/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/%CE%B1%CF%80%CF%8C-%CF%84%CE%B7%CE%BD-%CF%80%CE%AD%CE%BC%CF%80%CF%84%CE%B7-9-%CF%86%CE%B5%CE%B2%CF%81%CE%BF%CF%85%CE%B1%CF%81%CE%AF%CE%BF%CF%85-2017-%CE%B7-%CF%80%CF%81%CE%BF%CF%80%CF%8E%CE%BB%CE%B7\/?wc-ajax=%%endpoint%%","i18n_view_cart":"\u0395\u03bc\u03c6\u03ac\u03bd\u03b9\u03c3\u03b7 \u039a\u03b1\u03bb\u03b1\u03b8\u03b9\u03bf\u03cd","cart_url":"https:\/\/www.k-tipos.gr","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.k-tipos.gr/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=2.6.14'></script>
<script type='text/javascript' src='https://www.k-tipos.gr/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=5.0.1'></script>
<link rel='https://api.w.org/' href='https://www.k-tipos.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.k-tipos.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.k-tipos.gr/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.k-tipos.gr/?p=67464' />
<link rel="alternate" type="application/json+oembed" href="https://www.k-tipos.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.k-tipos.gr%2F%25ce%25b1%25cf%2580%25cf%258c-%25cf%2584%25ce%25b7%25ce%25bd-%25cf%2580%25ce%25ad%25ce%25bc%25cf%2580%25cf%2584%25ce%25b7-9-%25cf%2586%25ce%25b5%25ce%25b2%25cf%2581%25ce%25bf%25cf%2585%25ce%25b1%25cf%2581%25ce%25af%25ce%25bf%25cf%2585-2017-%25ce%25b7-%25cf%2580%25cf%2581%25ce%25bf%25cf%2580%25cf%258e%25ce%25bb%25ce%25b7%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.k-tipos.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.k-tipos.gr%2F%25ce%25b1%25cf%2580%25cf%258c-%25cf%2584%25ce%25b7%25ce%25bd-%25cf%2580%25ce%25ad%25ce%25bc%25cf%2580%25cf%2584%25ce%25b7-9-%25cf%2586%25ce%25b5%25ce%25b2%25cf%2581%25ce%25bf%25cf%2585%25ce%25b1%25cf%2581%25ce%25af%25ce%25bf%25cf%2585-2017-%25ce%25b7-%25cf%2580%25cf%2581%25ce%25bf%25cf%2580%25cf%258e%25ce%25bb%25ce%25b7%2F&#038;format=xml" />
<!-- BING SEO ACCOUNT -->
<meta name="msvalidate.01" content="8C8C25058A46DCF15307CB3924488AE8" />

<!-- PINTEREST -->
<meta name="p:domain_verify" content="bae39c62e6449fc5d7a73fede6b666eb"/><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.k-tipos.gr/?wordfence_logHuman=1&hid=0329FC18D58815A83CE046046BB9B5B5');
</script><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.k-tipos.gr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.0.4.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-67464 single-format-standard tribe-no-js ---9--2017-- single_template_2 wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/ktipos" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/109506276867952286298/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/xirafi/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@xirafi.gr" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/xirafi" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/xirafigr" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-news_menu-container"><ul id="menu-news_menu" class="td-mobile-main-menu"><li id="menu-item-62" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-62"><a href="https://www.k-tipos.gr/">ΑΡΧΙΚΗ</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-38"><a href="https://www.k-tipos.gr/category/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/">ΕΙΔΗΣΕΙΣ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.k-tipos.gr/category/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%b1%cf%83%cf%84%cf%85%ce%bd%ce%bf%ce%bc%ce%b9%ce%ba%ce%ac/">ΑΣΤΥΝΟΜΙΚΑ</a></li>
	<li class="menu-item-0"><a href="https://www.k-tipos.gr/category/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%b4%ce%ae%ce%bc%ce%bf%ce%b9/">ΔΗΜΟΙ</a></li>
	<li class="menu-item-0"><a href="https://www.k-tipos.gr/category/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%b5%ce%ba%cf%80%ce%b1%ce%af%ce%b4%ce%b5%cf%85%cf%83%ce%b7/">ΕΚΠΑΙΔΕΥΣΗ</a></li>
	<li class="menu-item-0"><a href="https://www.k-tipos.gr/category/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/">ΠΟΛΙΤΙΚΗ</a></li>
	<li class="menu-item-0"><a href="https://www.k-tipos.gr/category/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%cf%83%ce%bc%cf%8c%cf%82/">ΠΟΛΙΤΙΣΜΟΣ</a></li>
	<li class="menu-item-0"><a href="https://www.k-tipos.gr/category/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%cf%83%cf%85%ce%bd%ce%b4%ce%b9%ce%ba%ce%b1%ce%bb%ce%b9%cf%83%ce%bc%cf%8c%cf%82/">ΣΥΝΔΙΚΑΛΙΣΜΟΣ</a></li>
</ul>
</li>
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37"><a href="https://www.k-tipos.gr/category/%ce%b1%cf%80%cf%8c%cf%88%ce%b5%ce%b9%cf%82/">ΑΠΟΨΕΙΣ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="https://www.k-tipos.gr/category/%ce%b1%cf%80%cf%8c%cf%88%ce%b5%ce%b9%cf%82/%ce%ac%cf%80%ce%b1%ce%be-%ce%b7%ce%bc%ce%b5%cf%81%ce%b7%cf%83%ce%af%cf%89%cf%82/">ΑΠΑΞ ΗΜΕΡΗΣΙΩΣ</a></li>
	<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="https://www.k-tipos.gr/category/%ce%b1%cf%80%cf%8c%cf%88%ce%b5%ce%b9%cf%82/%ce%ad%cf%87%ce%bf%cf%85%ce%bc%ce%b5-%ce%ba%ce%b1%ce%b9-%ce%bb%ce%ad%ce%bc%ce%b5/">ΕΧΟΥΜΕ ΚΑΙ ΛΕΜΕ</a></li>
	<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="https://www.k-tipos.gr/category/%ce%b1%cf%80%cf%8c%cf%88%ce%b5%ce%b9%cf%82/%ce%b1%cf%84%ce%ac%ce%ba%ce%b5%cf%82/">ΑΤΑΚΕΣ</a></li>
	<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="https://www.k-tipos.gr/category/%ce%b1%cf%80%cf%8c%cf%88%ce%b5%ce%b9%cf%82/%cf%86%cf%89%cf%84%ce%bf%ce%b3%cf%81%ce%b1%cf%86%ce%af%ce%b1-%cf%84%ce%b7%cf%82-%ce%b7%ce%bc%ce%ad%cf%81%ce%b1%cf%82/">ΦΩΤΟΓΡΑΦΙΑ ΤΗΣ ΗΜΕΡΑΣ</a></li>
</ul>
</li>
<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36"><a href="https://www.k-tipos.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%cf%83%ce%bc%cf%8c%cf%82/">ΑΘΛΗΤΙΣΜΟΣ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.k-tipos.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%cf%83%ce%bc%cf%8c%cf%82/%ce%bc%cf%80%ce%ac%cf%83%ce%ba%ce%b5%cf%84/">ΜΠΑΣΚΕΤ</a></li>
	<li class="menu-item-0"><a href="https://www.k-tipos.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%cf%83%ce%bc%cf%8c%cf%82/%cf%80%ce%bf%ce%b4%cf%8c%cf%83%cf%86%ce%b1%ce%b9%cf%81%ce%bf/">ΠΟΔΟΣΦΑΙΡΟ</a></li>
</ul>
</li>
<li id="menu-item-152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152"><a href="https://www.k-tipos.gr/%ce%bc%ce%b9%ce%ba%cf%81%ce%ad%cf%82-%ce%b1%ce%b3%ce%b3%ce%b5%ce%bb%ce%af%ce%b5%cf%82/">ΜΙΚΡΕΣ ΑΓΓΕΛΙΕΣ</a></li>
<li id="menu-item-356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-356"><a href="http://www.k-tipos.gr/?post_type=tribe_events">ΕΚΔΗΛΩΣΕΙΣ</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.k-tipos.gr/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Αναζήτηση</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 3
-->

<div class="td-header-wrap td-header-style-3">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons rain-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">2.1</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Kavala, GR</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                Τρίτη, 7 Φεβ 2017
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-main_menu" class="top-header-menu"><li id="menu-item-48" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-48"><a href="https://www.k-tipos.gr/">ΑΡΧΙΚΗ</a></li>
<li id="menu-item-72" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-72"><a href="https://www.k-tipos.gr/%cf%80%ce%bf%ce%b9%ce%bf%ce%b9-%ce%b5%ce%b9%ce%bc%ce%b1%cf%83%cf%84%ce%b5/">ΠΟΙΟΙ ΕΙΜΑΣΤΕ</a></li>
<li id="menu-item-71" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-71"><a href="https://www.k-tipos.gr/%ce%b5%ce%ba%ce%b4%ce%bf%cf%83%ce%b5%ce%b9%cf%82-%ce%b5%ce%ba%cf%84%cf%85%cf%80%cf%89%cf%83%ce%b5%ce%b9%cf%82-%ce%be%cf%85%cf%81%ce%b1%cf%86%ce%b9/">ΕΚΔΟΣΕΙΣ ΞΥΡΑΦΙ</a></li>
<li id="menu-item-56861" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-56861"><a href="https://www.k-tipos.gr/manage-subscriptions/">ΣΥΝΔΡΟΜΗΤΕΣ</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-47"><a href="https://www.k-tipos.gr/%ce%b5%cf%80%ce%b9%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%b9%ce%b1/">ΕΠΙΚΟΙΝΩΝΙΑ</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/ktipos" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/109506276867952286298/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/xirafi/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@xirafi.gr" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/xirafi" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/xirafigr" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.k-tipos.gr/">
            <img class="td-retina-data" data-retina="https://www.k-tipos.gr/wp-content/uploads/2016/02/k-tipos_544-1-300x89.png" src="https://www.k-tipos.gr/wp-content/uploads/2016/02/k-tipos_272-1.png" alt="Καθημερινός Τύπος" title="Καθημερινός Τύπος | Καθημερινή διαδικτυακή εφημερίδα του νομού Καβάλας"/>
            <span class="td-visual-hidden">Κ-ΤΥΠΟΣ</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><!--<a href="https://www.k-tipos.gr/%cf%8c%ce%bb%ce%bf-%cf%84%ce%bf-%cf%80%cf%81%cf%8c%ce%b3%cf%81%ce%b1%ce%bc%ce%bc%ce%b1-%cf%84%ce%bf%cf%85-59%ce%bf%cf%85-%cf%86%ce%b5%cf%83%cf%84%ce%b9%ce%b2%ce%ac%ce%bb-%cf%86%ce%b9%ce%bb%ce%af%cf%80/"><img src="https://www.k-tipos.gr/wp-content/uploads/2016/07/ktypos_banner.jpg" alt="" /></a>
-->
<div class="td-visible-desktop">
    <a href="http://print.xirafi.gr"><img src="
https://www.k-tipos.gr/wp-content/uploads/2016/03/print_728x90_0002.gif" alt="" /></a>
</div>
<div class="td-visible-tablet-landscape">
    <a href="http://print.xirafi.gr"><img src="https://www.k-tipos.gr/wp-content/uploads/2016/03/print_728x90_0002.gif" alt="" /></a>
</div>
<div class="td-visible-tablet-portrait">
    <a href="http://print.xirafi.gr"><img src="https://www.k-tipos.gr/wp-content/uploads/2016/03/print_680x84_0002.gif" alt="" /></a>
</div>
<div class="td-visible-phone">
    <a href="http://print.xirafi.gr"><img src="https://www.k-tipos.gr/wp-content/uploads/2016/03/print_300x37_0002.gif" alt="" /></a>
</div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://www.k-tipos.gr/">
			<img class="td-retina-data" data-retina="https://www.k-tipos.gr/wp-content/uploads/2016/02/k-tipos_logo_280.png" src="https://www.k-tipos.gr/wp-content/uploads/2016/02/k-tipos_logo_140.png" alt="Καθημερινός Τύπος" title="Καθημερινός Τύπος | Καθημερινή διαδικτυακή εφημερίδα του νομού Καβάλας"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://www.k-tipos.gr/">
			<img class="td-retina-data" data-retina="https://www.k-tipos.gr/wp-content/uploads/2016/02/k-tipos_544-1-300x89.png" src="https://www.k-tipos.gr/wp-content/uploads/2016/02/k-tipos_272-1.png" alt="Καθημερινός Τύπος" title="Καθημερινός Τύπος | Καθημερινή διαδικτυακή εφημερίδα του νομού Καβάλας"/>
		</a>
	    </div>
    <div class="menu-news_menu-container"><ul id="menu-news_menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-62"><a href="https://www.k-tipos.gr/">ΑΡΧΙΚΗ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-38"><a href="https://www.k-tipos.gr/category/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/">ΕΙΔΗΣΕΙΣ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_589a334eeb130_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_589a334eeb130" ><script>var block_td_uid_2_589a334eeb130 = new tdBlock();
block_td_uid_2_589a334eeb130.id = "td_uid_2_589a334eeb130";
block_td_uid_2_589a334eeb130.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_2_589a334eeb130_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_589a334eeb130_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_589a334eeb130.td_column_number = "3";
block_td_uid_2_589a334eeb130.block_type = "td_block_mega_menu";
block_td_uid_2_589a334eeb130.post_count = "4";
block_td_uid_2_589a334eeb130.found_posts = "11889";
block_td_uid_2_589a334eeb130.header_color = "";
block_td_uid_2_589a334eeb130.ajax_pagination_infinite_stop = "";
block_td_uid_2_589a334eeb130.max_num_pages = "2973";
tdBlocksArray.push(block_td_uid_2_589a334eeb130);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_589a334eeb130" id="td_uid_3_589a334eeccb6" data-td_block_id="td_uid_2_589a334eeb130" data-td_filter_value="" href="https://www.k-tipos.gr/category/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/">Όλα</a><a class="mega-menu-sub-cat-td_uid_2_589a334eeb130"  id="td_uid_4_589a334eecd46" data-td_block_id="td_uid_2_589a334eeb130" data-td_filter_value="63" href="https://www.k-tipos.gr/category/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%b1%cf%83%cf%84%cf%85%ce%bd%ce%bf%ce%bc%ce%b9%ce%ba%ce%ac/">ΑΣΤΥΝΟΜΙΚΑ</a><a class="mega-menu-sub-cat-td_uid_2_589a334eeb130"  id="td_uid_5_589a334eece01" data-td_block_id="td_uid_2_589a334eeb130" data-td_filter_value="79" href="https://www.k-tipos.gr/category/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%b4%ce%ae%ce%bc%ce%bf%ce%b9/">ΔΗΜΟΙ</a><a class="mega-menu-sub-cat-td_uid_2_589a334eeb130"  id="td_uid_6_589a334eeceb5" data-td_block_id="td_uid_2_589a334eeb130" data-td_filter_value="80" href="https://www.k-tipos.gr/category/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%ce%b5%ce%ba%cf%80%ce%b1%ce%af%ce%b4%ce%b5%cf%85%cf%83%ce%b7/">ΕΚΠΑΙΔΕΥΣΗ</a><a class="mega-menu-sub-cat-td_uid_2_589a334eeb130"  id="td_uid_7_589a334eecf67" data-td_block_id="td_uid_2_589a334eeb130" data-td_filter_value="10" href="https://www.k-tipos.gr/category/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%ce%ba%ce%ae/">ΠΟΛΙΤΙΚΗ</a><a class="mega-menu-sub-cat-td_uid_2_589a334eeb130"  id="td_uid_8_589a334eed017" data-td_block_id="td_uid_2_589a334eeb130" data-td_filter_value="8" href="https://www.k-tipos.gr/category/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%cf%83%ce%bc%cf%8c%cf%82/">ΠΟΛΙΤΙΣΜΟΣ</a><a class="mega-menu-sub-cat-td_uid_2_589a334eeb130"  id="td_uid_9_589a334eed0c9" data-td_block_id="td_uid_2_589a334eeb130" data-td_filter_value="81" href="https://www.k-tipos.gr/category/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%cf%83%cf%85%ce%bd%ce%b4%ce%b9%ce%ba%ce%b1%ce%bb%ce%b9%cf%83%ce%bc%cf%8c%cf%82/">ΣΥΝΔΙΚΑΛΙΣΜΟΣ</a></div></div><div id=td_uid_2_589a334eeb130 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.k-tipos.gr/%ce%b5%cf%80%ce%b5%ce%ba%cf%84%ce%b5%ce%af%ce%bd%ce%b5%cf%84%ce%b1%ce%b9-%cf%84%ce%bf-%ce%b4%ce%af%ce%ba%cf%84%cf%85%ce%bf-%cf%86%cf%85%cf%83%ce%b9%ce%ba%ce%bf%cf%8d-%ce%b1%ce%b5%cf%81%ce%af%ce%bf/" rel="bookmark" title="Επεκτείνεται το δίκτυο φυσικού αερίου σε 18 πόλεις στην Ελλάδα και την ανατολική Μακεδονία-Θράκη"><img width="218" height="150" class="entry-thumb" src="https://www.k-tipos.gr/wp-content/uploads/2016/10/tap-218x150.jpg" srcset="https://www.k-tipos.gr/wp-content/uploads/2016/10/tap-218x150.jpg 218w, https://www.k-tipos.gr/wp-content/uploads/2016/10/tap-100x70.jpg 100w, https://www.k-tipos.gr/wp-content/uploads/2016/10/tap-534x367.jpg 534w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Επεκτείνεται το δίκτυο φυσικού αερίου σε 18 πόλεις στην Ελλάδα και την ανατολική Μακεδονία-Θράκη"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.k-tipos.gr/%ce%b5%cf%80%ce%b5%ce%ba%cf%84%ce%b5%ce%af%ce%bd%ce%b5%cf%84%ce%b1%ce%b9-%cf%84%ce%bf-%ce%b4%ce%af%ce%ba%cf%84%cf%85%ce%bf-%cf%86%cf%85%cf%83%ce%b9%ce%ba%ce%bf%cf%8d-%ce%b1%ce%b5%cf%81%ce%af%ce%bf/" rel="bookmark" title="Επεκτείνεται το δίκτυο φυσικού αερίου σε 18 πόλεις στην Ελλάδα και την ανατολική Μακεδονία-Θράκη">Επεκτείνεται το δίκτυο φυσικού αερίου σε 18 πόλεις στην Ελλάδα και&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.k-tipos.gr/%ce%b5%ce%bd%ce%af%cf%83%cf%87%cf%85%cf%83%ce%b7-%cf%84%ce%bf%cf%85-%cf%80%ce%b1%cf%81%ce%b1%cf%81%cf%84%ce%ae%ce%bc%ce%b1%cf%84%ce%bf%cf%82-%cf%87%cf%81%cf%8c%ce%bd%ce%b9%cf%89%ce%bd-%cf%80%ce%b1/" rel="bookmark" title="Ενίσχυση του Παραρτήματος Χρόνιων Παθήσεων Καβάλας με προσωπικό, ανακοίνωσε ο πρόεδρος του Κέντρου Κοινωνικής Πρόνοιας Α.Μ.-Θ."><img width="218" height="150" class="entry-thumb" src="https://www.k-tipos.gr/wp-content/uploads/2017/02/βασιλόπιτα-θχπ-καβάλας-218x150.jpg" srcset="https://www.k-tipos.gr/wp-content/uploads/2017/02/βασιλόπιτα-θχπ-καβάλας-218x150.jpg 218w, https://www.k-tipos.gr/wp-content/uploads/2017/02/βασιλόπιτα-θχπ-καβάλας-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ενίσχυση του Παραρτήματος Χρόνιων Παθήσεων Καβάλας με προσωπικό, ανακοίνωσε ο πρόεδρος του Κέντρου Κοινωνικής Πρόνοιας Α.Μ.-Θ."/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.k-tipos.gr/%ce%b5%ce%bd%ce%af%cf%83%cf%87%cf%85%cf%83%ce%b7-%cf%84%ce%bf%cf%85-%cf%80%ce%b1%cf%81%ce%b1%cf%81%cf%84%ce%ae%ce%bc%ce%b1%cf%84%ce%bf%cf%82-%cf%87%cf%81%cf%8c%ce%bd%ce%b9%cf%89%ce%bd-%cf%80%ce%b1/" rel="bookmark" title="Ενίσχυση του Παραρτήματος Χρόνιων Παθήσεων Καβάλας με προσωπικό, ανακοίνωσε ο πρόεδρος του Κέντρου Κοινωνικής Πρόνοιας Α.Μ.-Θ.">Ενίσχυση του Παραρτήματος Χρόνιων Παθήσεων Καβάλας με προσωπικό, ανακοίνωσε ο πρόεδρος&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.k-tipos.gr/%cf%84%ce%bf-%cf%87%ce%b1%ce%bc%cf%8c%ce%b3%ce%b5%ce%bb%ce%bf-%cf%84%ce%bf%cf%85-%cf%80%ce%b1%ce%b9%ce%b4%ce%b9%ce%bf%cf%8d-%ce%ba%ce%b1%ce%b9-%ce%bf-%ce%bf%ce%b4%cf%85%cf%83%cf%83/" rel="bookmark" title="«Το Χαμόγελο του Παιδιού» και ο «Οδυσσέας» ήρθαν στην Καβάλα"><img width="218" height="150" class="entry-thumb" src="https://www.k-tipos.gr/wp-content/uploads/2017/02/οδυσσέας-στην-καβάλα-218x150.jpg" srcset="https://www.k-tipos.gr/wp-content/uploads/2017/02/οδυσσέας-στην-καβάλα-218x150.jpg 218w, https://www.k-tipos.gr/wp-content/uploads/2017/02/οδυσσέας-στην-καβάλα-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="«Το Χαμόγελο του Παιδιού» και ο «Οδυσσέας» ήρθαν στην Καβάλα"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.k-tipos.gr/%cf%84%ce%bf-%cf%87%ce%b1%ce%bc%cf%8c%ce%b3%ce%b5%ce%bb%ce%bf-%cf%84%ce%bf%cf%85-%cf%80%ce%b1%ce%b9%ce%b4%ce%b9%ce%bf%cf%8d-%ce%ba%ce%b1%ce%b9-%ce%bf-%ce%bf%ce%b4%cf%85%cf%83%cf%83/" rel="bookmark" title="«Το Χαμόγελο του Παιδιού» και ο «Οδυσσέας» ήρθαν στην Καβάλα">«Το Χαμόγελο του Παιδιού» και ο «Οδυσσέας» ήρθαν στην Καβάλα</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.k-tipos.gr/51%cf%87%cf%81%ce%bf%ce%bd%ce%bf%cf%82-%ce%b7%ce%bc%ce%b5%ce%b4%ce%b1%cf%80%cf%8c%cf%82-%ce%b4%ce%b9%ce%b1%ce%ba%ce%b9%ce%bd%ce%bf%cf%8d%cf%83%ce%b5-%ce%ba%ce%b1%ce%b9-%ce%ba%ce%b1%cf%84%ce%b5%ce%af/" rel="bookmark" title="51χρονος ημεδαπός διακινούσε και κατείχε κάνναβη"><img width="218" height="150" class="entry-thumb" src="https://www.k-tipos.gr/wp-content/uploads/2017/02/κάνναβη-218x150.jpg" srcset="https://www.k-tipos.gr/wp-content/uploads/2017/02/κάνναβη-218x150.jpg 218w, https://www.k-tipos.gr/wp-content/uploads/2017/02/κάνναβη-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="51χρονος ημεδαπός διακινούσε και κατείχε κάνναβη"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.k-tipos.gr/51%cf%87%cf%81%ce%bf%ce%bd%ce%bf%cf%82-%ce%b7%ce%bc%ce%b5%ce%b4%ce%b1%cf%80%cf%8c%cf%82-%ce%b4%ce%b9%ce%b1%ce%ba%ce%b9%ce%bd%ce%bf%cf%8d%cf%83%ce%b5-%ce%ba%ce%b1%ce%b9-%ce%ba%ce%b1%cf%84%ce%b5%ce%af/" rel="bookmark" title="51χρονος ημεδαπός διακινούσε και κατείχε κάνναβη">51χρονος ημεδαπός διακινούσε και κατείχε κάνναβη</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_589a334eeb130" data-td_block_id="td_uid_2_589a334eeb130"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_589a334eeb130" data-td_block_id="td_uid_2_589a334eeb130"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-37"><a href="https://www.k-tipos.gr/category/%ce%b1%cf%80%cf%8c%cf%88%ce%b5%ce%b9%cf%82/">ΑΠΟΨΕΙΣ</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-41"><a href="https://www.k-tipos.gr/category/%ce%b1%cf%80%cf%8c%cf%88%ce%b5%ce%b9%cf%82/%ce%ac%cf%80%ce%b1%ce%be-%ce%b7%ce%bc%ce%b5%cf%81%ce%b7%cf%83%ce%af%cf%89%cf%82/">ΑΠΑΞ ΗΜΕΡΗΣΙΩΣ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-43"><a href="https://www.k-tipos.gr/category/%ce%b1%cf%80%cf%8c%cf%88%ce%b5%ce%b9%cf%82/%ce%ad%cf%87%ce%bf%cf%85%ce%bc%ce%b5-%ce%ba%ce%b1%ce%b9-%ce%bb%ce%ad%ce%bc%ce%b5/">ΕΧΟΥΜΕ ΚΑΙ ΛΕΜΕ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-42"><a href="https://www.k-tipos.gr/category/%ce%b1%cf%80%cf%8c%cf%88%ce%b5%ce%b9%cf%82/%ce%b1%cf%84%ce%ac%ce%ba%ce%b5%cf%82/">ΑΤΑΚΕΣ</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44"><a href="https://www.k-tipos.gr/category/%ce%b1%cf%80%cf%8c%cf%88%ce%b5%ce%b9%cf%82/%cf%86%cf%89%cf%84%ce%bf%ce%b3%cf%81%ce%b1%cf%86%ce%af%ce%b1-%cf%84%ce%b7%cf%82-%ce%b7%ce%bc%ce%ad%cf%81%ce%b1%cf%82/">ΦΩΤΟΓΡΑΦΙΑ ΤΗΣ ΗΜΕΡΑΣ</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-36"><a href="https://www.k-tipos.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%cf%83%ce%bc%cf%8c%cf%82/">ΑΘΛΗΤΙΣΜΟΣ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_589a334ef0a72_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_10_589a334ef0a72" ><script>var block_td_uid_10_589a334ef0a72 = new tdBlock();
block_td_uid_10_589a334ef0a72.id = "td_uid_10_589a334ef0a72";
block_td_uid_10_589a334ef0a72.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"9","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_10_589a334ef0a72_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_589a334ef0a72_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_589a334ef0a72.td_column_number = "3";
block_td_uid_10_589a334ef0a72.block_type = "td_block_mega_menu";
block_td_uid_10_589a334ef0a72.post_count = "4";
block_td_uid_10_589a334ef0a72.found_posts = "2517";
block_td_uid_10_589a334ef0a72.header_color = "";
block_td_uid_10_589a334ef0a72.ajax_pagination_infinite_stop = "";
block_td_uid_10_589a334ef0a72.max_num_pages = "630";
tdBlocksArray.push(block_td_uid_10_589a334ef0a72);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_10_589a334ef0a72" id="td_uid_11_589a334ef211d" data-td_block_id="td_uid_10_589a334ef0a72" data-td_filter_value="" href="https://www.k-tipos.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%cf%83%ce%bc%cf%8c%cf%82/">Όλα</a><a class="mega-menu-sub-cat-td_uid_10_589a334ef0a72"  id="td_uid_12_589a334ef21bc" data-td_block_id="td_uid_10_589a334ef0a72" data-td_filter_value="57" href="https://www.k-tipos.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%cf%83%ce%bc%cf%8c%cf%82/%ce%bc%cf%80%ce%ac%cf%83%ce%ba%ce%b5%cf%84/">ΜΠΑΣΚΕΤ</a><a class="mega-menu-sub-cat-td_uid_10_589a334ef0a72"  id="td_uid_13_589a334ef2270" data-td_block_id="td_uid_10_589a334ef0a72" data-td_filter_value="56" href="https://www.k-tipos.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%cf%83%ce%bc%cf%8c%cf%82/%cf%80%ce%bf%ce%b4%cf%8c%cf%83%cf%86%ce%b1%ce%b9%cf%81%ce%bf/">ΠΟΔΟΣΦΑΙΡΟ</a></div></div><div id=td_uid_10_589a334ef0a72 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.k-tipos.gr/%ce%b4%ce%b9%cf%80%ce%bb%cf%8c-%cf%80%ce%b1%cf%81%ce%b1%ce%bc%ce%bf%ce%bd%ce%ae%cf%82-%ce%b3%ce%b9%ce%b1-%cf%84%ce%b7%ce%bd-%ce%b1-%ce%b5-%ce%ba%ce%b1%ce%b2%ce%ac%ce%bb%ce%b1%cf%82/" rel="bookmark" title="«Διπλό» παραμονής(;) για την Α.Ε. Καβάλας επί του Θεολόγου"><img width="218" height="150" class="entry-thumb" src="https://www.k-tipos.gr/wp-content/uploads/2016/03/ποδόσφαιρο-11-218x150.jpeg" srcset="https://www.k-tipos.gr/wp-content/uploads/2016/03/ποδόσφαιρο-11-218x150.jpeg 218w, https://www.k-tipos.gr/wp-content/uploads/2016/03/ποδόσφαιρο-11-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="«Διπλό» παραμονής(;) για την Α.Ε. Καβάλας επί του Θεολόγου"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.k-tipos.gr/%ce%b4%ce%b9%cf%80%ce%bb%cf%8c-%cf%80%ce%b1%cf%81%ce%b1%ce%bc%ce%bf%ce%bd%ce%ae%cf%82-%ce%b3%ce%b9%ce%b1-%cf%84%ce%b7%ce%bd-%ce%b1-%ce%b5-%ce%ba%ce%b1%ce%b2%ce%ac%ce%bb%ce%b1%cf%82/" rel="bookmark" title="«Διπλό» παραμονής(;) για την Α.Ε. Καβάλας επί του Θεολόγου">«Διπλό» παραμονής(;) για την Α.Ε. Καβάλας επί του Θεολόγου</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.k-tipos.gr/%cf%83%ce%b5-%ce%ba%cf%81%ce%af%cf%83%ce%b9%ce%bc%ce%b7-%ce%ba%ce%b1%ce%bc%cf%80%ce%ae-%ce%b7-%cf%80%ce%b1%cf%81%ce%b1%ce%bc%ce%bf%ce%bd%ce%ae-%cf%84%ce%bf%cf%85-%ce%b1%cf%83%cf%84%ce%ad%cf%81%ce%b1/" rel="bookmark" title="Σε κρίσιμη καμπή η παραμονή του Αστέρα Καβάλας και της Αγίας Βαρβάρας στη Γ΄ εθνική κατηγορία"><img width="218" height="150" class="entry-thumb" src="https://www.k-tipos.gr/wp-content/uploads/2016/03/μπάσκετ-05-218x150.jpg" srcset="https://www.k-tipos.gr/wp-content/uploads/2016/03/μπάσκετ-05-218x150.jpg 218w, https://www.k-tipos.gr/wp-content/uploads/2016/03/μπάσκετ-05-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Σε κρίσιμη καμπή η παραμονή του Αστέρα Καβάλας και της Αγίας Βαρβάρας στη Γ΄ εθνική κατηγορία"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.k-tipos.gr/%cf%83%ce%b5-%ce%ba%cf%81%ce%af%cf%83%ce%b9%ce%bc%ce%b7-%ce%ba%ce%b1%ce%bc%cf%80%ce%ae-%ce%b7-%cf%80%ce%b1%cf%81%ce%b1%ce%bc%ce%bf%ce%bd%ce%ae-%cf%84%ce%bf%cf%85-%ce%b1%cf%83%cf%84%ce%ad%cf%81%ce%b1/" rel="bookmark" title="Σε κρίσιμη καμπή η παραμονή του Αστέρα Καβάλας και της Αγίας Βαρβάρας στη Γ΄ εθνική κατηγορία">Σε κρίσιμη καμπή η παραμονή του Αστέρα Καβάλας και της Αγίας&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.k-tipos.gr/%cf%80%ce%b5%cf%84%ce%bf%cf%83%cf%86%ce%b1%ce%af%cf%81%ce%b9%cf%83%ce%b7-%ce%b1%ce%bd%ce%b4%cf%81%cf%8e%ce%bd-%ce%bf-%ce%b1-%ce%bf-%ce%ba-%ce%b7%cf%84%cf%84%ce%ae%ce%b8%ce%b7%ce%ba%ce%b5-2-3-%cf%83/" rel="bookmark" title="Πετοσφαίριση ανδρών: Ο Α.Ο.Κ. ηττήθηκε 2-3 σετ από τον Έβρο Σουφλίου στο ντέρμπι του ομίλου ανατολικής Μακεδονίας-Θράκης"><img width="218" height="150" class="entry-thumb" src="https://www.k-tipos.gr/wp-content/uploads/2016/11/Volleyball-Icon-218x150.jpg" srcset="https://www.k-tipos.gr/wp-content/uploads/2016/11/Volleyball-Icon-218x150.jpg 218w, https://www.k-tipos.gr/wp-content/uploads/2016/11/Volleyball-Icon-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Πετοσφαίριση ανδρών: Ο Α.Ο.Κ. ηττήθηκε 2-3 σετ από τον Έβρο Σουφλίου στο ντέρμπι του ομίλου ανατολικής Μακεδονίας-Θράκης"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.k-tipos.gr/%cf%80%ce%b5%cf%84%ce%bf%cf%83%cf%86%ce%b1%ce%af%cf%81%ce%b9%cf%83%ce%b7-%ce%b1%ce%bd%ce%b4%cf%81%cf%8e%ce%bd-%ce%bf-%ce%b1-%ce%bf-%ce%ba-%ce%b7%cf%84%cf%84%ce%ae%ce%b8%ce%b7%ce%ba%ce%b5-2-3-%cf%83/" rel="bookmark" title="Πετοσφαίριση ανδρών: Ο Α.Ο.Κ. ηττήθηκε 2-3 σετ από τον Έβρο Σουφλίου στο ντέρμπι του ομίλου ανατολικής Μακεδονίας-Θράκης">Πετοσφαίριση ανδρών: Ο Α.Ο.Κ. ηττήθηκε 2-3 σετ από τον Έβρο Σουφλίου&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.k-tipos.gr/%cf%83%ce%ba%ce%bb%ce%b7%cf%81%cf%8c-%ce%ba%ce%b1%cf%81%cf%8d%ce%b4%ce%b9-%ce%bf-%ce%bf%cf%81%cf%86%ce%ad%ce%b1%cf%82-%ce%be%ce%ac%ce%bd%ce%b8%ce%b7%cf%82-%ce%ad%cf%86%ce%b5%cf%81/" rel="bookmark" title="“Σκληρό καρύδι” ο Ορφέας Ξάνθης, έφερε 1-1 με τον Α.Ο. “Καβάλα”"><img width="218" height="150" class="entry-thumb" src="https://www.k-tipos.gr/wp-content/uploads/2017/02/διεκδίκηση-μπάλα-218x150.jpg" srcset="https://www.k-tipos.gr/wp-content/uploads/2017/02/διεκδίκηση-μπάλα-218x150.jpg 218w, https://www.k-tipos.gr/wp-content/uploads/2017/02/διεκδίκηση-μπάλα-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“Σκληρό καρύδι” ο Ορφέας Ξάνθης, έφερε 1-1 με τον Α.Ο. “Καβάλα”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.k-tipos.gr/%cf%83%ce%ba%ce%bb%ce%b7%cf%81%cf%8c-%ce%ba%ce%b1%cf%81%cf%8d%ce%b4%ce%b9-%ce%bf-%ce%bf%cf%81%cf%86%ce%ad%ce%b1%cf%82-%ce%be%ce%ac%ce%bd%ce%b8%ce%b7%cf%82-%ce%ad%cf%86%ce%b5%cf%81/" rel="bookmark" title="“Σκληρό καρύδι” ο Ορφέας Ξάνθης, έφερε 1-1 με τον Α.Ο. “Καβάλα”">“Σκληρό καρύδι” ο Ορφέας Ξάνθης, έφερε 1-1 με τον Α.Ο. “Καβάλα”</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_589a334ef0a72" data-td_block_id="td_uid_10_589a334ef0a72"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_589a334ef0a72" data-td_block_id="td_uid_10_589a334ef0a72"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-152"><a href="https://www.k-tipos.gr/%ce%bc%ce%b9%ce%ba%cf%81%ce%ad%cf%82-%ce%b1%ce%b3%ce%b3%ce%b5%ce%bb%ce%af%ce%b5%cf%82/">ΜΙΚΡΕΣ ΑΓΓΕΛΙΕΣ</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-356"><a href="http://www.k-tipos.gr/?post_type=tribe_events">ΕΚΔΗΛΩΣΕΙΣ</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.k-tipos.gr/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Αναζήτηση" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-67464" class="post-67464 post type-post status-publish format-standard has-post-thumbnail hentry category-7 category-8" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="https://www.k-tipos.gr/">Αρχική</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Προβολή ΕΙΔΗΣΕΙΣ" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://www.k-tipos.gr/category/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/">
                                  <span itemprop="name">ΕΙΔΗΣΕΙΣ</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Από την Πέμπτη 9 Φεβρουαρίου 2017, η προπώληση εισιτηρίων για τη συναυλία...</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="https://www.k-tipos.gr/category/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/">ΕΙΔΗΣΕΙΣ</a></li><li class="entry-category"><a  href="https://www.k-tipos.gr/category/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/%cf%80%ce%bf%ce%bb%ce%b9%cf%84%ce%b9%cf%83%ce%bc%cf%8c%cf%82/">ΠΟΛΙΤΙΣΜΟΣ</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Από την Πέμπτη 9 Φεβρουαρίου 2017, η προπώληση εισιτηρίων για τη συναυλία «Ο Αττίκ στο Παρίσι»</h1>

                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name"><div class="td-author-by">Από</div> <a href="https://www.k-tipos.gr/author/k-tipos/">Κ-ΤΥΠΟΣ</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-07T13:46:19+00:00" >7 Φεβρουαρίου 2017</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-67464">8</span></div>                                <div class="td-post-comments"><a href="https://www.k-tipos.gr/%ce%b1%cf%80%cf%8c-%cf%84%ce%b7%ce%bd-%cf%80%ce%ad%ce%bc%cf%80%cf%84%ce%b7-9-%cf%86%ce%b5%ce%b2%cf%81%ce%bf%cf%85%ce%b1%cf%81%ce%af%ce%bf%cf%85-2017-%ce%b7-%cf%80%cf%81%ce%bf%cf%80%cf%8e%ce%bb%ce%b7/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.k-tipos.gr%2F%25ce%25b1%25cf%2580%25cf%258c-%25cf%2584%25ce%25b7%25ce%25bd-%25cf%2580%25ce%25ad%25ce%25bc%25cf%2580%25cf%2584%25ce%25b7-9-%25cf%2586%25ce%25b5%25ce%25b2%25cf%2581%25ce%25bf%25cf%2585%25ce%25b1%25cf%2581%25ce%25af%25ce%25bf%25cf%2585-2017-%25ce%25b7-%25cf%2580%25cf%2581%25ce%25bf%25cf%2580%25cf%258e%25ce%25bb%25ce%25b7%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Κοινοποίηση στο Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%91%CF%80%CF%8C+%CF%84%CE%B7%CE%BD+%CE%A0%CE%AD%CE%BC%CF%80%CF%84%CE%B7+9+%CE%A6%CE%B5%CE%B2%CF%81%CE%BF%CF%85%CE%B1%CF%81%CE%AF%CE%BF%CF%85+2017%2C+%CE%B7+%CF%80%CF%81%CE%BF%CF%80%CF%8E%CE%BB%CE%B7%CF%83%CE%B7+%CE%B5%CE%B9%CF%83%CE%B9%CF%84%CE%B7%CF%81%CE%AF%CF%89%CE%BD+%CE%B3%CE%B9%CE%B1+%CF%84%CE%B7+%CF%83%CF%85%CE%BD%CE%B1%CF%85%CE%BB%CE%AF%CE%B1+%C2%AB%CE%9F+%CE%91%CF%84%CF%84%CE%AF%CE%BA+%CF%83%CF%84%CE%BF+%CE%A0%CE%B1%CF%81%CE%AF%CF%83%CE%B9%C2%BB&url=https%3A%2F%2Fwww.k-tipos.gr%2F%25ce%25b1%25cf%2580%25cf%258c-%25cf%2584%25ce%25b7%25ce%25bd-%25cf%2580%25ce%25ad%25ce%25bc%25cf%2580%25cf%2584%25ce%25b7-9-%25cf%2586%25ce%25b5%25ce%25b2%25cf%2581%25ce%25bf%25cf%2585%25ce%25b1%25cf%2581%25ce%25af%25ce%25bf%25cf%2585-2017-%25ce%25b7-%25cf%2580%25cf%2581%25ce%25bf%25cf%2580%25cf%258e%25ce%25bb%25ce%25b7%2F&via=%CE%9A-%CE%A4%CE%A5%CE%A0%CE%9F%CE%A3"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet στο Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.k-tipos.gr/%ce%b1%cf%80%cf%8c-%cf%84%ce%b7%ce%bd-%cf%80%ce%ad%ce%bc%cf%80%cf%84%ce%b7-9-%cf%86%ce%b5%ce%b2%cf%81%ce%bf%cf%85%ce%b1%cf%81%ce%af%ce%bf%cf%85-2017-%ce%b7-%cf%80%cf%81%ce%bf%cf%80%cf%8e%ce%bb%ce%b7/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.k-tipos.gr/%ce%b1%cf%80%cf%8c-%cf%84%ce%b7%ce%bd-%cf%80%ce%ad%ce%bc%cf%80%cf%84%ce%b7-9-%cf%86%ce%b5%ce%b2%cf%81%ce%bf%cf%85%ce%b1%cf%81%ce%af%ce%bf%cf%85-2017-%ce%b7-%cf%80%cf%81%ce%bf%cf%80%cf%8e%ce%bb%ce%b7/&amp;media=https://www.k-tipos.gr/wp-content/uploads/2017/02/ατίκ-παράσταση.jpg&description=%CE%91%CF%80%CF%8C+%CF%84%CE%B7%CE%BD+%CE%A0%CE%AD%CE%BC%CF%80%CF%84%CE%B7+9+%CE%A6%CE%B5%CE%B2%CF%81%CE%BF%CF%85%CE%B1%CF%81%CE%AF%CE%BF%CF%85+2017%2C+%CE%B7+%CF%80%CF%81%CE%BF%CF%80%CF%8E%CE%BB%CE%B7%CF%83%CE%B7+%CE%B5%CE%B9%CF%83%CE%B9%CF%84%CE%B7%CF%81%CE%AF%CF%89%CE%BD+%CE%B3%CE%B9%CE%B1+%CF%84%CE%B7+%CF%83%CF%85%CE%BD%CE%B1%CF%85%CE%BB%CE%AF%CE%B1+%C2%AB%CE%9F+%CE%91%CF%84%CF%84%CE%AF%CE%BA+%CF%83%CF%84%CE%BF+%CE%A0%CE%B1%CF%81%CE%AF%CF%83%CE%B9%C2%BB" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%CE%91%CF%80%CF%8C+%CF%84%CE%B7%CE%BD+%CE%A0%CE%AD%CE%BC%CF%80%CF%84%CE%B7+9+%CE%A6%CE%B5%CE%B2%CF%81%CE%BF%CF%85%CE%B1%CF%81%CE%AF%CE%BF%CF%85+2017%2C+%CE%B7+%CF%80%CF%81%CE%BF%CF%80%CF%8E%CE%BB%CE%B7%CF%83%CE%B7+%CE%B5%CE%B9%CF%83%CE%B9%CF%84%CE%B7%CF%81%CE%AF%CF%89%CE%BD+%CE%B3%CE%B9%CE%B1+%CF%84%CE%B7+%CF%83%CF%85%CE%BD%CE%B1%CF%85%CE%BB%CE%AF%CE%B1+%C2%AB%CE%9F+%CE%91%CF%84%CF%84%CE%AF%CE%BA+%CF%83%CF%84%CE%BF+%CE%A0%CE%B1%CF%81%CE%AF%CF%83%CE%B9%C2%BB%20-%20https%3A%2F%2Fwww.k-tipos.gr%2F%25ce%25b1%25cf%2580%25cf%258c-%25cf%2584%25ce%25b7%25ce%25bd-%25cf%2580%25ce%25ad%25ce%25bc%25cf%2580%25cf%2584%25ce%25b7-9-%25cf%2586%25ce%25b5%25ce%25b2%25cf%2581%25ce%25bf%25cf%2585%25ce%25b1%25cf%2581%25ce%25af%25ce%25bf%25cf%2585-2017-%25ce%25b7-%25cf%2580%25cf%2581%25ce%25bf%25cf%2580%25cf%258e%25ce%25bb%25ce%25b7%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="https://www.k-tipos.gr/wp-content/uploads/2017/02/ατίκ-παράσταση.jpg" data-caption=""><img width="692" height="566" class="entry-thumb td-modal-image" src="https://www.k-tipos.gr/wp-content/uploads/2017/02/ατίκ-παράσταση.jpg" srcset="https://www.k-tipos.gr/wp-content/uploads/2017/02/ατίκ-παράσταση.jpg 692w, https://www.k-tipos.gr/wp-content/uploads/2017/02/ατίκ-παράσταση-300x245.jpg 300w, https://www.k-tipos.gr/wp-content/uploads/2017/02/ατίκ-παράσταση-513x420.jpg 513w" sizes="(max-width: 692px) 100vw, 692px" alt="" title="ατίκ παράσταση"/></a></div>
            <p>Η Δημοτική Θεατρική Κοινωφελής Επιχείρηση Καβάλας φιλοξενεί τον <strong>Γιώργη Χριστοδούλου,</strong> την <strong>Κυριακ</strong><strong>ή</strong> <strong>12 Φεβρουαρίου 2017 και ώρα 9 το βράδυ, στο θέατρο «Αντιγόνη Βαλάκου», </strong>σε μία συναυλία που αποκαλύπτει τα χαμένα τραγούδια του Αττίκ από την περίοδο που ζούσε στο Παρίσι. Για πρώτη φορά στο φως, ύστερα από εκατό και πλέον χρόνια, τα τραγούδια του Αττίκ από τη λαμπρή αλλά άγνωστη παρισινή του περίοδο.</p>
<p>Με αφηγήσεις να παρεμβάλλονται ανάμεσα στα τραγούδια, πιανιστικές συνθέσεις και ιστορίες που ακούγονται για πρώτη φορά, ο Γιώργης Χριστοδούλου πιάνει το νήμα από την πρώτη ημέρα του Αττίκ στο Παρίσι, όταν βρέθηκε εκεί για να σπουδάσει και ξεναγεί τον θεατή στην πρωτεύουσα-κέντρο του κόσμου εκείνης της εποχής και στην καριέρα του μεγάλου συνθέτη, τους έρωτές του, τους φίλους, τα ταξίδια, τα καμπαρέ και τα καφέ όπου σύχναζαν τον ίδιο καιρό, ο Μαρσέλ Προυστ, ο Πικάσο, ο Κοκτώ, η Κολέτ και άλλοι.</p>
<p>Ο Γιώργης Χριστοδούλου, το φθινόπωρο του 2013, βρήκε στο Παρίσι την πρώτη παρτιτούρα και άρχισε την έρευνα, για να συγκεντρώσει το μεγαλύτερο μέρος από το διάσπαρτο αυτό υλικό, το οποίο όλοι θεωρούσαν χαμένο. Η διαδρομή που πέρασε μέσα από αρχεία, βιβλιοθήκες, συλλέκτες και εκδοτικούς οίκους, κατέληξε στη δημιουργία ενός βιβλίου-cd με τίτλο: «Ο Αττίκ στο Παρίσι».</p>
<p>Από το πρώτο του, ανέκδοτο τραγούδι έως το «Ζητάτε να σας πω», που είναι το τελευταίο τραγούδι που έγραψε ο Αττίκ στο Παρίσι, οι θεατές βλέπουν τη διαδρομή μιας ζωής και τη μουσική πορεία μιας ιδιοφυίας, που διδάσκει ακόμα και σήμερα ένα μάθημα ζωής και ομορφιάς.</p>
<p>Ο Γιώργης Χριστοδούλου, με τη ζεστή φωνή του, τραγουδά στα γαλλικά, ισπανικά, ελληνικά, αναδεικνύοντας όλη τη χρωματική γκάμα των συνθέσεων. Ο εξαιρετικός πιανίστας, <strong>Χάρης Σταυρακάκης, </strong>τον συνοδεύει στο πιάνο και το ακορντεόν.</p>
<p><strong>Γενική είσοδος 10 ευρώ. </strong>Για περισσότερες πληροφορίες μπορείτε να καλείτε στα τηλέφωνα του ΔΗ.ΠΕ.ΘΕ. Καβάλας: 2510220876 – 2510220877 (ώρες γραφείου). Η προπώληση των εισιτηρίων θα αρχίσει την <strong>Πέμπτη 9 Φεβρουαρίου 2017</strong> (11.00 – 14.00 και 18.00 – 20.00) στο Κέντρο Πληροφόρησης Επισκεπτών Δήμου Καβάλας (τηλ. ταμείου 2510620566).</p>
<div style="float: left; " class="tipos-article-bottom" data-id="534" id="tipos-1208055326"><ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-8827502427928629" 
data-ad-slot="3619807713" 
data-ad-format="auto"></ins>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">ΚΟΙΝΟΠΟΙΗΣΗ</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.k-tipos.gr%2F%25ce%25b1%25cf%2580%25cf%258c-%25cf%2584%25ce%25b7%25ce%25bd-%25cf%2580%25ce%25ad%25ce%25bc%25cf%2580%25cf%2584%25ce%25b7-9-%25cf%2586%25ce%25b5%25ce%25b2%25cf%2581%25ce%25bf%25cf%2585%25ce%25b1%25cf%2581%25ce%25af%25ce%25bf%25cf%2585-2017-%25ce%25b7-%25cf%2580%25cf%2581%25ce%25bf%25cf%2580%25cf%258e%25ce%25bb%25ce%25b7%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%CE%91%CF%80%CF%8C+%CF%84%CE%B7%CE%BD+%CE%A0%CE%AD%CE%BC%CF%80%CF%84%CE%B7+9+%CE%A6%CE%B5%CE%B2%CF%81%CE%BF%CF%85%CE%B1%CF%81%CE%AF%CE%BF%CF%85+2017%2C+%CE%B7+%CF%80%CF%81%CE%BF%CF%80%CF%8E%CE%BB%CE%B7%CF%83%CE%B7+%CE%B5%CE%B9%CF%83%CE%B9%CF%84%CE%B7%CF%81%CE%AF%CF%89%CE%BD+%CE%B3%CE%B9%CE%B1+%CF%84%CE%B7+%CF%83%CF%85%CE%BD%CE%B1%CF%85%CE%BB%CE%AF%CE%B1+%C2%AB%CE%9F+%CE%91%CF%84%CF%84%CE%AF%CE%BA+%CF%83%CF%84%CE%BF+%CE%A0%CE%B1%CF%81%CE%AF%CF%83%CE%B9%C2%BB&url=https%3A%2F%2Fwww.k-tipos.gr%2F%25ce%25b1%25cf%2580%25cf%258c-%25cf%2584%25ce%25b7%25ce%25bd-%25cf%2580%25ce%25ad%25ce%25bc%25cf%2580%25cf%2584%25ce%25b7-9-%25cf%2586%25ce%25b5%25ce%25b2%25cf%2581%25ce%25bf%25cf%2585%25ce%25b1%25cf%2581%25ce%25af%25ce%25bf%25cf%2585-2017-%25ce%25b7-%25cf%2580%25cf%2581%25ce%25bf%25cf%2580%25cf%258e%25ce%25bb%25ce%25b7%2F&via=%CE%9A-%CE%A4%CE%A5%CE%A0%CE%9F%CE%A3"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.k-tipos.gr/%ce%b1%cf%80%cf%8c-%cf%84%ce%b7%ce%bd-%cf%80%ce%ad%ce%bc%cf%80%cf%84%ce%b7-9-%cf%86%ce%b5%ce%b2%cf%81%ce%bf%cf%85%ce%b1%cf%81%ce%af%ce%bf%cf%85-2017-%ce%b7-%cf%80%cf%81%ce%bf%cf%80%cf%8e%ce%bb%ce%b7/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.k-tipos.gr/%ce%b1%cf%80%cf%8c-%cf%84%ce%b7%ce%bd-%cf%80%ce%ad%ce%bc%cf%80%cf%84%ce%b7-9-%cf%86%ce%b5%ce%b2%cf%81%ce%bf%cf%85%ce%b1%cf%81%ce%af%ce%bf%cf%85-2017-%ce%b7-%cf%80%cf%81%ce%bf%cf%80%cf%8e%ce%bb%ce%b7/&amp;media=https://www.k-tipos.gr/wp-content/uploads/2017/02/ατίκ-παράσταση.jpg&description=%CE%91%CF%80%CF%8C+%CF%84%CE%B7%CE%BD+%CE%A0%CE%AD%CE%BC%CF%80%CF%84%CE%B7+9+%CE%A6%CE%B5%CE%B2%CF%81%CE%BF%CF%85%CE%B1%CF%81%CE%AF%CE%BF%CF%85+2017%2C+%CE%B7+%CF%80%CF%81%CE%BF%CF%80%CF%8E%CE%BB%CE%B7%CF%83%CE%B7+%CE%B5%CE%B9%CF%83%CE%B9%CF%84%CE%B7%CF%81%CE%AF%CF%89%CE%BD+%CE%B3%CE%B9%CE%B1+%CF%84%CE%B7+%CF%83%CF%85%CE%BD%CE%B1%CF%85%CE%BB%CE%AF%CE%B1+%C2%AB%CE%9F+%CE%91%CF%84%CF%84%CE%AF%CE%BA+%CF%83%CF%84%CE%BF+%CE%A0%CE%B1%CF%81%CE%AF%CF%83%CE%B9%C2%BB" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%CE%91%CF%80%CF%8C+%CF%84%CE%B7%CE%BD+%CE%A0%CE%AD%CE%BC%CF%80%CF%84%CE%B7+9+%CE%A6%CE%B5%CE%B2%CF%81%CE%BF%CF%85%CE%B1%CF%81%CE%AF%CE%BF%CF%85+2017%2C+%CE%B7+%CF%80%CF%81%CE%BF%CF%80%CF%8E%CE%BB%CE%B7%CF%83%CE%B7+%CE%B5%CE%B9%CF%83%CE%B9%CF%84%CE%B7%CF%81%CE%AF%CF%89%CE%BD+%CE%B3%CE%B9%CE%B1+%CF%84%CE%B7+%CF%83%CF%85%CE%BD%CE%B1%CF%85%CE%BB%CE%AF%CE%B1+%C2%AB%CE%9F+%CE%91%CF%84%CF%84%CE%AF%CE%BA+%CF%83%CF%84%CE%BF+%CE%A0%CE%B1%CF%81%CE%AF%CF%83%CE%B9%C2%BB%20-%20https%3A%2F%2Fwww.k-tipos.gr%2F%25ce%25b1%25cf%2580%25cf%258c-%25cf%2584%25ce%25b7%25ce%25bd-%25cf%2580%25ce%25ad%25ce%25bc%25cf%2580%25cf%2584%25ce%25b7-9-%25cf%2586%25ce%25b5%25ce%25b2%25cf%2581%25ce%25bf%25cf%2585%25ce%25b1%25cf%2581%25ce%25af%25ce%25bf%25cf%2585-2017-%25ce%25b7-%25cf%2580%25cf%2581%25ce%25bf%25cf%2580%25cf%258e%25ce%25bb%25ce%25b7%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.k-tipos.gr/%ce%b1%cf%80%cf%8c-%cf%84%ce%b7%ce%bd-%cf%80%ce%ad%ce%bc%cf%80%cf%84%ce%b7-9-%cf%86%ce%b5%ce%b2%cf%81%ce%bf%cf%85%ce%b1%cf%81%ce%af%ce%bf%cf%85-2017-%ce%b7-%cf%80%cf%81%ce%bf%cf%80%cf%8e%ce%bb%ce%b7/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.k-tipos.gr/%ce%b1%cf%80%cf%8c-%cf%84%ce%b7%ce%bd-%cf%80%ce%ad%ce%bc%cf%80%cf%84%ce%b7-9-%cf%86%ce%b5%ce%b2%cf%81%ce%bf%cf%85%ce%b1%cf%81%ce%af%ce%bf%cf%85-2017-%ce%b7-%cf%80%cf%81%ce%bf%cf%80%cf%8e%ce%bb%ce%b7/" data-text="Από την Πέμπτη 9 Φεβρουαρίου 2017, η προπώληση εισιτηρίων για τη συναυλία «Ο Αττίκ στο Παρίσι»" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Προηγούμενο άρθρο</span><a href="https://www.k-tipos.gr/%ce%b1%ce%bb%ce%bb%ce%b1%ce%b3%ce%ae-%ce%b7%ce%bc%ce%b5%cf%81%ce%bf%ce%bc%ce%b7%ce%bd%ce%af%ce%b1%cf%82-%ce%b7%ce%bc%ce%b5%cf%81%ce%af%ce%b4%ce%b1%cf%82-%ce%bc%ce%b5-%ce%b8%ce%ad%ce%bc%ce%b1/">Αλλαγή ημερομηνίας ημερίδας με θέμα «Δάνεια – Τράπεζες: τρόποι προστασίας, ρύθμισης και εναλλακτικές λύσεις»</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Επόμενο άρθρο</span><a href="https://www.k-tipos.gr/51%cf%87%cf%81%ce%bf%ce%bd%ce%bf%cf%82-%ce%b7%ce%bc%ce%b5%ce%b4%ce%b1%cf%80%cf%8c%cf%82-%ce%b4%ce%b9%ce%b1%ce%ba%ce%b9%ce%bd%ce%bf%cf%8d%cf%83%ce%b5-%ce%ba%ce%b1%ce%b9-%ce%ba%ce%b1%cf%84%ce%b5%ce%af/">51χρονος ημεδαπός διακινούσε και κατείχε κάνναβη</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.k-tipos.gr/author/k-tipos/">Κ-ΤΥΠΟΣ</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Κ-ΤΥΠΟΣ"></span><meta itemprop="datePublished" content="2017-02-07T13:46:19+00:00"><meta itemprop="dateModified" content="2017-02-07T13:46:19+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.k-tipos.gr/%ce%b1%cf%80%cf%8c-%cf%84%ce%b7%ce%bd-%cf%80%ce%ad%ce%bc%cf%80%cf%84%ce%b7-9-%cf%86%ce%b5%ce%b2%cf%81%ce%bf%cf%85%ce%b1%cf%81%ce%af%ce%bf%cf%85-2017-%ce%b7-%cf%80%cf%81%ce%bf%cf%80%cf%8e%ce%bb%ce%b7/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.k-tipos.gr/wp-content/uploads/2016/02/k-tipos_272-1.png"></span><meta itemprop="name" content="Κ-ΤΥΠΟΣ"></span><meta itemprop="headline " content="Από την Πέμπτη 9 Φεβρουαρίου 2017, η προπώληση εισιτηρίων για τη συναυλία «Ο Αττίκ στο Παρίσι»"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.k-tipos.gr/wp-content/uploads/2017/02/ατίκ-παράσταση.jpg"><meta itemprop="width" content="692"><meta itemprop="height" content="566"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_14_589a334f0f4e2_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_14_589a334f0f4e2" ><script>var block_td_uid_14_589a334f0f4e2 = new tdBlock();
block_td_uid_14_589a334f0f4e2.id = "td_uid_14_589a334f0f4e2";
block_td_uid_14_589a334f0f4e2.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_14_589a334f0f4e2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_14_589a334f0f4e2_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":67464,"live_filter_cur_post_author":"5"}';
block_td_uid_14_589a334f0f4e2.td_column_number = "3";
block_td_uid_14_589a334f0f4e2.block_type = "td_block_related_posts";
block_td_uid_14_589a334f0f4e2.post_count = "3";
block_td_uid_14_589a334f0f4e2.found_posts = "11521";
block_td_uid_14_589a334f0f4e2.header_color = "";
block_td_uid_14_589a334f0f4e2.ajax_pagination_infinite_stop = "";
block_td_uid_14_589a334f0f4e2.max_num_pages = "3841";
tdBlocksArray.push(block_td_uid_14_589a334f0f4e2);
</script><h4 class="td-related-title"><a id="td_uid_15_589a334f2bbbc" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_14_589a334f0f4e2" href="#">ΠΑΡΟΜΟΙΑ ΑΡΘΡΑ</a><a id="td_uid_16_589a334f2bbfc" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_14_589a334f0f4e2" href="#">ΠΕΡΙΣΣΟΤΕΡΑ ΑΠΟ ΤΟΝ ΣΥΝΤΑΚΤΗ</a></h4><div id=td_uid_14_589a334f0f4e2 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.k-tipos.gr/%ce%b5%cf%80%ce%b5%ce%ba%cf%84%ce%b5%ce%af%ce%bd%ce%b5%cf%84%ce%b1%ce%b9-%cf%84%ce%bf-%ce%b4%ce%af%ce%ba%cf%84%cf%85%ce%bf-%cf%86%cf%85%cf%83%ce%b9%ce%ba%ce%bf%cf%8d-%ce%b1%ce%b5%cf%81%ce%af%ce%bf/" rel="bookmark" title="Επεκτείνεται το δίκτυο φυσικού αερίου σε 18 πόλεις στην Ελλάδα και την ανατολική Μακεδονία-Θράκη"><img width="218" height="150" class="entry-thumb" src="https://www.k-tipos.gr/wp-content/uploads/2016/10/tap-218x150.jpg" srcset="https://www.k-tipos.gr/wp-content/uploads/2016/10/tap-218x150.jpg 218w, https://www.k-tipos.gr/wp-content/uploads/2016/10/tap-100x70.jpg 100w, https://www.k-tipos.gr/wp-content/uploads/2016/10/tap-534x367.jpg 534w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Επεκτείνεται το δίκτυο φυσικού αερίου σε 18 πόλεις στην Ελλάδα και την ανατολική Μακεδονία-Θράκη"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.k-tipos.gr/%ce%b5%cf%80%ce%b5%ce%ba%cf%84%ce%b5%ce%af%ce%bd%ce%b5%cf%84%ce%b1%ce%b9-%cf%84%ce%bf-%ce%b4%ce%af%ce%ba%cf%84%cf%85%ce%bf-%cf%86%cf%85%cf%83%ce%b9%ce%ba%ce%bf%cf%8d-%ce%b1%ce%b5%cf%81%ce%af%ce%bf/" rel="bookmark" title="Επεκτείνεται το δίκτυο φυσικού αερίου σε 18 πόλεις στην Ελλάδα και την ανατολική Μακεδονία-Θράκη">Επεκτείνεται το δίκτυο φυσικού αερίου σε 18 πόλεις στην Ελλάδα και την ανατολική Μακεδονία-Θράκη</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.k-tipos.gr/%ce%b5%ce%bd%ce%af%cf%83%cf%87%cf%85%cf%83%ce%b7-%cf%84%ce%bf%cf%85-%cf%80%ce%b1%cf%81%ce%b1%cf%81%cf%84%ce%ae%ce%bc%ce%b1%cf%84%ce%bf%cf%82-%cf%87%cf%81%cf%8c%ce%bd%ce%b9%cf%89%ce%bd-%cf%80%ce%b1/" rel="bookmark" title="Ενίσχυση του Παραρτήματος Χρόνιων Παθήσεων Καβάλας με προσωπικό, ανακοίνωσε ο πρόεδρος του Κέντρου Κοινωνικής Πρόνοιας Α.Μ.-Θ."><img width="218" height="150" class="entry-thumb" src="https://www.k-tipos.gr/wp-content/uploads/2017/02/βασιλόπιτα-θχπ-καβάλας-218x150.jpg" srcset="https://www.k-tipos.gr/wp-content/uploads/2017/02/βασιλόπιτα-θχπ-καβάλας-218x150.jpg 218w, https://www.k-tipos.gr/wp-content/uploads/2017/02/βασιλόπιτα-θχπ-καβάλας-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ενίσχυση του Παραρτήματος Χρόνιων Παθήσεων Καβάλας με προσωπικό, ανακοίνωσε ο πρόεδρος του Κέντρου Κοινωνικής Πρόνοιας Α.Μ.-Θ."/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.k-tipos.gr/%ce%b5%ce%bd%ce%af%cf%83%cf%87%cf%85%cf%83%ce%b7-%cf%84%ce%bf%cf%85-%cf%80%ce%b1%cf%81%ce%b1%cf%81%cf%84%ce%ae%ce%bc%ce%b1%cf%84%ce%bf%cf%82-%cf%87%cf%81%cf%8c%ce%bd%ce%b9%cf%89%ce%bd-%cf%80%ce%b1/" rel="bookmark" title="Ενίσχυση του Παραρτήματος Χρόνιων Παθήσεων Καβάλας με προσωπικό, ανακοίνωσε ο πρόεδρος του Κέντρου Κοινωνικής Πρόνοιας Α.Μ.-Θ.">Ενίσχυση του Παραρτήματος Χρόνιων Παθήσεων Καβάλας με προσωπικό, ανακοίνωσε ο πρόεδρος του Κέντρου Κοινωνικής Πρόνοιας Α.Μ.-Θ.</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.k-tipos.gr/%cf%84%ce%bf-%cf%87%ce%b1%ce%bc%cf%8c%ce%b3%ce%b5%ce%bb%ce%bf-%cf%84%ce%bf%cf%85-%cf%80%ce%b1%ce%b9%ce%b4%ce%b9%ce%bf%cf%8d-%ce%ba%ce%b1%ce%b9-%ce%bf-%ce%bf%ce%b4%cf%85%cf%83%cf%83/" rel="bookmark" title="«Το Χαμόγελο του Παιδιού» και ο «Οδυσσέας» ήρθαν στην Καβάλα"><img width="218" height="150" class="entry-thumb" src="https://www.k-tipos.gr/wp-content/uploads/2017/02/οδυσσέας-στην-καβάλα-218x150.jpg" srcset="https://www.k-tipos.gr/wp-content/uploads/2017/02/οδυσσέας-στην-καβάλα-218x150.jpg 218w, https://www.k-tipos.gr/wp-content/uploads/2017/02/οδυσσέας-στην-καβάλα-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="«Το Χαμόγελο του Παιδιού» και ο «Οδυσσέας» ήρθαν στην Καβάλα"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.k-tipos.gr/%cf%84%ce%bf-%cf%87%ce%b1%ce%bc%cf%8c%ce%b3%ce%b5%ce%bb%ce%bf-%cf%84%ce%bf%cf%85-%cf%80%ce%b1%ce%b9%ce%b4%ce%b9%ce%bf%cf%8d-%ce%ba%ce%b1%ce%b9-%ce%bf-%ce%bf%ce%b4%cf%85%cf%83%cf%83/" rel="bookmark" title="«Το Χαμόγελο του Παιδιού» και ο «Οδυσσέας» ήρθαν στην Καβάλα">«Το Χαμόγελο του Παιδιού» και ο «Οδυσσέας» ήρθαν στην Καβάλα</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_589a334f0f4e2" data-td_block_id="td_uid_14_589a334f0f4e2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_589a334f0f4e2" data-td_block_id="td_uid_14_589a334f0f4e2"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">ΣΧΟΛΙΑΣΤΕ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%CE%B1%CF%80%CF%8C-%CF%84%CE%B7%CE%BD-%CF%80%CE%AD%CE%BC%CF%80%CF%84%CE%B7-9-%CF%86%CE%B5%CE%B2%CF%81%CE%BF%CF%85%CE%B1%CF%81%CE%AF%CE%BF%CF%85-2017-%CE%B7-%CF%80%CF%81%CE%BF%CF%80%CF%8E%CE%BB%CE%B7/#respond" style="display:none;">Ακύρωση απάντησης</a></small></h3>			<form action="https://www.k-tipos.gr/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Σχόλιο:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Όνομα:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Ιστοσελίδα:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-newsletter-signup"><label for="mymail_newsletter_signup"><input name="newsletter_signup" type="checkbox" id="mymail_newsletter_signup" value="1" /> Εγγραφείτε στο newsletter μας!</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Δημοσίευση σχολίου" /> <input type='hidden' name='comment_post_ID' value='67464' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7526eeacae" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="195"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_17_589a334f2e3b2_rand td-social-style5 td-social-boxed td-pb-border-top"><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">3,070</span><span class="td_social_info td_social_info_name">Υποστηρικτές</span><span class="td_social_button"><a href="https://www.facebook.com/201690366595439">Κάντε Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_googleplus"><div class="td-social-box"><div class="td-sp td-sp-googleplus"></div><span class="td_social_info">13</span><span class="td_social_info td_social_info_name">Ακόλουθοι</span><span class="td_social_button"><a href="https://plus.google.com/109506276867952286298">Ακολουθήστε</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">224</span><span class="td_social_info td_social_info_name">Ακόλουθοι</span><span class="td_social_button"><a href="http://instagram.com/xirafi#">Ακολουθήστε</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_rss"><div class="td-social-box"><div class="td-sp td-sp-rss"></div><span class="td_social_info">3,028</span><span class="td_social_info td_social_info_name">Ακόλουθοι</span><span class="td_social_button"><a href="https://www.k-tipos.gr/feed/">Ακολουθήστε</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">834</span><span class="td_social_info td_social_info_name">Ακόλουθοι</span><span class="td_social_button"><a href="https://twitter.com/xirafi">Ακολουθήστε</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">12</span><span class="td_social_info td_social_info_name">Συνδρομητές</span><span class="td_social_button"><a href="http://www.youtube.com/xirafigr">Γίνετε συνδρομητής</a></span></div></div></div></div> <!-- ./block --><aside class="widget tipos-widget"><div style="text-align: center; " data-id="539" id="tipos-1609576850"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" 
data-ad-client="ca-pub-8827502427928629" 
data-ad-slot="7076431455"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div></aside><aside class="widget widget_awesomeweatherwidget"><div id="awesome-weather-kavala" class="awesome-weather-wrap awecf awe_wide awe_custom awe_without_stats awe-code-500 awe-desc-light-rain" style=" color: #ffffff;  background-color: #4db2ec; "><div class="awesome-weather-header">Ο καιρός στην Καβάλα</div><div class="awesome-weather-current-temp"><strong>3<sup>&deg;</sup></strong></div><!-- /.awesome-weather-current-temp --></div> <!-- /.awesome-weather-wrap --></aside><div class="td_block_wrap td_block_1 td_block_widget td_uid_18_589a334f310c2_rand td-pb-border-top"  data-td-block-uid="td_uid_18_589a334f310c2" ><script>var block_td_uid_18_589a334f310c2 = new tdBlock();
block_td_uid_18_589a334f310c2.id = "td_uid_18_589a334f310c2";
block_td_uid_18_589a334f310c2.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"\u0391\u03a0\u039f\u03a8\u0395\u0399\u03a3","custom_url":"http:\/\/www.k-tipos.gr\/?cat=12","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_18_589a334f310c2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_18_589a334f310c2_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_18_589a334f310c2.td_column_number = "1";
block_td_uid_18_589a334f310c2.block_type = "td_block_1";
block_td_uid_18_589a334f310c2.post_count = "5";
block_td_uid_18_589a334f310c2.found_posts = "6824";
block_td_uid_18_589a334f310c2.header_color = "#";
block_td_uid_18_589a334f310c2.ajax_pagination_infinite_stop = "";
block_td_uid_18_589a334f310c2.max_num_pages = "1365";
tdBlocksArray.push(block_td_uid_18_589a334f310c2);
</script><div class="td-block-title-wrap"><h4 class="block-title"><a href="http://www.k-tipos.gr/?cat=12">ΑΠΟΨΕΙΣ</a></h4></div><div id=td_uid_18_589a334f310c2 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.k-tipos.gr/%ce%b7-%cf%80%cf%81%cf%8e%cf%84%ce%b7-%cf%83%cf%85%ce%bd%ce%b5%ce%b4%cf%81%ce%af%ce%b1%cf%83%ce%b7-%ce%b3%ce%b9%ce%b1-%cf%84%ce%bf%ce%bd-%cf%83%cf%80%cf%8d%cf%81%ce%bf-%cf%80%cf%81%ce%bf%cf%85%cf%83/" rel="bookmark" title="Η πρώτη συνεδρίαση για τον Σπύρο Προυσαεύ"><img width="324" height="235" class="entry-thumb" src="https://www.k-tipos.gr/wp-content/uploads/2017/02/P2060017-324x235.jpg" alt="" title="Η πρώτη συνεδρίαση για τον Σπύρο Προυσαεύ"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.k-tipos.gr/%ce%b7-%cf%80%cf%81%cf%8e%cf%84%ce%b7-%cf%83%cf%85%ce%bd%ce%b5%ce%b4%cf%81%ce%af%ce%b1%cf%83%ce%b7-%ce%b3%ce%b9%ce%b1-%cf%84%ce%bf%ce%bd-%cf%83%cf%80%cf%8d%cf%81%ce%bf-%cf%80%cf%81%ce%bf%cf%85%cf%83/" rel="bookmark" title="Η πρώτη συνεδρίαση για τον Σπύρο Προυσαεύ">Η πρώτη συνεδρίαση για τον Σπύρο Προυσαεύ</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.k-tipos.gr/author/k-tipos/">Κ-ΤΥΠΟΣ</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-07T19:03:05+00:00" >7 Φεβρουαρίου 2017</time></span>                <div class="td-module-comments"><a href="https://www.k-tipos.gr/%ce%b7-%cf%80%cf%81%cf%8e%cf%84%ce%b7-%cf%83%cf%85%ce%bd%ce%b5%ce%b4%cf%81%ce%af%ce%b1%cf%83%ce%b7-%ce%b3%ce%b9%ce%b1-%cf%84%ce%bf%ce%bd-%cf%83%cf%80%cf%8d%cf%81%ce%bf-%cf%80%cf%81%ce%bf%cf%85%cf%83/#respond">0</a></div>            </div>

            <div class="td-excerpt">
                Την πρώτη του εμφάνιση σε συνεδρίαση του δημοτικού συμβουλίου του Δήμου Καβάλας έκανε, τη Δευτέρα 6 Φεβρουαρίου 2017, ο Σπύρος Προυσαεύ, ο οποίος αντικατέστησε...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.k-tipos.gr/%ce%b4%ce%b5%ce%bd-%ce%b5%ce%af%ce%bd%ce%b1%ce%b9-%ce%bf-%ce%b4%ce%ae%ce%bc%ce%b1%cf%81%cf%87%ce%bf%cf%82-%ce%b2%ce%b1%ce%b3%ce%b3%ce%ad%ce%bb%ce%b7-%ce%bc%ce%bf%cf%85-cowboy/" rel="bookmark" title="Δεν είναι ο δήμαρχος, Βαγγέλη μου, cowboy!"><img width="100" height="70" class="entry-thumb" src="https://www.k-tipos.gr/wp-content/uploads/2017/02/κάουμπόι-100x70.jpg" srcset="https://www.k-tipos.gr/wp-content/uploads/2017/02/κάουμπόι-100x70.jpg 100w, https://www.k-tipos.gr/wp-content/uploads/2017/02/κάουμπόι-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Δεν είναι ο δήμαρχος, Βαγγέλη μου, cowboy!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.k-tipos.gr/%ce%b4%ce%b5%ce%bd-%ce%b5%ce%af%ce%bd%ce%b1%ce%b9-%ce%bf-%ce%b4%ce%ae%ce%bc%ce%b1%cf%81%cf%87%ce%bf%cf%82-%ce%b2%ce%b1%ce%b3%ce%b3%ce%ad%ce%bb%ce%b7-%ce%bc%ce%bf%cf%85-cowboy/" rel="bookmark" title="Δεν είναι ο δήμαρχος, Βαγγέλη μου, cowboy!">Δεν είναι ο δήμαρχος, Βαγγέλη μου, cowboy!</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-07T18:53:56+00:00" >7 Φεβρουαρίου 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.k-tipos.gr/%ce%bf-%ce%b4%ce%ae%ce%bc%ce%bf%cf%82-%ce%ba%ce%b1%ce%b2%ce%ac%ce%bb%ce%b1%cf%82-%ce%ad%ce%b2%ce%b1%ce%bb%ce%b5-%cf%80%ce%bb%ce%ac%cf%84%ce%b7-%ce%b3%ce%b9%ce%b1-%ce%bd%ce%b1-%ce%b3%ce%af%ce%bd/" rel="bookmark" title="Ο Δήμος Καβάλας &#8220;έβαλε πλάτη&#8221;, για να γίνουν σημαντικά έργα στα δύο λιμάνια"><img width="100" height="70" class="entry-thumb" src="https://www.k-tipos.gr/wp-content/uploads/2017/02/P2060019-100x70.jpg" srcset="https://www.k-tipos.gr/wp-content/uploads/2017/02/P2060019-100x70.jpg 100w, https://www.k-tipos.gr/wp-content/uploads/2017/02/P2060019-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ο Δήμος Καβάλας &#8220;έβαλε πλάτη&#8221;, για να γίνουν σημαντικά έργα στα δύο λιμάνια"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.k-tipos.gr/%ce%bf-%ce%b4%ce%ae%ce%bc%ce%bf%cf%82-%ce%ba%ce%b1%ce%b2%ce%ac%ce%bb%ce%b1%cf%82-%ce%ad%ce%b2%ce%b1%ce%bb%ce%b5-%cf%80%ce%bb%ce%ac%cf%84%ce%b7-%ce%b3%ce%b9%ce%b1-%ce%bd%ce%b1-%ce%b3%ce%af%ce%bd/" rel="bookmark" title="Ο Δήμος Καβάλας &#8220;έβαλε πλάτη&#8221;, για να γίνουν σημαντικά έργα στα δύο λιμάνια">Ο Δήμος Καβάλας &#8220;έβαλε πλάτη&#8221;, για να γίνουν σημαντικά έργα στα...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-07T18:25:09+00:00" >7 Φεβρουαρίου 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.k-tipos.gr/%ce%b1%cf%85%cf%84%cf%8c%ce%ba%ce%bb%ce%b7%cf%84%ce%bf%cf%82-%cf%83%cf%85%ce%bd%ce%ae%ce%b3%ce%bf%cf%81%ce%bf%cf%82-%cf%84%ce%b7%cf%82-%ce%b5%cf%84%ce%b1%ce%b4-%ce%bf-%ce%bc%ce%ac%ce%ba%ce%b7%cf%82/" rel="bookmark" title="Αυτόκλητος συνήγορος της ΕΤΑΔ ο Μάκης Παπαδόπουλος, εναντίον των συμφερόντων του Δήμου Καβάλας"><img width="100" height="70" class="entry-thumb" src="https://www.k-tipos.gr/wp-content/uploads/2016/05/νοκ-καλαμίτσα-100x70.jpg" srcset="https://www.k-tipos.gr/wp-content/uploads/2016/05/νοκ-καλαμίτσα-100x70.jpg 100w, https://www.k-tipos.gr/wp-content/uploads/2016/05/νοκ-καλαμίτσα-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Αυτόκλητος συνήγορος της ΕΤΑΔ ο Μάκης Παπαδόπουλος, εναντίον των συμφερόντων του Δήμου Καβάλας"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.k-tipos.gr/%ce%b1%cf%85%cf%84%cf%8c%ce%ba%ce%bb%ce%b7%cf%84%ce%bf%cf%82-%cf%83%cf%85%ce%bd%ce%ae%ce%b3%ce%bf%cf%81%ce%bf%cf%82-%cf%84%ce%b7%cf%82-%ce%b5%cf%84%ce%b1%ce%b4-%ce%bf-%ce%bc%ce%ac%ce%ba%ce%b7%cf%82/" rel="bookmark" title="Αυτόκλητος συνήγορος της ΕΤΑΔ ο Μάκης Παπαδόπουλος, εναντίον των συμφερόντων του Δήμου Καβάλας">Αυτόκλητος συνήγορος της ΕΤΑΔ ο Μάκης Παπαδόπουλος, εναντίον των συμφερόντων του...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-07T16:44:59+00:00" >7 Φεβρουαρίου 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.k-tipos.gr/%ce%af%cf%83%cf%89%cf%82-%ce%bc%ce%b5-%cf%80%ce%b5%cf%81%ce%b9%cf%83%cf%83%cf%8c%cf%84%ce%b5%cf%81%ce%b5%cf%82-%cf%87%ce%bf%cf%81%ce%b7%ce%b3%ce%af%ce%b5%cf%82-%ce%bd%ce%b1-%ce%bc%ce%b5%ce%b9%cf%89/" rel="bookmark" title="Ίσως με περισσότερες χορηγίες να μειωθεί το ποσό που δίνει ο Δήμος Καβάλας για το Cosmopolis"><img width="100" height="70" class="entry-thumb" src="https://www.k-tipos.gr/wp-content/uploads/2016/07/P7210004-100x70.jpg" srcset="https://www.k-tipos.gr/wp-content/uploads/2016/07/P7210004-100x70.jpg 100w, https://www.k-tipos.gr/wp-content/uploads/2016/07/P7210004-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ίσως με περισσότερες χορηγίες να μειωθεί το ποσό που δίνει ο Δήμος Καβάλας για το Cosmopolis"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.k-tipos.gr/%ce%af%cf%83%cf%89%cf%82-%ce%bc%ce%b5-%cf%80%ce%b5%cf%81%ce%b9%cf%83%cf%83%cf%8c%cf%84%ce%b5%cf%81%ce%b5%cf%82-%cf%87%ce%bf%cf%81%ce%b7%ce%b3%ce%af%ce%b5%cf%82-%ce%bd%ce%b1-%ce%bc%ce%b5%ce%b9%cf%89/" rel="bookmark" title="Ίσως με περισσότερες χορηγίες να μειωθεί το ποσό που δίνει ο Δήμος Καβάλας για το Cosmopolis">Ίσως με περισσότερες χορηγίες να μειωθεί το ποσό που δίνει ο...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-07T16:40:39+00:00" >7 Φεβρουαρίου 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->


<div class="td-main-content-wrap td-footer-instagram-container">
    
    <div class="td-instagram-user">
        <h4 class="td-footer-instagram-title">
            Follow us on Instagram            <a class="td-footer-instagram-user-link" href="https://www.instagram.com/xirafi" target="_blank">@xirafi</a>
        </h4>
    </div>

    <div class="td_block_wrap td_block_instagram td_uid_19_589a334f3782f_rand td-pb-border-top"  data-td-block-uid="td_uid_19_589a334f3782f" ><div id=td_uid_19_589a334f3782f class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
        
        <!-- user shared images -->
                    <div class="td-instagram-main td-images-on-row-5">
                                        <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BQIkOGmBdvJ" target="_blank">
                                <img class="td-instagram-image" src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/16230568_246494409129101_6822492795928838144_n.jpg?ig_cache_key=MTQ0MzU2Mjk3OTM5OTY4NzExMw%3D%3D.2"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BP8GFxWh4EW" target="_blank">
                                <img class="td-instagram-image" src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/16229421_1260615667351070_2086538912473284608_n.jpg?ig_cache_key=MTQ0MDA1Mjc2NTcxOTQ5NDkzNA%3D%3D.2"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BP5CJpFBDcI" target="_blank">
                                <img class="td-instagram-image" src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/16123558_403010400050368_7493671548637675520_n.jpg?ig_cache_key=MTQzOTE5MTAxNDU5NzQ3NDA1Ng%3D%3D.2"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BPp2FGfBFKs" target="_blank">
                                <img class="td-instagram-image" src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/16229288_700211863481529_1259956096827654144_n.jpg?ig_cache_key=MTQzNDkxNTgwMTM2NjAyNDg3Ng%3D%3D.2"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BPYP0NMhcYd" target="_blank">
                                <img class="td-instagram-image" src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/15876121_1620795641562693_1692748651186618368_n.jpg?ig_cache_key=MTQyOTk2MjQzOTk2OTMyNjYyMQ%3D%3D.2"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                    <div class="clearfix"></div>
            </div>
            </div></div> <!-- ./block --></div>



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_21_589a334f38043_rand td-pb-border-top"  data-td-block-uid="td_uid_21_589a334f38043" ><script>var block_td_uid_21_589a334f38043 = new tdBlock();
block_td_uid_21_589a334f38043.id = "td_uid_21_589a334f38043";
block_td_uid_21_589a334f38043.atts = '{"limit":3,"sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u03a3\u0397\u039c\u0391\u039d\u03a4\u0399\u039a\u039f\u03a4\u0395\u03a1\u0391 \u039d\u0395\u0391","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_21_589a334f38043_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_21_589a334f38043_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_21_589a334f38043.td_column_number = "1";
block_td_uid_21_589a334f38043.block_type = "td_block_7";
block_td_uid_21_589a334f38043.post_count = "3";
block_td_uid_21_589a334f38043.found_posts = "604";
block_td_uid_21_589a334f38043.header_color = "";
block_td_uid_21_589a334f38043.ajax_pagination_infinite_stop = "";
block_td_uid_21_589a334f38043.max_num_pages = "202";
tdBlocksArray.push(block_td_uid_21_589a334f38043);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>ΣΗΜΑΝΤΙΚΟΤΕΡΑ ΝΕΑ</span></h4></div><div id=td_uid_21_589a334f38043 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.k-tipos.gr/%ce%b5%cf%80%ce%b5%ce%ba%cf%84%ce%b5%ce%af%ce%bd%ce%b5%cf%84%ce%b1%ce%b9-%cf%84%ce%bf-%ce%b4%ce%af%ce%ba%cf%84%cf%85%ce%bf-%cf%86%cf%85%cf%83%ce%b9%ce%ba%ce%bf%cf%8d-%ce%b1%ce%b5%cf%81%ce%af%ce%bf/" rel="bookmark" title="Επεκτείνεται το δίκτυο φυσικού αερίου σε 18 πόλεις στην Ελλάδα και την ανατολική Μακεδονία-Θράκη"><img width="100" height="70" class="entry-thumb" src="https://www.k-tipos.gr/wp-content/uploads/2016/10/tap-100x70.jpg" srcset="https://www.k-tipos.gr/wp-content/uploads/2016/10/tap-100x70.jpg 100w, https://www.k-tipos.gr/wp-content/uploads/2016/10/tap-218x150.jpg 218w, https://www.k-tipos.gr/wp-content/uploads/2016/10/tap-534x367.jpg 534w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Επεκτείνεται το δίκτυο φυσικού αερίου σε 18 πόλεις στην Ελλάδα και την ανατολική Μακεδονία-Θράκη"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.k-tipos.gr/%ce%b5%cf%80%ce%b5%ce%ba%cf%84%ce%b5%ce%af%ce%bd%ce%b5%cf%84%ce%b1%ce%b9-%cf%84%ce%bf-%ce%b4%ce%af%ce%ba%cf%84%cf%85%ce%bf-%cf%86%cf%85%cf%83%ce%b9%ce%ba%ce%bf%cf%8d-%ce%b1%ce%b5%cf%81%ce%af%ce%bf/" rel="bookmark" title="Επεκτείνεται το δίκτυο φυσικού αερίου σε 18 πόλεις στην Ελλάδα και την ανατολική Μακεδονία-Θράκη">Επεκτείνεται το δίκτυο φυσικού αερίου σε 18 πόλεις στην Ελλάδα και...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-07T19:51:02+00:00" >7 Φεβρουαρίου 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.k-tipos.gr/%ce%b5%ce%bb%ce%b5%cf%8d%ce%b8%ce%b5%cf%81%ce%b7-%ce%b4%ce%b9%ce%ad%ce%bb%ce%b5%cf%85%cf%83%ce%b7-%ce%b1%cf%80%cf%8c-%cf%84%ce%bf%ce%bd-%cf%83%cf%84%ce%b1%ce%b8%ce%bc%cf%8c-%ce%b4%ce%b9/" rel="bookmark" title="«Ελεύθερη» διέλευση από τον σταθμό διοδίων της Μουσθένης στην Εγνατία οδό"><img width="100" height="70" class="entry-thumb" src="https://www.k-tipos.gr/wp-content/uploads/2017/02/αγρότες-διόδια-100x70.jpg" srcset="https://www.k-tipos.gr/wp-content/uploads/2017/02/αγρότες-διόδια-100x70.jpg 100w, https://www.k-tipos.gr/wp-content/uploads/2017/02/αγρότες-διόδια-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="«Ελεύθερη» διέλευση από τον σταθμό διοδίων της Μουσθένης στην Εγνατία οδό"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.k-tipos.gr/%ce%b5%ce%bb%ce%b5%cf%8d%ce%b8%ce%b5%cf%81%ce%b7-%ce%b4%ce%b9%ce%ad%ce%bb%ce%b5%cf%85%cf%83%ce%b7-%ce%b1%cf%80%cf%8c-%cf%84%ce%bf%ce%bd-%cf%83%cf%84%ce%b1%ce%b8%ce%bc%cf%8c-%ce%b4%ce%b9/" rel="bookmark" title="«Ελεύθερη» διέλευση από τον σταθμό διοδίων της Μουσθένης στην Εγνατία οδό">«Ελεύθερη» διέλευση από τον σταθμό διοδίων της Μουσθένης στην Εγνατία οδό</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-07T10:27:37+00:00" >7 Φεβρουαρίου 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.k-tipos.gr/%ce%ad%cf%84%ce%bf%ce%b9%ce%bc%ce%bf%cf%82-%ce%bf-%cf%87%cf%8e%cf%81%ce%bf%cf%82-%cf%83%cf%84%ce%bf-%ce%ba%cf%81%cf%85%ce%bf%ce%bd%ce%ad%cf%81%ce%b9-%ce%b3%ce%b9%ce%b1-%cf%84%ce%bf%ce%bd-%cf%83%cf%84/" rel="bookmark" title="Έτοιμος ο χώρος στο Κρυονέρι για τον σταθμό, αλλά οι εθελοντές πυροσβέστες δεν εκπαιδεύτηκαν ακόμα!"><img width="100" height="70" class="entry-thumb" src="https://www.k-tipos.gr/wp-content/uploads/2017/02/Aug0708-031-100x70.jpg" srcset="https://www.k-tipos.gr/wp-content/uploads/2017/02/Aug0708-031-100x70.jpg 100w, https://www.k-tipos.gr/wp-content/uploads/2017/02/Aug0708-031-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Έτοιμος ο χώρος στο Κρυονέρι για τον σταθμό, αλλά οι εθελοντές πυροσβέστες δεν εκπαιδεύτηκαν ακόμα!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.k-tipos.gr/%ce%ad%cf%84%ce%bf%ce%b9%ce%bc%ce%bf%cf%82-%ce%bf-%cf%87%cf%8e%cf%81%ce%bf%cf%82-%cf%83%cf%84%ce%bf-%ce%ba%cf%81%cf%85%ce%bf%ce%bd%ce%ad%cf%81%ce%b9-%ce%b3%ce%b9%ce%b1-%cf%84%ce%bf%ce%bd-%cf%83%cf%84/" rel="bookmark" title="Έτοιμος ο χώρος στο Κρυονέρι για τον σταθμό, αλλά οι εθελοντές πυροσβέστες δεν εκπαιδεύτηκαν ακόμα!">Έτοιμος ο χώρος στο Κρυονέρι για τον σταθμό, αλλά οι εθελοντές...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-06T21:50:58+00:00" >6 Φεβρουαρίου 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_22_589a334f3b373_rand td-pb-border-top"  data-td-block-uid="td_uid_22_589a334f3b373" ><script>var block_td_uid_22_589a334f3b373 = new tdBlock();
block_td_uid_22_589a334f3b373.id = "td_uid_22_589a334f3b373";
block_td_uid_22_589a334f3b373.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u0394\u0397\u039c\u039f\u03a6\u0399\u039b\u0395\u0399\u03a3 \u0394\u0397\u039c\u039f\u03a3\u0399\u0395\u03a5\u03a3\u0395\u0399\u03a3","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_22_589a334f3b373_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_22_589a334f3b373_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_22_589a334f3b373.td_column_number = "1";
block_td_uid_22_589a334f3b373.block_type = "td_block_7";
block_td_uid_22_589a334f3b373.post_count = "3";
block_td_uid_22_589a334f3b373.found_posts = "24326";
block_td_uid_22_589a334f3b373.header_color = "";
block_td_uid_22_589a334f3b373.ajax_pagination_infinite_stop = "";
block_td_uid_22_589a334f3b373.max_num_pages = "8109";
tdBlocksArray.push(block_td_uid_22_589a334f3b373);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>ΔΗΜΟΦΙΛΕΙΣ ΔΗΜΟΣΙΕΥΣΕΙΣ</span></h4></div><div id=td_uid_22_589a334f3b373 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.k-tipos.gr/%ce%bf-%ce%ba%cf%81%ce%b1%ce%bf%cf%85%ce%bd%ce%ac%ce%ba%ce%b7%cf%82-%ce%bc%ce%b1%cf%82-%ce%b2%cf%81%ce%af%ce%b6%ce%b5%ce%b9-%ce%ba%ce%b1%ce%b9-%ce%bc%ce%b1%cf%82-%ce%bb%ce%ad%ce%b5%ce%b9-%ce%b2%ce%bf/" rel="bookmark" title="Ο Κραουνάκης μας βρίζει και μας λέει Βούλγαρους κι εμείς πάμε και τον χειροκροτούμε!!!"><img width="100" height="70" class="entry-thumb" src="https://www.k-tipos.gr/wp-content/uploads/2016/07/κραουνάκης1-100x70.jpg" srcset="https://www.k-tipos.gr/wp-content/uploads/2016/07/κραουνάκης1-100x70.jpg 100w, https://www.k-tipos.gr/wp-content/uploads/2016/07/κραουνάκης1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ο Κραουνάκης μας βρίζει και μας λέει Βούλγαρους κι εμείς πάμε και τον χειροκροτούμε!!!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.k-tipos.gr/%ce%bf-%ce%ba%cf%81%ce%b1%ce%bf%cf%85%ce%bd%ce%ac%ce%ba%ce%b7%cf%82-%ce%bc%ce%b1%cf%82-%ce%b2%cf%81%ce%af%ce%b6%ce%b5%ce%b9-%ce%ba%ce%b1%ce%b9-%ce%bc%ce%b1%cf%82-%ce%bb%ce%ad%ce%b5%ce%b9-%ce%b2%ce%bf/" rel="bookmark" title="Ο Κραουνάκης μας βρίζει και μας λέει Βούλγαρους κι εμείς πάμε και τον χειροκροτούμε!!!">Ο Κραουνάκης μας βρίζει και μας λέει Βούλγαρους κι εμείς πάμε...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-07-25T20:50:42+00:00" >25 Ιουλίου 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.k-tipos.gr/%cf%81%ce%b1%ce%bd%cf%84%ce%ac%cf%81-%ce%ba%ce%b1%cf%84%ce%b1%ce%b3%cf%81%ce%b1%cf%86%ce%ae%cf%82-%cf%84%ce%b7%cf%82-%cf%84%ce%b1%cf%87%cf%8d%cf%84%ce%b7%cf%84%ce%b1%cf%82-%ce%ba%ce%b1%ce%b9-%cf%86/" rel="bookmark" title="Ραντάρ καταγραφής της ταχύτητας και φωτογράφησης οχημάτων σε 12 σημεία του οδικού δικτύου του Νομού Καβάλας"><img width="100" height="70" class="entry-thumb" src="https://www.k-tipos.gr/wp-content/uploads/2016/03/troxea-thumb-large-100x70.jpg" srcset="https://www.k-tipos.gr/wp-content/uploads/2016/03/troxea-thumb-large-100x70.jpg 100w, https://www.k-tipos.gr/wp-content/uploads/2016/03/troxea-thumb-large-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ραντάρ καταγραφής της ταχύτητας και φωτογράφησης οχημάτων σε 12 σημεία του οδικού δικτύου του Νομού Καβάλας"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.k-tipos.gr/%cf%81%ce%b1%ce%bd%cf%84%ce%ac%cf%81-%ce%ba%ce%b1%cf%84%ce%b1%ce%b3%cf%81%ce%b1%cf%86%ce%ae%cf%82-%cf%84%ce%b7%cf%82-%cf%84%ce%b1%cf%87%cf%8d%cf%84%ce%b7%cf%84%ce%b1%cf%82-%ce%ba%ce%b1%ce%b9-%cf%86/" rel="bookmark" title="Ραντάρ καταγραφής της ταχύτητας και φωτογράφησης οχημάτων σε 12 σημεία του οδικού δικτύου του Νομού Καβάλας">Ραντάρ καταγραφής της ταχύτητας και φωτογράφησης οχημάτων σε 12 σημεία του...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-03-30T13:43:41+00:00" >30 Μαρτίου 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.k-tipos.gr/%ce%bf-%cf%80%ce%b1%cf%80%ce%ac%cf%82-%cf%84%ce%b7%cf%82-%ce%b1%cf%85%ce%bb%ce%ae%cf%82-%ce%ba%ce%b1%ce%b2%ce%ac%ce%bb%ce%b1%cf%82-%ce%b4%ce%b5%ce%bd-%ce%b4%ce%af%cf%83%cf%84%ce%b1%cf%83%ce%b5-%ce%bd/" rel="bookmark" title="Ο παπάς της Αυλής Καβάλας, δεν δίστασε να τα βάλει με τους «Αντίχριστους», όπως τους είπε, του Αρτέμη Σώρρα"><img width="100" height="70" class="entry-thumb" src="https://www.k-tipos.gr/wp-content/uploads/2017/01/Papas_sorras-100x70.jpg" srcset="https://www.k-tipos.gr/wp-content/uploads/2017/01/Papas_sorras-100x70.jpg 100w, https://www.k-tipos.gr/wp-content/uploads/2017/01/Papas_sorras-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ο παπάς της Αυλής Καβάλας, δεν δίστασε να τα βάλει με τους «Αντίχριστους», όπως τους είπε, του Αρτέμη Σώρρα"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.k-tipos.gr/%ce%bf-%cf%80%ce%b1%cf%80%ce%ac%cf%82-%cf%84%ce%b7%cf%82-%ce%b1%cf%85%ce%bb%ce%ae%cf%82-%ce%ba%ce%b1%ce%b2%ce%ac%ce%bb%ce%b1%cf%82-%ce%b4%ce%b5%ce%bd-%ce%b4%ce%af%cf%83%cf%84%ce%b1%cf%83%ce%b5-%ce%bd/" rel="bookmark" title="Ο παπάς της Αυλής Καβάλας, δεν δίστασε να τα βάλει με τους «Αντίχριστους», όπως τους είπε, του Αρτέμη Σώρρα">Ο παπάς της Αυλής Καβάλας, δεν δίστασε να τα βάλει με...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-04T19:52:29+00:00" >4 Ιανουαρίου 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_23_589a334fe8b7e_rand widget widget_categories td-pb-border-top"  data-td-block-uid="td_uid_23_589a334fe8b7e" ><h4 class="block-title"><span>ΔΗΜΟΦΙΛΕΙΣ ΚΑΤΗΓΟΡΙΕΣ</span></h4><ul class="td-pb-padding-side"><li><a href="https://www.k-tipos.gr/category/%ce%b5%ce%b9%ce%b4%ce%ae%cf%83%ce%b5%ce%b9%cf%82/">ΕΙΔΗΣΕΙΣ<span class="td-cat-no">11305</span></a></li><li><a href="https://www.k-tipos.gr/category/%ce%b1%cf%80%cf%8c%cf%88%ce%b5%ce%b9%cf%82/%ce%ac%cf%80%ce%b1%ce%be-%ce%b7%ce%bc%ce%b5%cf%81%ce%b7%cf%83%ce%af%cf%89%cf%82/">ΑΠΑΞ ΗΜΕΡΗΣΙΩΣ<span class="td-cat-no">2718</span></a></li><li><a href="https://www.k-tipos.gr/category/%ce%b1%ce%b8%ce%bb%ce%b7%cf%84%ce%b9%cf%83%ce%bc%cf%8c%cf%82/">ΑΘΛΗΤΙΣΜΟΣ<span class="td-cat-no">2517</span></a></li><li><a href="https://www.k-tipos.gr/category/%ce%b1%cf%80%cf%8c%cf%88%ce%b5%ce%b9%cf%82/">ΑΠΟΨΕΙΣ<span class="td-cat-no">2107</span></a></li><li><a href="https://www.k-tipos.gr/category/%ce%b1%cf%80%cf%8c%cf%88%ce%b5%ce%b9%cf%82/%cf%86%cf%89%cf%84%ce%bf%ce%b3%cf%81%ce%b1%cf%86%ce%af%ce%b1-%cf%84%ce%b7%cf%82-%ce%b7%ce%bc%ce%ad%cf%81%ce%b1%cf%82/">ΦΩΤΟΓΡΑΦΙΑ ΤΗΣ ΗΜΕΡΑΣ<span class="td-cat-no">1073</span></a></li><li><a href="https://www.k-tipos.gr/category/%ce%b1%cf%80%cf%8c%cf%88%ce%b5%ce%b9%cf%82/%ce%ad%cf%87%ce%bf%cf%85%ce%bc%ce%b5-%ce%ba%ce%b1%ce%b9-%ce%bb%ce%ad%ce%bc%ce%b5/">ΕΧΟΥΜΕ ΚΑΙ ΛΕΜΕ<span class="td-cat-no">957</span></a></li><li><a href="https://www.k-tipos.gr/category/%ce%b1%cf%80%cf%8c%cf%88%ce%b5%ce%b9%cf%82/%ce%b1%cf%84%ce%ac%ce%ba%ce%b5%cf%82/">ΑΤΑΚΕΣ<span class="td-cat-no">954</span></a></li><li><a href="https://www.k-tipos.gr/category/%cf%84-%ce%b1/%ce%b4%ce%ae%ce%bc%ce%bf%cf%82-%ce%ba%ce%b1%ce%b2%ce%ac%ce%bb%ce%b1%cf%82/">ΔΗΜΟΣ ΚΑΒΑΛΑΣ<span class="td-cat-no">710</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.k-tipos.gr/"><img class="td-retina-data" src="https://www.k-tipos.gr/wp-content/uploads/2016/02/k-tipos_272.png" data-retina="https://www.k-tipos.gr/wp-content/uploads/2016/02/k-tipos_272.png" alt="Καθημερινός Τύπος" title="Καθημερινός Τύπος | Καθημερινή διαδικτυακή εφημερίδα του νομού Καβάλας"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ΣΧΕΤΙΚΑ ΜΕ ΕΜΑΣ</span></div>Ανεξάρτητη διαδικτυακή καθημερινή εφημερίδα της Καβάλας από τις εκδόσεις Ξυράφι<div class="footer-email-wrap">Επικοινωνία: <a href="mailto:info@xirafi.gr">info@xirafi.gr</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>ΑΚΟΛΟΥΘΗΣΤΕ ΜΑΣ</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/ktipos" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/109506276867952286298/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/xirafi/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@xirafi.gr" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/xirafi" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/xirafigr" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-main_menu-container"><ul id="menu-main_menu-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-48"><a href="https://www.k-tipos.gr/">ΑΡΧΙΚΗ</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-72"><a href="https://www.k-tipos.gr/%cf%80%ce%bf%ce%b9%ce%bf%ce%b9-%ce%b5%ce%b9%ce%bc%ce%b1%cf%83%cf%84%ce%b5/">ΠΟΙΟΙ ΕΙΜΑΣΤΕ</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-71"><a href="https://www.k-tipos.gr/%ce%b5%ce%ba%ce%b4%ce%bf%cf%83%ce%b5%ce%b9%cf%82-%ce%b5%ce%ba%cf%84%cf%85%cf%80%cf%89%cf%83%ce%b5%ce%b9%cf%82-%ce%be%cf%85%cf%81%ce%b1%cf%86%ce%b9/">ΕΚΔΟΣΕΙΣ ΞΥΡΑΦΙ</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-56861"><a href="https://www.k-tipos.gr/manage-subscriptions/">ΣΥΝΔΡΟΜΗΤΕΣ</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-47"><a href="https://www.k-tipos.gr/%ce%b5%cf%80%ce%b9%ce%ba%ce%bf%ce%b9%ce%bd%cf%89%ce%bd%ce%b9%ce%b1/">ΕΠΙΚΟΙΝΩΝΙΑ</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; εκδόσεις Ξυράφι 2003-2017                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<!-- GOOGLE ANALYTICS -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-38748632-6', 'auto');
  ga('send', 'pageview');

</script>		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.6.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 589a334feb8e6
    -->

    <script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","pagination":{"all":"All","next":"\u0395\u03c0\u03cc\u03bc\u03b5\u03bd\u03bf","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["\u039a\u03c5\u03c1\u03b9\u03b1\u03ba\u03ae","\u0394\u03b5\u03c5\u03c4\u03ad\u03c1\u03b1","\u03a4\u03c1\u03af\u03c4\u03b7","\u03a4\u03b5\u03c4\u03ac\u03c1\u03c4\u03b7","\u03a0\u03ad\u03bc\u03c0\u03c4\u03b7","\u03a0\u03b1\u03c1\u03b1\u03c3\u03ba\u03b5\u03c5\u03ae","\u03a3\u03ac\u03b2\u03b2\u03b1\u03c4\u03bf"],"dayNamesShort":["\u039a\u03c5","\u0394\u03b5","\u03a4\u03c1","\u03a4\u03b5","\u03a0\u03b5","\u03a0\u03b1","\u03a3\u03b1"],"dayNamesMin":["\u039a","\u0394","\u03a4","\u03a4","\u03a0","\u03a0","\u03a3"],"monthNames":["\u0399\u03b1\u03bd\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u03a6\u03b5\u03b2\u03c1\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u039c\u03ac\u03c1\u03c4\u03b9\u03bf\u03c2","\u0391\u03c0\u03c1\u03af\u03bb\u03b9\u03bf\u03c2","\u039c\u03ac\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bd\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bb\u03b9\u03bf\u03c2","\u0391\u03cd\u03b3\u03bf\u03c5\u03c3\u03c4\u03bf\u03c2","\u03a3\u03b5\u03c0\u03c4\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u039f\u03ba\u03c4\u03ce\u03b2\u03c1\u03b9\u03bf\u03c2","\u039d\u03bf\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u0394\u03b5\u03ba\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2"],"monthNamesShort":["\u0399\u03b1\u03bd\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u03a6\u03b5\u03b2\u03c1\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u039c\u03ac\u03c1\u03c4\u03b9\u03bf\u03c2","\u0391\u03c0\u03c1\u03af\u03bb\u03b9\u03bf\u03c2","\u039c\u03ac\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bd\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bb\u03b9\u03bf\u03c2","\u0391\u03cd\u03b3\u03bf\u03c5\u03c3\u03c4\u03bf\u03c2","\u03a3\u03b5\u03c0\u03c4\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u039f\u03ba\u03c4\u03ce\u03b2\u03c1\u03b9\u03bf\u03c2","\u039d\u03bf\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u0394\u03b5\u03ba\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2"],"nextText":"\u0395\u03c0\u03cc\u03bc\u03b5\u03bd\u03bf","prevText":"\u03a0\u03c1\u03bf\u03b7\u03b3\u03bf\u03cd\u03bc\u03b5\u03bd\u03bf","currentText":"\u03a3\u03ae\u03bc\u03b5\u03c1\u03b1","closeText":"\u03a4\u03ad\u03bb\u03bf\u03c2"}};/* ]]> */ </script><script type='text/javascript' src='https://www.k-tipos.gr/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='https://www.k-tipos.gr/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.k-tipos.gr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='//www.k-tipos.gr/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/%CE%B1%CF%80%CF%8C-%CF%84%CE%B7%CE%BD-%CF%80%CE%AD%CE%BC%CF%80%CF%84%CE%B7-9-%CF%86%CE%B5%CE%B2%CF%81%CE%BF%CF%85%CE%B1%CF%81%CE%AF%CE%BF%CF%85-2017-%CE%B7-%CF%80%CF%81%CE%BF%CF%80%CF%8E%CE%BB%CE%B7\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.k-tipos.gr/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.6.14'></script>
<script type='text/javascript' src='//www.k-tipos.gr/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/%CE%B1%CF%80%CF%8C-%CF%84%CE%B7%CE%BD-%CF%80%CE%AD%CE%BC%CF%80%CF%84%CE%B7-9-%CF%86%CE%B5%CE%B2%CF%81%CE%BF%CF%85%CE%B1%CF%81%CE%AF%CE%BF%CF%85-2017-%CE%B7-%CF%80%CF%81%CE%BF%CF%80%CF%8E%CE%BB%CE%B7\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.k-tipos.gr/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.6.14'></script>
<script type='text/javascript' src='https://www.k-tipos.gr/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=7.6.1'></script>
<script type='text/javascript' src='https://www.k-tipos.gr/wp-includes/js/comment-reply.min.js?ver=e6b3d3d90d59dc82e3df61d4930acb3b'></script>
<script type='text/javascript' src='https://www.k-tipos.gr/wp-includes/js/wp-embed.min.js?ver=e6b3d3d90d59dc82e3df61d4930acb3b'></script>
<script type="text/css" id="tmpl-tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</script><style type="text/css" id="tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</style>
<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Kavala, GR","api_location":"Kavala","api_language":"en","today_icon":"rain-n","today_icon_text":"moderate rain","today_temp":[2.1,35.7],"today_humidity":92,"today_wind_speed":[4.1,2.5],"today_min":[-8,17.6],"today_max":[11,51.8],"today_clouds":90,"current_unit":0,"forecast":[{"timestamp":1486548000,"day_temp":[9,47],"day_name":"\u03a4\u03b5","owm_day_index":1},{"timestamp":1486634400,"day_temp":[7,45],"day_name":"\u03a0\u03b5","owm_day_index":2},{"timestamp":1486720800,"day_temp":[4,40],"day_name":"\u03a0\u03b1","owm_day_index":3},{"timestamp":1486807200,"day_temp":[6,43],"day_name":"\u03a3\u03b1","owm_day_index":4},{"timestamp":1486893600,"day_temp":[5,41],"day_name":"\u039a\u03c5","owm_day_index":5}],"api_key":"17aa0dd026f22e09f52ad000002991c6"});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[67464]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.k-tipos.gr/wp-content/themes/Newspaper-child03/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.k-tipos.gr/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Ο Κ-ΤΥΠΟΣ χρησιμοποιεί cookies για την καλύτερη και ταχύτερη περιήγησή σας. Με την πρόσβαση σας στο k-tipos.gr αποδέχεστε την χρήση.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button wp-default">OK</a>
				</div>
			</div>
</body>
</html>